Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
jauno

Wieder mal Slow Down - dieses Mal 360er

Empfohlene Beiträge

jauno
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Hallo allerseits.

Zu der SLOW-DOWN-Meldung gibt es ja einiges hier im Forum. Ich habe was Neues.

Ich bekam diese Meldung bei meinem 360er innerhalb von 50 km 4x, sie flackerte kurz auf und war dann wieder weg. Gleichzeitig hat sich auch das Auspuffgeräusch verändert. Der Motor klingt seitdem irgendwie anders, als wäre irgendwo am Auspuffsystem was undicht. Auch habe ich den Eindruck, dass seitdem die Beschleunigung aus unteren Drehzahlen nicht mehr ganz so gut ist.

Kurzum, ich war beim Freundlichen meines Vertrauens. Er hat die Abgase gemessen, da war alles in Ordnung. Er meinte, damit scheide der Kat als Ursache wohl aus. Am Auspuff + Krümmer war auf den 1. Blick auch nichts zu sehen, jedenfalls von oben. Er mutmaßte, eine gealterte Zündkerze könnte daran schuld sein. Das könne zu Fehlzündungen, Überhitzung des Kat und Fehlermeldungen der Lambdasonde führen. Die Zündkerzen wurden vor 9000 km 2013 gewechselt. Auch erklärt dies ja nicht den veränderten Auspuffklang.

Ich will einfach mal in die Runde fragen, ob irgendwer noch Ideen hat bzw. bei seiner Diva ähnliche Symptome gehabt hat.

Gruß

Norbert

bearbeitet von jauno
Jetzt registrieren, um Themenwerbung zu deaktivieren »
gesie
Geschrieben

Mach mal die Motorhaube hinten auf, da kannst du von oben die Lampasonden sehen. Mit einem großem Schraubenschlüssel kontrollieren, ob die fest angezogen sind.

Entweder locker oder eine Lampasonde kaputt...

  • Gefällt mir 1
Zpower
Geschrieben

Hallo, dies ist zu 90% das Kat-Steuergerät, dies ist das Gerät wo die Temperatursonde vom Kat angeschlossen ist :-) Dies schaltet auch eine ganze Zylinderbank ab, dann hast du keine Leistung mehr und es hört sich an wie am Auspuff etwas defekt ist :-)

jauno
Geschrieben

Ich war heute bei meinem Freundlichen. Der hat mir folgendes gesagt: Die isolierte Slow-Down-Meldung (ohne gleichzeitiges Aufleuchten der Motorwarnleuchte) kann nur von den 2 Abgastemperatursonden am Auspuff oder deren Steuergeräte auslelöst werden. Andere Steuer- oder Messelemente könnten diese Meldung nicht verursachen.

Er sagte weiter, ein Schwachpunkt der 360er seien eben diese Temperatursonden, die häufig defekt gingen, zu 90% sei ein Defekt dieser die Ursache für SLOW DOWN. Er schlug mit einen Austausch beider vor, wenn das ohne Erfolg bliebe, noch dazu beide Steuergeräte.

Fragen:

Sind diese Temperatursonden gleichzusetzen mit den Lambdasonden oder sind das versch. Sonden?

Ist das Kat-Steuergerät wieder was anderes, wie das Steuergerät der Abgastemperatursonden?

(Sorry für die dummen Fragen, ich bin Ferrarilaie, jedenfalls was Motortechnik betrifft)

Gruß

Norbert

Zpower
Geschrieben
Ich war heute bei meinem Freundlichen. Der hat mir folgendes gesagt: Die isolierte Slow-Down-Meldung (ohne gleichzeitiges Aufleuchten der Motorwarnleuchte) kann nur von den 2 Abgastemperatursonden am Auspuff oder deren Steuergeräte auslelöst werden. Andere Steuer- oder Messelemente könnten diese Meldung nicht verursachen.

Er sagte weiter, ein Schwachpunkt der 360er seien eben diese Temperatursonden, die häufig defekt gingen, zu 90% sei ein Defekt dieser die Ursache für SLOW DOWN. Er schlug mit einen Austausch beider vor, wenn das ohne Erfolg bliebe, noch dazu beide Steuergeräte.

Fragen:

Sind diese Temperatursonden gleichzusetzen mit den Lambdasonden oder sind das versch. Sonden?

Ist das Kat-Steuergerät wieder was anderes, wie das Steuergerät der Abgastemperatursonden?

(Sorry für die dummen Fragen, ich bin Ferrarilaie, jedenfalls was Motortechnik betrifft)

Gruß

Norbert

Hallo Norbert, ich arbeite schon über 10 Jahre bei Ferrari :-) Lambda Sonde und Abgastemperatursonde sind getrennt voneinander. Man muss das Kat Steuergerät ersetzen, Temperatursonden gehen nur beim Ferrari 430 kaputt (anderst gesteuert). Mit dem SD2 Tester würde man noch feststellen welche Seite links oder rechts def, ist. Gruss Yvan

  • Gefällt mir 1
michael308
Geschrieben

wechsel zu einem anderen freundlichen ;-),

zu 99,9 % ist der Fehler zuerst bei den Modulen zu suchen.

Gruß

Michael

Dome2811
Geschrieben

Also die Lambdasonde kann es mal nicht sein - hatte ja genau das Problem, dass eine Sonde nicht fest genug angezogen war. Das verursacht aber lediglich eine aufleuchtende Motorleuchte aber nicht das "SLOW DOWN".

Ich hoffe, dass sich das Problem bald erledigt und du mit der Diva wieder umherschnurren kannst

jauno
Geschrieben

Also ich bin jetzt total verwirrt. Ich habe jetzt mehrere Meinungen zu dem Thema eingeholt und jeder sagt was völlig anderes.

Der 1. Ferrarimeister meinte, man könne die Zündkerzen wechseln, die könnten wenn sie alt seien solche Meldungen auslösen. Kostenpunkt ca. 500 Euro. Meine haben 9000 km drauf.

Der 2. Freundliche sagte, dass seien zu 100% die Temperatursonden, denn nur die lösen die SLOW DOWN-Meldung aus. Er warte seit 10 jahren 360er und hatte das Problem schon zig mal. Kostenpunkt auch um die 500 Euro. Auf die Bühne genommen oder irgendwas durchgemessen hat er den Wagen allerdings nicht. Reine Blickdiagnose.

Jetzt sagt mir Yvan (zpower) weiter oben, es sei das Kat-Steuergerät.

Wem soll ich denn nun um Himmels wille glauben. Alles Fachleute, mit jahrelanger Erfahrung, die mir alle verschiedene Dinge erzählen.

Was mich stutzig macht ist, dass alle mal eben irgendwas auf Verdacht wechseln wollen aber keiner sich die Mühe macht, den wirklchen Fehler zu suchen. Ich kann doch nicht einfach auf Verdacht 100te von Euro in das Auto pumpen und die halbe Motorelektronik auswechseln. Man muss doch vorher erst mal feststellen, welches Teil diese Meldung verursacht hat.

Ich repariere von Berufs wegen zwar "nur" Menschen, bevor ich jedoch jemanden operiere stelle ich doch zunächst eine klare Diagnose. Ich baue doch bei Bauchschmerzen auch nicht einfach mal versuchsweise die Schilddrüse aus.:evil:

Gruß

Norbert

me308
Geschrieben (bearbeitet)
...Also ich bin jetzt total verwirrt. Ich habe jetzt mehrere Meinungen zu dem Thema eingeholt und jeder sagt was völlig anderes....

.... dass alle mal eben irgendwas auf Verdacht wechseln wollen aber keiner sich die Mühe macht, den wirklichen Fehler zu suchen...

welcome to the Ferrari-world, Norbert :wink:

das Phänomen ist wohl hinlänglich bekannt -

der Grund:

hier werden bei der Problemlösung - oft zu recht - Erfahrungen und Wahrscheinlichkeiten bemüht

der Aufwand einer "echten" Fehlersuche steht dabei meist in keinem Verhältnis zum Ertrag des Ersatzteileverkaufs - zudem fehlt zur Problemeingrenzung auch oft einfach die Systemkenntnis oder die Zeit und Gelegenheit, sich diese anzueignen

...Der 1. Ferrarimeister meinte, man könne die Zündkerzen wechseln, die könnten wenn sie alt seien solche Meldungen auslösen.

Der 2. Freundliche sagte, dass seien zu 100% die Temperatursonden, denn nur die lösen die SLOW DOWN-Meldung aus.

(3.) Jetzt sagt mir Yvan (zpower) weiter oben, es sei das Kat-Steuergerät.

Wem soll ich denn nun um Himmels wille glauben. Alles Fachleute, mit jahrelanger Erfahrung, die mir alle verschiedene Dinge erzählen.

Du wirst es kaum glauben, aber die haben alle recht ... irgendwie 8-)

ohne Ferrari-Tester kannst Du bei den "moderneren" Ferraris in den meisten Fällen mit einfachen Methoden sowieso nicht all zu viel tun ... ausser auf die persönlichen Erfahrungen zurückgreifen - erschwerend kommt hinzu, dass manchmal eben keiner oder kein eindeutiger Fehler abgelegt wird ... wie ziemlich sicher in Deinem Fall

Dein Fall:

Kat, Temperaturfühler, Kat-Module ("Kat-Steuergeräte")

- wenn ein Kat bei betriebswarmem Motor glüht, ist es eher nicht der entsprechende Temperaturfühler bzw. das entsprechende Kat-Modul ("Kat-Steuergerät") sondern der Kat selbst

die slowdown Lampe flackert bei ca. 900°C Kat-Temperatur und leuchtet dauerhaft ab 940° - dann wird die entsprechende Zylinderbank abgeschaltet (Benzinzufuhr), die Motorkontrolllampe leuchtet, ein Fehler wird nicht abgelegt

- wenn also die slowdown Lampe leuchtet, die Motorkontrollleuchte kommt und eine Zylinderbank abschaltet sowie ein Kat glüht ... hat das Kat-Modul recht und der Kat ist defekt

- wenn Deine slowdown Lampe leuchtet, Deine Motorkontrollleuchte aber nicht, dann ist es eher nicht eine Lambda-Sonde (bzw. nicht ein vorgeschaltetes Problem welches letztere triggert) sondern eher ein Tempraturfühler oder ein Kat-Modul

- wenn Deine slowdown-Lampe leuchtet, direkt oder unmittelbar nach Motorkaltstart, ist es eher nicht ein Temperaturfühler sondern eher ein Kat-Modul

zur weiteren Eingrenzung des Problems kannst Du die Kat-Temperaturen per Infrarot-beam messen (Geräte gibt`s für EUR 15.- im Handel) - falls keine großen Unterschiede sind die Kats o.k.

wenn Du wirklich noch weiteres messen (lassen) willst, check welcher Wert von dem jeweiligen Kat-Module an das Motorsteuergerät gesendet wird - sollte zwischen 0.5 und 4.5 Volt liegen (weißes Kabel, schwarz ist Masse, das andere 12V bei Zündung an)

Du kannst auch "einfach" beide Kat-Module gegeneinander vertauschen und schauen ob der Fehler der Zylinderbankabschaltung mitwandert, musst diese aber auch bestimmen können

In jedem Falle siehst Du schon, das kann alles leicht uferlos werden denn der Fehler muss in der Werkstatt regelmäßig replizierbar sein, das Fahrzeug muss mehrfach probegefahren werden, Messgeräte müssen vorhanden sein, Kat-Module hin- und her-getauscht, die betroffene Zylinderbank bestimmt werden ... das dauert Stunden - da werden lieber und schneller Teile getauscht

in Deinem Falle sprechen Erfahrung und Wahrscheinlichkeit - wie auch schon meine Vorredner vermuten - tatsächlich für ein defektes Kat-Modul

(ich schreibe übrigens bewusst Kat-Modul und nicht "Kat-Steuergerät" - denn es handelt sich nicht um ein Steuergerät sondern um einen transmitter/Verstärker von Spannungssignalen) - ein Zitronenfalter faltet ja auch keine Zitronen X-)

Gruß aus MUC

Michael

bearbeitet von me308
  • Gefällt mir 5
gesie
Geschrieben

Hab oben schon geschrieben, dass es 100% eine Lampasonde ist. Entweder locker oder kaputt, hatte das selbe Problem....

Hast du geschaut ob die Sonden fest sind ?? darüber hast du nichts geschrieben.

Wenn diese fest sind, eben neue kaufen und reinschrauben, geht ganz leicht. Gibts beim Boschdienst !

Kann man selber machen, ist 100% die Ursache !!

gtajunior
Geschrieben

Die Sonde von Lampa heisst Lambdasonde.

jauno
Geschrieben

Vielen Dank Michael für diesen didaktisch wirklich erstklassigen Beitrag zum Thema SLOW DOWN.

Jetzt wird sogar mir als Ferraridummy einiges klarer.

Ich resümiere:

Für die Meldung selbst sind also die Temperaturfühler bzw. die dazugehörigen Steuergeräte verantwortlich. Ursache kann also ein Defekt dieser oder aber eine wirkliche Erhöhung der Abgastemparatur sein, z. B. vom Kat kommend.

Bei mir trat der Fehler immer nur bei warmem Motor auf.

Eine Zylinderbank wurde abgeschaltet (so interpretiere ich jedenfalls den Leistungsverlust), jedoch brannte keine Motorkontrollleuchte (ist diese Kombi überhaupt mgl?)

Die Überprüfung der Abgaswerte im warmen Zustand ergab keine Auffälligkeiten (-> Kat also in Ordnung)

Das Problem tritt nur sporadisch auf (-> müsste also ein Elektronikproblem sein, kein Defekt des Kats)

Ich tippe also auf Defekt eines Temperatursensors bzw. dessen Steuergerät. Denn beim Defekt eines Katmoduls müsste das Problem ja auch beim kalten Motor auftreten, oder?

Jetzt müsste man eigentlich nur noch wissen, welche Bank es betrifft. Denn beide können es ja nicht gewesen sein, sonst wäre das Auto ja komplett stehen geblieben. Die SLOW DOWN Leuchte nennt mir leider nicht die betroffene Zylinderbank.

Alles in allem wird es wohl auf einen Try-und-Error-Tausch rauslaufen. Da ist wohl die Therapie billiger als die Diagnose. :wink:

Viele Grüße und vielen Dank nochmals

Norbert

dragstar1106
Geschrieben
Die Sonde von Lampa heisst Lambdasonde.

....Klugsch....

gtajunior
Geschrieben
....Klugsch....

Danke. Immer wieder gerne.

jauno
Geschrieben

Kleiner Zwischenbericht zum Slowdown.

Am Freitag den Wagen angelassen, nach schon kurzer Fahrt wieder Slow down mit kurzfristziger Abschaltung einer Zylinderbank. Nach ein paar Sekunden war alles wieder gut. Seitdem leuchtet nun aber auch die Motorwarnleuchte. Das ist neu! Jetzt muss zumindest wohl was im Fehlerspeicher sein.

Heute war ich mit Dome zusammen auf einer Tour auf der Schwarzwaldhochstraße (nebenbei: 3 Ferraris gesichtet, einen silbernen, einen roten und einen schwarzen 430er oder 458er - wer wars von euch?)

Schon 5 Minuten nach dem Start, der Motor war noch lauwarm, wieder 2x slow down. Kurzes Flackern, Notprogramm, danach wieder alles gut. Wir sind dann 250 km gefahren, teilweise auch recht spritzig und es kam keine einzige Meldung mehr und das Auto hat auch super beschleunigt.

Die Sache wird immer misteriöser.

Nächste Woche werde ich mal den Fehlerspeicher auslesen lasssen und versuchen, der Sache auf den Grund zu gehen.

Gruß

Norbert

LuzernV8
Geschrieben

Hallo Norbert

Kenne das Problem selbst zwar nicht - jedoch hatten wir das an einem 550er der - wie glaube ich in einem Deiner Beiträge gelesen zu haben - die Klappen auf Daueroffen gestellt hat. Nachdem wir den Zustand normalisiert hatten waren auch die Meldungen weg.

Das Auspuff'problem' habe ich an meinem 360er mit der günstigen Capristolösung modifiziert. Somit kann ich auf Knopfdruck laut/leise stellen und entscheiden ob meine Nachbarn wissen sollen wann ich nach Hause komme

Gruss und viel Erfolg

Daniel

PS: irgendwo hast Du den Vergleich zwischen Autimechs und Ärzten gezogen....... sei mal ehrlich - Ihr müsst auch ab und an mal 'probieren' an was es liegt...... ;-)

jauno
Geschrieben

Hallo LuzernV8

Um deinen Vergleich Autowerkstatt/Krankenhaus zu bemühen: beide haben vieles gemeinsam. Man hat zwar viele hochtechnologische Hilfsmittel zur Hand, wenn die aber versagen, bleibt nur die Erfahrung des Therapeuten. Und der probiert eben alle möglichen Therapien gemäß seiner Erfahrungsliste durch - am Auto wie am Menschen. Irgendwas wird schon helfen - zur Not der Psychiater.

Bei meinem 360er war es wohl eine Art Geistheilung.

Seit meiner Ausfahrt im Juni kommt wie von Geisterhand und rational nicht erklärbar kein SLOW DOWN mehr, obwohl niemand was verändert hat.

Diven aus Maranello haben wohl wie auch ihre Gegenstücke aus Fleisch und Blut hin und wieder ihre schlechten Tage. Damit muß man wohl leben.

Gruß

Norbert

Kai360
Geschrieben

"Komische" Meldungen werfen nicht nur Italienische Diven aus.

Generell gibt es ab Einführung dieser "CAN - BUS System" sehr verstärkt Fehlermeldungen quer durch die Bank bei allen KFZ Herstellern, das ist so ein bißchen wie Windows.

Und in den allermeisten Fällen völlig irrelevant, und irgendwelche Kontrollleuchten gehen nach X - Neustarts wieder aus (X variiert da meist zwischen 5 und 10 mal).

Meine persönliche Vorgehensweise ist inzwischen wie folgt.

Leuchte an, Farbe außer rot, direkt ignorieren.

Farbe Rot, horchen ob irgend etwas anders klingt, wenn nein, voll draufbleiben!

Bei der nächsten Gelegenheit 5-10 Neustarts, Lampe aus, gut ist!

(Und das war bis jetzt IMMER so!)

Hinweis: Nimmt man z.B. mal den Sportwagen für das wofür er an sich da ist, z.B. auf einer Paßstraße und ist der Tank relativ leer (also manchmal reicht da schon unter 1/2), so kann es ohne weiteres ein, dass in scharf gefahrenen Serpentinen Luft angesaugt wird, welches schon ausreicht für eine Fehlermeldung, oder auch deren sehr viele. Alleine schon die Lambasonde meldet dann ja völlig irrelevante Werte!

Abhilfe, ganz einfach, vorher volltanken! 8-)

gtajunior
Geschrieben

Ist ein 360er schon mit CAN-Bus Systemen ausgestattet?

Dome2811
Geschrieben
Hallo LuzernV8

......Bei meinem 360er war es wohl eine Art Geistheilung.

Seit meiner Ausfahrt im Juni kommt wie von Geisterhand und rational nicht erklärbar kein SLOW DOWN mehr, obwohl niemand was verändert hat.....

Norbert

Norbert, deine Diva wollte einfach mal wieder unter ihresgleichen - und seitdem ist sie wohl wieder happy *g*

schnuffi
Geschrieben

Weis zwar nicht ob das von der Technik mit nem 348 vergleichbar ist, aber ich hatte das selbe Thema schon zwei mal.

Beide Male war es bei mir das KAT-Modul. Einmal das rechte und 5.000 km später as linke.

Bei mir fings auch ganz sporadisch an. Dann wars ne ganze Weile weg, dann kams wieder und dann immer häufiger.

PS: Wieso soll man eigentlich den ganzen unnötigen Tausch von Ersatzteilen bezahlen müssen. Du brings das Auto in die Werkstatt und der Auftrag lautet ein bestimmtes Problem zu lösen und nicht ein bestimmtes Teil zu tauschen. Tauscht man Teile und das Problem ist nicht behoben dann ist der werkvertragliche Erfolg auch nicht eingetreten.

  • Gefällt mir 1
jauno
Geschrieben

PS: Wieso soll man eigentlich den ganzen unnötigen Tausch von Ersatzteilen bezahlen müssen. Du brings das Auto in die Werkstatt und der Auftrag lautet ein bestimmtes Problem zu lösen und nicht ein bestimmtes Teil zu tauschen. Tauscht man Teile und das Problem ist nicht behoben dann ist der werkvertragliche Erfolg auch nicht eingetreten.

Lieber schnuffi

So macht das aber m. W. leider keine Werkstatt.

Keine wird dir sagen - jedenfalls bei meinem spezifischen Problem - wir tauschen mal ein Teil und dann ist die Sache garantiert behoben, sondern das könnte dies und das sein, wir können mal dies oder jenes tauschen, vielleicht hilfts, wenn nicht, muss man weiter forschen und tauschen, auf Ihre Kosten natürlich.

Eine all inclusive Reparatur kriegt man leider nicht. Ist eben so bei italienischen Diven - und nicht nur bei denen: das war nicht anders bei meinem MB B200 Motorwarnleuchtenproblem: Diagnosesystem hin und her, es gab nie eine eindeutige Fehlerlokalisation immer nur Tauschereien auf Verdacht.

Gruß

Norbert

schnuffi
Geschrieben

Hallo Norbert,

Du hast natürlich Recht. Das ist gängige Praxis nicht nur bei Ferrari.

Ich stelle hier aber mal die Frage der rechtlichen Grundlage.

Meiner Meinung nach ist das schon ziemlich schräg auch im Vergleich zu anderen Branchen.

Basis ist nun mal ein Werkvertrag und kein Dienstvertrag. Also schuldet die Werkstatt den Erfolg und nicht das bloße Tauschen von Teilen. Wenn der vereinbarte werkvertragliche Erfolg ausbleibt so besteht eigentlich auch kein Anspruch auf Vergütung.

Gruß

schnuffi.

Werdenn
Geschrieben

Der Kunde muss die Fehlersuche zahlen. Die Werkstatt handelt „noch im Rahmen ihres Auftrages, wenn sie entsprechend der anerkannten Regeln des Kfz-Handwerks alle (...) Mängelursachen überprüft (...), bis der wirkliche Defekt gefunden ist“ (OLG Köln, Az.: 2 U 25/76)

Kai360
Geschrieben

Wenn der vereinbarte werkvertragliche Erfolg ausbleibt so besteht eigentlich auch kein Anspruch auf Vergütung.

Das wäre zwar schön für den Verbraucher, aber das ist schlicht falsch!

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×