Jump to content
Wolly 108

F 360 Wassertemperatur schwankt stark

Empfohlene Beiträge

Wolly 108   
Wolly 108
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

Wir habe heute die erste Ausfahrt am Rhein mit unserem 360 Spyder in Angriff genommen:lol:. Wetter top Auto aber leider nicht:( .zu Anfang habe ich bemerkt, dass die Heizung nur recht zögerlich warm wurde - o.k. net so schlimm war ja auch noch etwas frisch heute morgen. Am Rheinufer entlang verlief zunächst alles ohne Probleme bis in Rüdesheim der "Stopp an Go Verkehr" los ging. Die Wassertemperaturanzeige ging im Stand und bei Standgas bis auf 110 Grad hoch - kurze Drehzahlerhöhung im Stand oder auch nur langsames Fahren lies die Temperaturanzeige sofort wieder auf ca. 85 Grad zurück gehen. Dieses Problem wiederholte sich immer öfter sodaß wir die Ausfahrt abbrechen mussten:-(((°.

Liege ich mit meiner Vermutung, dass das Thermostat seinen Dienst verweigert richtig??? Kann man das Teile ohne Öffnen der Revisionsklappe von außen wechseln???

Würde mich freuen wenn jemand helfen kann.:hilfe:

Gruß Wolly

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Jamarico CO   
Jamarico
Geschrieben

Hi Wolly

Leider kann ich Deine Fragen nicht beanworten. Falls noch nicht bekannt, empfehle ich die Reparaturanleitung (www.ferraridatabase.com) zu studieren.

Viel Glück!

porschefan993   
porschefan993
Geschrieben

Temperaturfühler selber vielleicht, ist die Wasserpumpe in Ordnung?

Wolly 108   
Wolly 108
Geschrieben

Super dass nach so kurzer Zeit schon Anworten zur Hilfe da sind.:applaus:

Also die Wasserpumpe geht wohl - bei der Rückfahrt auf der Autobahn mit ca. 180 km/h lag die angezeigte Wasser-Temp. bei 85 Grad. Auch die Öltempertur lag bei schönen 80-85 Grad. Kühlmittelstand ist auch o.k .

Nur im Stand bzw. ganz geringer Drehzahl und Schrittgeschwindigkeit geht die Temp.

in beängstigende Bereiche.

Gruß Wolly

doctorb33 CO   
doctorb33
Geschrieben

Springt der Lüfter im Leerlauf gar nicht an, oder eben erst bei 110 Grad?

jauno CO   
jauno
Geschrieben

Hallo Wolly,

ich habe gerade meinen Thermostaten wechseln lassen und dabei zugeschaut. Allerdings wurde mein Motor überhaupt nicht mehr warm, also eigentlich ein völlig anderes Symptom wie bei dir.

Man muss dafür einige Abdeckungen hinter den Sitzen demontieren und sich von hinten her an den Thermostaten ranarbeiten. Meiner Meinung nach eine recht kniffelige Angelegenhiet, wo man schon wissen sollte, was man tut. Ich würde zum Freundlichen gehen. Die Arbeitszeit betrug bei mir ca 2 h.

Gruß

Norbert

Wolly 108   
Wolly 108
Geschrieben

Auch wenn die Wassertemp-Anzeige 115 Grad angezeigt hat lief keiner der beiden Ventilatoren - ich gehe mal davon aus, dass am Kühler-Temp-geber vorne keine entsprechende Temp. angelegen hat. Es ist auch kein Kühlwasser aus dem Vorratsbehälter entwichen bzw. "übergekocht". Ich kann mir nur vorstellen, dass das Thermostat werden ganz schließt noch ganz öffnet - :confused:

planktom VIP   
planktom
Geschrieben

hier ne ferndiagnose zu stellen ist schlicht "kugelleserei" :wink:

-thermostat hängt offen =motor wird nicht warm

...zumindest nicht wenn der fahrtwind

den kühler durchströmt...also in der regel nur im stand

-thermostat hängt geschlossen=motor überhitzt

weil das wasser nur den kleinen kreislauf inklusive heizung durchströmt

.....da bringt dann ach fahrtwindkühlung nichts

-thermostat hängt irgendwo dazwischen = selten

-wasserpumpe defekt = sie dreht zwar,pumpt aber nicht weil das

pumpenrad lose auf der welle ist....sowas kommt(hauptsächlich)

bei fahrzeugen mit plastepumpenrad vor....da kanns schon sein

dass fahrtwind bzw.drehzahl ne besserung bringt....hab aber keine

ahnung ob das beim 360 überhaupt in betracht kommt

-temperaturfühler "spinnt"...die teile gelten mbm als verschleissteile

da können die dollsten anzeigen kommen,von voll- bis garkein- oder

sich ständig änderndem ausschlag ist da alles möglich

-cockpit hat einen weg = konstanthalter defekt oder wackelkontakt

-schlechte kabelverbindung...gerne masseseitig...

sowas könnte drehzahlabhängig sein

(ich hatte mal ein auto in kur da war schlicht ein batteriepol nicht richtig fest

und die kühlung versagte dann sobald der motor leistung abgeben musste!)

-luft im system = kann auch komische auswirkungen haben

-thermoschalter für lüfter(oder letzterer selbst) defekt = lüfter läuft nicht,

aber evtl.reicht fahrtwind aus genügend zu kühlen

ich würde :

-erstmal platz schaffen damit man an den kühler/schläuche

sowie ausgleichsbehälter drankommt

-kalten motor starten und bei abgenommenem kühlerdeckel schauen obs

deutliche änderung der fliessbewegung bei kurzen gasstössen gibt...

keine änderung hier deutet oft auf defekt der pumpe oder deren antrieb

hin

-warmlaufenlassen...irgendwann bei 80...90°C sollte der schlauch am

thermostat bzw.vorne am kühler warm werden und wenn die nötige

temperatur erreicht ist dann der kühlerlüfter anspringen...meist so bei ~100°C

wenn lüfter nicht anläuft trotz deutlich temperatur - sicherung bzw.

stromversorgung am thermosschalter prüfen..evtl.stecker abziehen

und brücken um zu sehen ob lüfter überhaupt funktioniert

....

bitte berichten was genau passiert

weiteres benötigt dann eine kundige hand bzw.messequipment wie

multimeter oder temperaturfühler etc.

Wolly 108   
Wolly 108
Geschrieben
hier ne ferndiagnose zu stellen ist schlicht "kugelleserei" :wink:

-thermostat hängt offen =motor wird nicht warm

...zumindest nicht wenn der fahrtwind

den kühler durchströmt...also in der regel nur im stand

-thermostat hängt geschlossen=motor überhitzt

weil das wasser nur den kleinen kreislauf inklusive heizung durchströmt

.....da bringt dann ach fahrtwindkühlung nichts

-thermostat hängt irgendwo dazwischen = selten

-wasserpumpe defekt = sie dreht zwar,pumpt aber nicht weil das

pumpenrad lose auf der welle ist....sowas kommt(hauptsächlich)

bei fahrzeugen mit plastepumpenrad vor....da kanns schon sein

dass fahrtwind bzw.drehzahl ne besserung bringt....hab aber keine

ahnung ob das beim 360 überhaupt in betracht kommt

-temperaturfühler "spinnt"...die teile gelten mbm als verschleissteile

da können die dollsten anzeigen kommen,von voll- bis garkein- oder

sich ständig änderndem ausschlag ist da alles möglich

-cockpit hat einen weg = konstanthalter defekt oder wackelkontakt

-schlechte kabelverbindung...gerne masseseitig...

sowas könnte drehzahlabhängig sein

(ich hatte mal ein auto in kur da war schlicht ein batteriepol nicht richtig fest

und die kühlung versagte dann sobald der motor leistung abgeben musste!)

-luft im system = kann auch komische auswirkungen haben

-thermoschalter für lüfter(oder letzterer selbst) defekt = lüfter läuft nicht,

aber evtl.reicht fahrtwind aus genügend zu kühlen

ich würde :

-erstmal platz schaffen damit man an den kühler/schläuche

sowie ausgleichsbehälter drankommt

-kalten motor starten und bei abgenommenem kühlerdeckel schauen obs

deutliche änderung der fliessbewegung bei kurzen gasstössen gibt...

keine änderung hier deutet oft auf defekt der pumpe oder deren antrieb

hin

-warmlaufenlassen...irgendwann bei 80...90°C sollte der schlauch am

thermostat bzw.vorne am kühler warm werden und wenn die nötige

temperatur erreicht ist dann der kühlerlüfter anspringen...meist so bei ~100°C

wenn lüfter nicht anläuft trotz deutlich temperatur - sicherung bzw.

stromversorgung am thermosschalter prüfen..evtl.stecker abziehen

und brücken um zu sehen ob lüfter überhaupt funktioniert

....

bitte berichten was genau passiert

weiteres benötigt dann eine kundige hand bzw.messequipment wie

multimeter oder temperaturfühler etc.

Vielen Dank für die Info´s - genau so werde ich vorgehen und euch natürlich dann berichten - Super Team hier im Forum :-))!

Gruß Wolly

Kai360 VIP CO   
Kai360
Geschrieben

Klingt nach einem ganz normalen, typischen recht häufigem Fehler insbesondere bei älteren Fahrzeugen (egal ob Ferrari, oder nicht).

Der Thermoschalter (Achtung NICHT der Thermostat) der die Lüfter ansteuert ist aller Wahrscheinlichkeit nach defekt, oder lediglich die elektrischen Kontakte an diesem korrodiert!

Vorgehensweise

1. Kühlwasserstand kontrollieren

2. Motor im Stand laufen lassen. Nach einiger Zeit sollten die Lüfter vorne an den Kühlern anspringen (das hört man sehr deutlich). Wenn die nicht anlaufen - Schritt 3, ansonsten zu Schritt 5.

3. Thermofühler kaufen und austauschen (lassen).

4. Wenn Fehler behoben - Ende. Falls nicht - Schritt 5

5. Thermostat kaufen und wechseln (lassen).

6. Wenn Fehler behoben - Ende. Falls nicht - Werkstatt!

Einen Wasserpumpendefekt kann man ausschließen, dann hätte man SOFORT ein massives Problem.

Mein Tipp: Bei allen KFZ über 10 Jahre profilaktisch die Thermofühler, den Thermostat und die Wasserpumpe wechseln lassen.

Anbieten tut sich dies bei dem sowieso fälligen 3 jährigen Zahnriemenwechsel!

Warum: Die Bauteile kostne nicht die Welt, fallen gerne genau dann aus wenn man es gar nicht brauchen kann, und können einen kapitalen Motorschaden verursachen!

Ferrifan CO   
Ferrifan
Geschrieben

Hallo, miteinander,

ich würde den Wasserkühlerdeckel abnehmen, den Motor laufen lassen und beobachten ob die Temperatur höher

geht als sie sollte. Wenn ja dann kann man die Kabel des Thermoschalters

abziehen und miteinander verbinden. Wenn dann die Lüfter nicht laufen sollten sie selbst überprüft werden. Vielleicht sind Sicherungen nicht mehr gut. Wenn die

Lüfter laufen würde ich die Wassertemperatur beobachten, wie weit sie runtergeht.

Ggf. Heiztemperatur voll aufdrehen. Hierbei kann der Heizkühler entlüftet werden.

Sollte dort Luft enthalten sein müssten Luftblasen zu sehen sein. Laufen die Lüfter

Und die Temperatur will nicht in den "grünen" Bereich, liegt der Verdacht nahe, dass

das Thermostat defekt ist.

Wünsche gutes Gelingen

Peter

Kai360 VIP CO   
Kai360
Geschrieben
Hallo, miteinander,

ich würde den Wasserkühlerdeckel abnehmen, den Motor laufen lassen

DAS bitte nicht, Verbrühungsgefahr!

Wolly 108   
Wolly 108
Geschrieben

Hallo zusammen; Lüfter funktionieren beim Überbrücken des Thermoschalters perfekt:-))!. Thermostat habe ich heute schon bei Tony bestellt. Temperaturfühler überprüfe ich übermorgen (erst dann kann ich wieder in die Werkstatt).

Ich halte euch auf dem Laufenden :D

Gruß Wolly

me308 VIP CO   
me308
Geschrieben
...Lüfter funktionieren beim Überbrücken des Thermoschalters perfekt...

ersetze den Thermoschalter ...und alles wird gut :wink:

Gruß aus MUC

Michael

Wolly 108   
Wolly 108
Geschrieben

Hallo zusammen - wie versprochen melde ich mich nach der Reparatur.

Dank Tony Capristo konnte ich heute das neue Thermostat einbauen:-))!

Was soll ich sagen - Fzg. läuft tadellos; Wassertemp. von ca. 90-95 Grad wird sehr schnell erreicht und steigt dann auch nicht mehr weiter sobald der zweiter Lüfter links läuft. Heizung funktioniert auch - :D.

Ich werde am Freitag ne schöne ausgiebige Ausfahrt unternehmen und den Belastungstest machen :rolleyes:- s

Vielen Dank für Eure Hilfe bei der Fehlersuche:danke:

Gruß aus Rheinhessen

Wolly

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?



×