Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

360 Spider F1, erst Leistungsverlust, dann unrunder Lauf, dann klackern...


360erfreak

Empfohlene Beiträge

Servus Zusammen,

war grad bei herrlichem Wetter ne Runde Ferrari fahren. Motor war schön warmgefahren und alles lief prima. Bis ich dann einmal stärker beschleunigt habe und gerade so zw. 6 und 7.000 Umdrehungen war, verliert der Motor plötzlich Leistung, Auto wird immer langsamer. Auch nach dem Zurückschalten keine Gasannahme mehr. Bin dann an den Seitenstreifen gerollt. Motor lief unrund, weiterhin keine Gasannahme und das orange Motorsysmbol im Display hat aufgeleuchtet. Erstmal Motor aus hab ich gedacht. 5 Sekunden später festgestellt, dass das keine gute Idee war - Auto springt nicht mehr an. Dafür aber aus dem Motorraum ein Geklacker wenn man den Schlüssel gedreht hat. Bin dann nach hinten und der Junior hat mal versucht den Motor zu starten - Geklacker vom Motorblock linke Seite - Auto startet nicht. Ich nach 10 Min. beim Händler angerufen, dem Werkstattleiter gesagt "pass mal auf, ich halte das Handy mal an den Motor, dann kannst du das Klackern hören". Ich Handy reingehalten, Junior vorne gestartet - Motor läuft an wie wenn nichts gewesen wäre. Heimfahrt völlig problemlos und keine Auffälligkeiten. Hat das jemand schon mal gehabt? Habe über die Suche nichts gefunden.

Vielen Dank,

Olli

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hab ich auch schon mal gehabt, war eine gebrochene Ventilfeder. War dann einige Zeit gut und kam dann wieder bis es nicht mehr wegging.

Hätte nie gedacht das es daran liegen könnte da mechanisch ja entweder heile oder Kaputt ist.

Beim Auslesen hat er Zündaussetzter auf dem Zylinder angezeigt.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Muss ich nicht unbedingt haben :D

Interessant oder vielleicht auch Grund zur Beunruhigung - mir hat das jetzt keine Ruhe gelassen, bin in die Halle gegangen und hab den Fehlerspeicher ausgelesen.

Resultat: Keine Fehler abgelegt, keine Fehlermeldungen vorhanden. :-?

Link zu diesem Kommentar
Auf anderen Seiten teilen

War bei mir auch erst hinterlegt als er komplett wie ein Sack Nüsse lief. Erst mal ruhig bleiben, immer dran denken:

Nur kaputt ist ehrlich

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...