Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Audi R8 V10 seltsames Geräusch


Empfohlene Beiträge

Hallo,

an meinem R8 V10 Spyder aus 2011 nervt mich so eine Art Viepen, eine Art von Quietschen mit einem Pfeifton, ganz blöd zu beschreiben.

Es kommt aus dem Motorraum und dieses Geräusch ist meistens bei unteren Drehzahlen zu hören. Es ist jetzt nicht sonderlich laut, aber wie das so ist, man weiss es und deswegen nervt das.

Bin am überlegen, was das denn sein könnte? Meiner Meinung nach kann es mit der Einspritzung was zu tun haben, ev. ein Regelventil was man da hört?

Kommt vermutlich vom hinteren Bereich des Motors ( Richtung Fahrgastraum )

Vielleicht hat ja jemand ähnliche Erfahrungen gemacht.

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Moin Daniel,

ich kenne mich mit den V10 im Detail nicht so genau aus, kenne den Pfeifton allerdings von den 944ern. Hier war die Ölpumpe ab Betriebstemperatur und in unteren Drehzahlen verantwortlich. Je nach gefahrenem Öl äusserte es sich mal stärker, mal schwächer.

Gruß

Moin,

genau das gleiche Problem habe ich mit meinem R32 auch. Ich dachte erst an LiMa, dann an die Hifi-Anlage... Irgendwann habe ich mal an der Benzinpumpe gelauscht und von da kommt das Geräusch. Bei VW die Pumpe auf Garantie tauschen lassen, das Problem ist nicht weg. Leider finde ich keine Infos wo beim R8 die Kraftstoffpumpe verbaut ist, vielleicht kannst du da mit dem Freundlichen ja was erreichen! Wenn ihr dann auch noch ne Lösung findet, würde ich mich freuen wenn du mich dran teilhaben lässt O:-)

Beste Grüße

Christian

War dann noch einmal bei einem R8 Partner in Münster.Die standen davor und konnten nicht sagen,ob das normal ist.Das es nervt,darüber waren sich alle einig.

Ich meinte so ein ähnliches Geräusch schon einmal gehört zu haben ( F360 Spannrolle ).

Ich wollte das Auto einmal angehoben haben um etwas Silikonspray auf den Riemen zu sprayen.

War zu viel,die meinten da bräuchte man einen extra Termin,da der Unterboden komplett entfernt werden muß! Blödsinn...

Naja,ging mir schon auf den Nerv,wenn ich immer sehe wenn sich die Mechaniker ohne Schutzhülle auf das Chassis lehnen - Kratzer jetzt inclusive - Auto war schmutzig!

  • 6 Jahre später...

Moin, kenne mich mit diesen Fahrzeugen nicht gut aus, hat der einen Turbolader(oder 2)? Wenn ja, hört sich das nach Turboladerschlauch an, auf dem Weg vom Luftfilter zum Turbo. Wird durch leichten Ölnebel weich und zieht sich dann zusammen, oder es ist ein kleiner Riss drinnen. Das Geräusch dürfte dann nur beim Gasgeben und kurz danach dasein, wenn der (die) Turbolader Leistung abgeben müssen. MFG Ulf.

Das sind immer Fragen ? Glaskugel lässt grüßen, nun denn. 

 

Spontan würde ich primär den gesamten Rollentrieb prüfen, weiterhin Ölpumpe und Benzinpumpe. Schalte mal das Radio ab, nicht das es evtl. durch die Boxen kommt. Nimm den 8ti auf die Bühne im laufenden Zustand und höre mal ab. 

 

Dany

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • Hallo ins Forum,
       
      ich habe seit Besitz meines C63S (S205, EZ 09/2017) ein absolut lästiges Phänomen.
       
      Im Innenraum ist fast ständig ein nerviges Geräusch zu hören, es klingt wie ein leichtes Schnarren, Surren, Rattern, Rasseln, Klackern etc.
       
      Bei jeder Fahrt nervt mich das Geräusch, denn ich höre es sofort beim Anlassen des Motors und auch dann beim Fahren fast ständig. Das muss weg!
       
      Das Geräusch tritt sofort beim Anlassen des Motors auf, verschwindet dann irgendwann beim Fahren - aber nur dann, wenn ich komplett vom Gaspedal gehe. Nach 1-2 Sekunden ist dann Rueh im Innenraum - und das ist dann sooo angenehm. Passiert allerdings eben selten, denn so oft lässt man den Wagen dann ja auch nicht über etliche Sekunden rollen. Sobald ich das Gaspedal dann wieder berühre, ist der Mist dann sofort wieder vernehmbar, das alles ist absolut reproduzierbar. Es ist auch egal, ob es draußen warm oder kalt ist - keine Fahrt ohne diese "Begleiterscheinung" ...
       
      Meine Hoffnung, bei den vergangenen Services in der Werkstatt bei Mercedes dieses Geräusch loszuwerden, haben sich bislang leider nicht erfüllt. Zuletzt wurde in der vergangenen Woche noch einiges versucht:
      Ausbau des Armaturenbretts (wg. eines defekten Lüfters) - hat nichts gebracht Update der Motor-Software für die Einspritzanlage - keine Veränderung Wechsel der Manschette mitsamt Lenkerstange - unverändert Das Geräusch verschwindet übrigens auch nicht, wenn ich das COMAND kpl. ausschalte, auch das Ausschalten der Klimaanlage verändert rein gar nichts. Die Vermutung, dass das evtl. an den Antennen des DAB-Radios in der Frontscheibe liegen könnte, ist damit definitiv vom Tisch.
       
      Ich finde auch das Außengeräusch bei laufendem Motor nicht so ganz prickelnd, da dieses Rasseln akustisch deutlich durchkommt, wenn man vorne neben dem Wagen steht. Und bei geöffneter Motorhaube war ich ziemlich überrascht, wie blöd das dort klingt - das ist ja ein Tackern fast wie bei einem Diesel! Das verdirbt den eigentlich satten V8-Sound so ziemlich!
       
      Ich bin wirklich der Meinung, dass so etwas bei einem Fahrzeug in dieser Preisklasse - aber auch sonst möglichst auch nicht - nicht dauerhaft der Fall sein dürfte, denn das geht extrem auf die Nerven, denn ständig ist eine gewisse Unruhe beim Fahren mit dabei.
       
      Nach bald einem Jahr mit diesem Wagen überlege ich nun wirklich, diesen ansonsten schönen Wagen zu verkaufen. Als vielleicht letzte Maßnahme versuche ich es jetzt hiermit, das auch mal in den diversen Foren gepostet.
       
      Ich habe hier einmal drei Vidoes hochgeladen: https://www.dropbox.com/sh/gm94841ynkbc6q5/AAA0Y5YeTLaKG4K-lRhe8McBa?dl=0
       
      Vielleicht habt Ihr ja mal Interesse und Zeit, die Videos anzuschauen.
       
      Über konkrete Hilfen oder ähnliche Erfahrungen - gerne mit der dazugehörigen Lösung - würde ich mich wirklich sehr freuen!
       
      Gruß Daniel
    • Hallo Leute,
       
      sonst bin ich ja fast ausschließlich im Ferrari Forum unterwegs und bin dort im Thema Abgasanlagen auch 100% drin im Thema. Auch für andere Marken bin ich nicht auf den Kopf gefallen was das Thema anbelangt, aber habe jetzt doch eine Frage an die R8-Profis. 
       
      Beim RWS konnte man wohl die SAGA und das Performance Lenkrad nicht konfigurieren. Zumindest hat kein angebotener RWS diese Optionen drin. Das Lenkrad hat ja die Taste für die Klappensteuerung der SAGA und ich finde diese Kombination schon Serie wirklich toll.
       
      Das Lenkrad und die Abgasanlage kann man noch kaufen bei Audi Sport oder deren Händler, richtig? Könnte man das "Plug and Play" nachrüsten oder muss man dann noch für das Lenkrad noch den Kabelbaum inklusive Steuergerät ändern?
       
      Danke und viele Grüße
      Jochen
    • Klassen - Motors hat nun den V10 bi Turbo mit TÜV und 850 PS für den R8 und den Huracan. 

      Mit 850 PS klappt es auch wieder gegen die Übermacht der Pista’s, Tributo’s und McLaren‘s 👌🏻
       
       
    • Guten Abend Kollegen,

      ich besitze einen Ferrari F 355 GTS, Bj. 1996 mit ca. 65000 km.

      As ich ihn letzte Woche das erste Mal heuer startete, hatte er im vorderen Bereich des Motors bei den Keilriemen ein doch eher lautes Geräusch.
      Aber nur im Drehzahlbereich des Standgases, bei leichter Erhöhung der Drehzahl und später als er warm war, war das Geräusch weg.
      Aber jedes mal nach einem Kaltstart ist es wieder da.
      Ich bin leider kein Fachmann und so kann ich nicht feststellen, ob es nur eine Vibration irgend eines Teiles ist, oder ob es sich um einen Schaden an einem Lager oder sonstigen Motorenteil handelt.

      Hat jemand eine Vermutung, was das sein kann?

      Danke im Voraus.

      krikla
    • Hallo Liebe R8 Freunde !
       
      Mein Audi R8 hat das Problem, dass er sich zwar mit der Funkfernbedienung abschließen lässt aber beim öffnen mit der Funkfernbedienung geht die Fahrertür nicht auf !
      Ich muss sie manuell mit dem Schlüssel aufschließen.
       
      Hat jemand eine Idee was defekt sein könnte ? 
       
      Gruß Jörg

×
×
  • Neu erstellen...