Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

F360 Batterie ständig leer und Startprobleme


oldpersian

Empfohlene Beiträge

Hallo liebe Forenmitglieder und F-Genossen,

habe seit kurzem folgende Probleme mit meinem F360 Spider:

1. Beim Versuch nach 5 monatiger Überwinterung war die Batterie platt. Gut, soweit kein Problem. ADAC kam, Starthilfe und alles wieder ok. Doch nun nach 2 Tagen in der Garage wieder das Gleiche, obwohl ich das Auo mehrere Tage zwecks Auffüllen der Batterie recht häufig und lange bewegt habe.

2. Steht das Auto über nacht, springt es gleich an. Steht es kurz und wird wieder gestartet, springt es auch gleich an. Alles was zwischen 1-6 Stunden an Standzeit bedeutet, läßt es nur schwer anspringen.

Nun meine Vermutung: Ist die Lichtmaschine defekt? Und wenn ja, kennt Ihr eine gute Werkstatt bei Frankfurt am Main. War bisweilen immer bei Fehr gewesen, doch der wurde mit der Zeit immer teuerer....

Besten Dank!

Jetzt registrieren, um Themenwerbung zu deaktivieren »

moin,

an eine defekte Lima glaube ich weniger, viel mehr an eine platte Batterie.

Die Batterie kann man allerdings in jeder Werkstatt mit einem einfachen Belastungstest prüfen lassen,

sollte so gut wie nichts kosten.

Als Hausmittel geht auch folgendes.

Stöpsel der einzelnen Batteriezellen entfernen.

Schutzbrille aufsetzen

Den Motor starten und die einzelnen Zellen beobachten.

Wenn in einer Zelle beim Startvorgang luftbläschen aufsteigen, ist diese kaputt.

6 Zellen = 12 Volt

5 Zellen nur noch 10 Volt

  • Gefällt mir 1

Ich denke auch an eine Batterie?

Wie alt ist denn die Batterie?

Sogar meine letzte Batterie, wohl eine Gute, hatte ich nach etwa 2 1/2 Jahren wegen Platt auf Garantie umgetauscht - im Zubehör.

Vorher angerufen und die Situation kurz erzählt und klar gemacht, wie es weiter geht, dort alte Batterie raus, neue Batterie rein und weiter ging es.

  • Gefällt mir 1

Hatte letzten Winter ein ähnliches "Problem". Versuchte es zuerst auch mit Über-Nacht-Ladung etc., angesprungen ist er nur mit Fremdstartung.

Neue Batterie rein und gut. Seitdem auch nach langer Standzeit >>> sofortiges Anspringen.

Hi,

hatte selbiges Problem gehabt:wink:,

die Ursache lag an der defekten Alarmsirene des 360er's bzw. an den serienmäßig in den Sirenen verbauten Akku's.

Diese Akku's geben irgendwann auf und laufen aus........damit zerstören sie die Platine und ein wunderbarer Verbraucher wird geschaffen, welcher die Batterie binnen 2 Tagen leer saugt.

Fazit: neue Alarmsirene (modifiziert, Akku's außerhalb des Gehäuses gelegt) und eine neue Gel- Batterie:-))!........jetzt ist wieder alles perfekt.

ps.: falls gewünscht gibt's Foto's dazu

Gruß

Michael

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...