Jump to content
paul01

Diablo Kupplungsbetätigung - Kupplungspunkt senkt sich

Empfohlene Beiträge

paul01 VIP   
paul01
Erster Beitrag:
Letzter Beitrag:

Hallo,

vor einer Woche wollte ich hier eine Frage stellen, jetzt gebe ich ungefragt eine Antwort. Ich haue das hier rein, da ich vor Jahren auch froh um einen Hinweis gewesen wäre.

Der Reihe nach:

bei meinem Diablo ´92 (also Handschaltung) gab es immer mal wieder Auffälligkeiten bei der Kupplungsbetätigung. Vor Jahren wanderte der Kupplungspunkt am Pedal nach unten, obwohl er sowieso bereits kurz vor dem Bodenblech war. Ich konnte mit der Einstellung am Geberzylinder im Fußraum und am Nehmerzylinder nur geringfügig etwas verbessern. Das mündete in einer neuen Kupplung. Danach war das Kuppeln ok, der Kupplungspunkt am Pedal war lange Zeit gleichbleibend weit unten. Das finde ich beim Fahren sogar gut.

Dieses Jahr gleiches Spiel. Vor wenigen Wochen kam ich nicht aus der Garage raus, da ich bei laufendem Motor nicht mehr schalten konnte. Am Abend vorher ging es noch. Natürlich auch bereits vorher Einstellversuche, die aber nicht so angeschlagen haben wie gedacht.

Dann habe ich einen neuen Nehmerzylinder eingebaut. Dieser hat einen maximalen Kolbenhub von 40 mm. Mit diesem Hub am langen Kupplungshebel, könnte das Ausrücklager um ca. 10...15mm axial verschoben werden. Das ist geschätzt, da der interne Hebel zum Ausrücklager ca. 1/3 vom externen langen Kupplungshebel ist. Um keinen Weg zu verlieren, habe ich den Gabelkopf am Nehmerzylinder so eingestellt, daß der Kolben ganz eingefahren ist, wenn der lange Kupplungshebel in Ruhestellung ist. Wenn hier ein Fehler auftritt, kann man den nirgens korrigieren.

Entlüftet. Ergebnis: Nix

Dann habe ich einen neuen Geberzylinder bestellt, obwohl der bisherige nach außen hin dicht war und bis dahin für mich nicht direkt in das Fehlerbild passte. Seltsam waren zwei Dinge am Geberzylinder:

1. Eine Art gefühltes "Kratzen" mit fast eingefahrenem Kolben.

2. Bei mitlaufender Kamera war der Nehmerkolbenhub nicht ganz schlüssig zum Geberkolbenhub. Diese sollten sich nur im Verhätlnis der sehr ähnlichen Kolbenflächen unterscheiden.

Als vorgestern der neue Geberzylinder kam, habe ich mal beide verglichen. Zunächst war enttäuschend, daß auch der neue an der gleichen Stelle das "Kratzen" hat. Dafür hat die Stange mit dem Gabelkopf weniger Spiel gegen den Kolben.

Eingebaut. Ergebnis: Treffer

Es lässt sich nun auch der Kupplungspunkt wieder beliebig einstellen. Alles verhält sich schlüssig und verhersagbar.

Der nächste Kupplungstausch kommt bestimmt, aber jetzt noch nicht.

Ich kann auch noch Bilder hier reinmachen, aber nur wenn wirklich Interesse da ist.

Gruß

Paul

  • Gefällt mir 2
VT5700   
VT5700
Geschrieben

Interesse !

Und danke Paul. Gut dass du schreibst hier.

VT5700

paul01 VIP   
paul01
Geschrieben

dann geh ich mal Bilder machen

raus kann ich jetzt nicht bei dem Wetter, aber die wichtigsten Bilder habe ich eigentlich schon.

Nehmerzylinder:

Lieferzustand post-82876-14435406501151_thumb.jpg

Alter und neuer Zylinder. Stange muss umgebaut werden. Manschette muss dazu nicht weg.

post-82876-14435406502934_thumb.jpg

Max. Hub ist 40mm bei 1 Zoll Durchmesser (25.4 mm)

post-82876-14435406510219_thumb.jpg

Um den letzten Milimeter auszunutzen, ist Gabelkopf durch langen Gabelkopf ersetzt. Sonst reicht Gewinde an der Stange nicht. Dieses Bild ist ohne Kontermutter.

post-82876-14435406505936_thumb.jpg

Gruß

Paul

Geberzylinder:

Alter und neuer Zylinder. post-82876-14435406511553_thumb.jpg

Auch hier mit verlängertem Gabelkopf. Hier kommt es nicht auf den letzten Millimeter an.

Der unveränderte Lieferzustand würde bei meinem Diablo allerdings nicht passen.

Im Bereich des Geberzylinders kann man eigentlich kaum was falsch machen.

Gruß

Paul

Fast vergessen:

Das "Kratzen" ist im eingebauten und befüllten System komplett weg. Die Kupplungsbetätigung ist sehr gleichmäßig. Genaugenommen war sie nie so gut.

In einem englischsprachigen Forum habe ich einen Bericht gelesen, wie einer die Pedalkraft verkleinert, indem er den Kolbendurchmesser des Nehmerzylinders erhöht. Das ist nachvollziehbar richtig. Aber das würde ich nicht machen, da das den Nehmerkolbenhub verkleinert. Und da ist jeder Millimeter gut.

Gruß

Paul

post-82876-14435406507987_thumb.jpg

  • Gefällt mir 2
Mr.lambo CO   
Mr.lambo
Geschrieben

Sehr interessanter Bericht.

Herzlichen Dank Paul.:-))!

Gruss

paul01 VIP   
paul01
Geschrieben

Hier noch Bilder vom eingebauten Geberzylinder:

Blick von vorn. Im Kofferraum wurde nur die Teppichwand abgeschraubt. Dann kommt man sehr gut dran. Gelöst wird hier nur die Anschlußmutter.

post-82876-1443540667142_thumb.jpg

Fußraum. Gelöst werden die beiden Sechskantschrauben und die Mutter am Gabelkopf.

post-82876-14435406673878_thumb.jpg

Gruß

Paul

VT5700   
VT5700
Geschrieben

moin Paul

Ich schatze ein dass deine erfindung nur fuer ein 90-93 gueltig ist.. danach ist es vom Lamborghini geaendert, richtig ?

paul01 VIP   
paul01
Geschrieben (bearbeitet)

Hallo VT5700,

das war ja keine Erfindung, sondern nur Fehlersuche und Fehlerbehebung.

Bei anderen Diablos wirkt der Nehmerzylinder in die andere Richtung und über einen Zusatzhebel. Das Prinzip ist aber gleich.

Bei ähnlichen Symptomen würde ich auch Geber- und Nehmerzylinder tauschen. Das kostet wirklich nicht die Welt (Material ca. 350 €). Man kann beides inkl. Entlüftung in weniger als 2 Stunden machen.

Gruß

Paul

bearbeitet von paul01
guepe CO   
guepe
Geschrieben

Hallo Paul,

danke für den wirklich interessanten Bericht. Solche Berichte würde ich mir öfters in diesem Forum wünschen. Sind die Ersatzteile Original Lambo, Fiat oder Alfa?

Grüße

Günter

paul01 VIP   
paul01
Geschrieben

Hallo Günter,

das sind Lamboteile. Den Nehmerzylinder gibt es evtl. auch von Alfa (Alfa 33 oder so). Den Geberzylinder meines Wissens nicht. Und der kostet über 2/3 der Gesamtkosten.

Habe alles von der Firma E... nahe Landau. Die würden mir auch sagen, wenn man einen Alfa-Geberzylinder nehmen könnte.

Gruß

Paul

gtajunior CO   
gtajunior
Geschrieben

...der Nehmerzylinder sieht zwar optisch aus wie der des 166er Alfa. Allerdings ist beim Alfa Teil der Durchmesser geringer.

Saluti

paul01 VIP   
paul01
Geschrieben

Danke gtajunior.

Dann Finger weg vom Alfa-Nehmerzylinder, auch wenn er reinpasst. Kleinerer Durchmesser bedeutet zwar größeren Hub, aber auch größere nötige Pedalkraft. Das sollte man nicht machen wegen ca. 50,- € Differenz.

Gruß

Paul

gtajunior CO   
gtajunior
Geschrieben

...genau , deswegen wird der auch nicht mehr benutzt, sondern nur noch Lamborghini oridschinale.......

Saluti

paul01 VIP   
paul01
Geschrieben

Noch ein wenig Sonntag-Abend-Unterhaltung:

Den Austausch beider Zylinder kann ich auch empfehlen, wenn die Kupplungsbetätigung schwergängig oder ungleichmäßig ist. Also nicht nur, wenn der Kupplungspunkt sich spürbar am Pedal ändert. Ich sehe da 3 Bereiche als mögliche Ursache:

1. Pedalbereich. Dazu einfach am Geberzylinder den Bolzen bzw, die Schraube raus. Siehe Kreuzchen im Bild.

post-82876-14435407433895_thumb.jpg

Mit abgehängter Hydraulik sollte sich das Pedal extrem leicht bewegen. Allgemein ist der ganze Pedalbereich sehr robust gebaut, außer den Einstellungen der Pedale nach oben. Die lassen sich verbiegen. Die Wahrscheinlichkeit, daß es am Pedalbereich liegt, würde ich als sehr gering einschätzen.

2. Nehmer- und Geberzylinder erneuern. Wer es selber macht, kann das ja einzeln machen. Wer dazu in die Werkstatt geht, besser beides auf einmal und nur einmal entlüften.

3. Innerhalb der Kupplungsglocke. Da kommt man eh erst beim nächsten Kupplungswechsel oder Motorausbau dran. Da sollte man trotzdem vorher Punkt 2 durchführen, da beispielsweise allein die beiden kleinen Bolzen seitlich am Ausrücklager über 400,- € kosten.

Die Betätigung muß nicht schwer gehen.

Gruß

Paul

  • Gefällt mir 1
paul01 VIP   
paul01
Geschrieben (bearbeitet)

Hallo,

kleiner Nachtrag.

Am 4.11.2012 um 19:55 schrieb paul01:

da beispielsweise allein die beiden kleinen Bolzen seitlich am Ausrücklager über 400,- € kosten.

diese Teile muss man nicht wirklich tauschen. Diese wurden in meinem Fall bei einem früheren Kupplungstausch unnötig erneuert. Diese Bolzen ziehen das Ausrücklager. Die Wirkseite ist nur die eine Seite. Dort gibt es einen Abdruck (blau):

Lam_Kupplung4.JPG

Wenn man hier Bedenken hat, kann man beim Einbau einfach die andere jungfräuliche Seite als Zugseite nehmen. Hier die andere Seite vom gleichen Bolzen:

Lam_Kupplung5.JPG

Der Bolzen dreht sich nur wenige Grad. Hier ist im Zylinderbereich keine Abnutzung denkbar.

Gruß

Paul

bearbeitet von paul01
  • Gefällt mir 2
paul01 VIP   
paul01
Geschrieben

Hallo,

das sind die Teile #8:

Lam_Kupplung6.JPG

Der blaue Pfeil zeigt in die Kupplungsbetätigungsrichtung und die Bolzen ziehen damit am Ausrücklager.

Gruß

Paul

paul01 VIP   
paul01
Geschrieben (bearbeitet)

Hallo,

hier geht es auch um Leichtgängigkeit der Kupplungsbetätigung siehe oben "3. Innerhalb der Kupplungsglocke". 

 

Die Bolzen hatte ich mal nachgefettet. Auch die Gabel-Achse über die Lücken. Alles nur so gut es ging. Man kommt da nicht mit einem Pinsel hin. Habe Sprühfett in eine Pipette rein und dann blind mit abtasten und tröpfchenweise an die Verbindungsstellen. Die Bolzen sind zu weit weg zum Tasten, aber man trifft diese trotzdem von oben.

Auf dieser Seite der Glocke kann nichts passieren, wenn man nicht sprüht. Hier dreht sich nichts und weit weg von der Kupplungsscheibe.

Jetzt würde ich auch gern den Schiebebereich des Ausrücklagers nachfetten. So wie es für mich aussieht, gleitet es ganz normal auf dem Rohr mit dem eckigen Flansch wie bei anderen Kupplungen auch.

Ein blindes Reinigen mit Bremsenreiniger ist hier nicht angesagt. Mit einem Tuch kommt man da auch nicht rein.

Sicherheitshalber nur die Rückseite des Gleitrohrs, also nahe dem eckigen Flansch und dem Getriebe. So dass ein wenig reinläuft. Wo Fett noch vorhanden ist, läuft ja auch nichts rein.

 

Jemand das im eingebauten Zustand schon gemacht ? Hat jemand ein echtes Inspektions- oder Wartungsfenster in der Glocke ?

Gruß

Paul

 

bearbeitet von paul01
paul01 VIP   
paul01
Geschrieben

Hallo,

zum besseren Verständnis ein paar Bilder. Das ist das Fenster, in das man nur mit 2 Fingern reinkommt, also auch nicht weit. Dazu von unten an der Glocke mit der Hand vorbei und mit abgewinkelten Fingern nach unten: 

Lam_Kupplung7.JPG

Das sieht man vom Motorraum aus nicht. Man kann auch nicht über Spiegel reinschauen, nur über Endoskop.

 

Die beiden kleinen blauen Löcher unten sind durch eine Strebe versperrt. Man kommt nur ganz flach mit dem Endoskop rein und so nicht an interessante Stellen:

Lam_Kupplung8.JPG

Ein Inspektions- oder Wartungsfenster in der Glocke wäre an den roten Stellen interessant.

Gruß

Paul

paul01 VIP   
paul01
Geschrieben

Hallo,

bin jetzt am Überlegen, ob da ein Inspektions- oder Wartungsfenster in die Glocke kommt ?

 

Die Glocke ist wohl noch neu kaufbar ca. 2000,- für den Notfall. Mit matching numbers hat sie wenig zu tun. Verkaufen möchte ich das Auto überhaupt nicht mehr.

Um Festigkeit und Formbeständigkeit mache ich mir keine Sorgen. Da die Ecken stark abgerundet wären, ergeben sich geringe Spannungsanhebungen.

Das Fenster würde dann mit einem schnell entfernbaren Gummistopfen verschlossen.

 

Es würde nun nicht drum gehen, ob man das braucht...sonst wärs ja drin.

Sondern: Technische Bedenken ? Oder hat sowas jemand bereits gemacht, gern auch bei einem anderen Auto ?

 

Gruß

Paul

 

paul01 VIP   
paul01
Geschrieben

Hallo,

werde das besser hier raus nehmen und einen eigenen Thread aufmachen "Diablo Kupplung Wartungsfenster" oder so. Das hat mit "Diablo Kupplungsbetätigung - Kupplungspunkt senkt sicht" doch weniger zu tun.

Kann jetzt das oben nicht mehr löschen, nehme aber etwas mit rüber. Bitte dann auf die letzten Fragen dort antworten.

Gruß

Paul

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


  • Ähnliche Themen

    • Peter_512tr
      Ich fahre einen 360 Spider mit Handschaltung. Wenn der Motor kalt ist, kann ich ohne Probleme schalten. Sobald allerdings der Motor warm ist und ich eine Zeit gefahren bin, reduziert sich der Öldruck der Kupplung. Als ob Luft in die Leitung kommt. Ausgleichsbehälter ist aber immer voll. Kann das sein, das die Bremsflüssigkeit zu alt ist ?
      Wenn ich das entlüfte geht es wieder. Das gleiche auch mit dem Verdeck. Zusatzfrage, hängt das verdeck mit dem Öldruck auch im System von Bremsen und Kupplung? 
    • achill
      Nach rund 3000 km im 488 (seit Jan 2018 ;-) muss ich feststellen, dass ich - trotz Capristo-Klappensteuerung auf Dauer-Offen - zumeist im Race Modus unterwegs bin. Das Zwischengas beim Runterschalten macht einfach süchtig. Bei meinem 430er habe ich den Race Modus manels Vertrauen in die Standfestigkeit des Getriebes als auch aufgrund der erhöhten Abnutzung der Kupplung sparsam genutzt.
       
      Der 488 hat nun aber "wartungsfreies" DKG, ich werde die Garantieverlängerung (bis max 15 Jahre) definitiv nutzen. Kann mir ein technisch versierter Fahrer einen Tipp geben, ob Dauerbetrieb im Racemodus langfristig schlecht ist? Was sind die Kollateralschäden auf Dauer? Wie hält es ihr damit? LG
    • Gast 308QV
      Allein in den letzten 6 Monaten hat es 5 Diablos betroffen (die mir bekannt sind)!
      2 x VT
      1 x SE 30
      1 x SV
      1 x GT
      Baujahr 1994 – 2000, Kilometerstand zwischen 12.000 – 35.000.

      Fertigungstolleranzen der KW & Lager bzw. Unwucht im Schwungrad haben dazu geführt, dass die Kurbelwelle „Längs“ und „Höhen“ Spiel bekommen haben.
      Dadurch drehen sich die Lagerschalen. Die Ölschmierung, durch die kleinen Öffnungen in den Schalen, werden verstopft, Welle läuft heiß........das wars.

      Typische Symptome:
      Zündaussetzer, ungleichmäßiger Lauf bei 6.000 U/min. Dann bei 5.500, 4.500, 4.000 – also immer früher je mehr noch gefahren wird.
      Die Zündaussetzer werden durch den OT Geber ausgelöst.
      Warum? Weil die KW unrund läuft (Höhen-Längs-Spiel) und der OT Geber
      dann kein Signal mehr empfangen kann – Sensor zu weit entfernt.

      Was das nach sich zieht?
      KW instandsetzten/tauschen, Lager erneuern, Gehäuse aufarbeiten, Motor komplett zerlegen und von den Spänen reinigen (Ventile, Nockenwellen, Kolben, Laufbuchsen etc.)

      Who`s next?

      Aber was wäre ein Exote ohne exotische Probleme?

      Und da es ein Lamborghini ist, darfst Du auf gar keinen Fall mit Kulanz, Garantie oder gar mit Interesse von Italien rechnen!
    • paul01
      Hallo,
      wieder was zur Unterhaltung. Es geht um das Klären einer Auffälligkeit, wenn der Diablo 1992 im halbwarmen Zustand gestartet wird. Es ist bei meinem schon länger, aber nicht grundsätzlich so. Störend ist das nicht.
      Starten im Kaltzustand: 1900 U/min langsam runter nach Minuten auf ca. 1100...1200. Alles passend zur Temperatur und erklärbar durch die beiden Zusatzluftschieber. Starten im Warmzustand: Passend zur Temperatur bei 1200....1300. Zusatzluftschieber ganz oder fast zu. Starten im habwarmen Zustand: Z.B. bei 1300...1400 aber kontant ohne Sägen. Dann in Sekunden rauf auf z.B. 1600...1800. Zusatzluftschieber können dabei nicht rasch öffnen. Dann normales langsames Abfallen auf ca. 1100...1200. Kann das jemand erklären ? Für Ideen muss man selbst keinen Diablo oder Ähnliches fahren.
      Das Auto hat keinen Luftmassenmesser, es wird über Unterdrucksensoren und Lufttemperatur ermittelt. Auch keinen extra Leerlaufregler. Ob die Wassertemperatursensoren da reinspielen, weiß ich nicht sicher, aber vermutlich ja. Also über die Steuergeräte. Alle Temperatursensoren und auch Lambdasonden wurden im Rahmen eines Motorproblems kürzlich überprüft oder ausgetauscht. Drosselklappen sauber. Drosselklappenpoti auch auf gleichmäßigen Widerstandsverlauf geprüft.  Da das nicht grundsätzlich so ist, kann auch die Zeit nach Starten des Motors nicht der Trigger sein.  Gruß
      Paul
    • Gallardolike
      Hallo,
      nach ein wenig Anlaufzeit hab ich nun einen schönen 570 gekauft . Einfach ein wundervolles Auto . Da noch einmal eine ausführliche Inspektion bei Lamborghini ausgeführt wird bevor ich Ihn abhole , nutze ich die Zeit um noch ein paar Fragen zu klären und vielleicht noch ein paar Informationen zu erhalte. Es gab ja die berühmten und leider nicht so positiven Informationen das zum Beispiel der Murcielago bei höheren Geschwindigkeiten urplötzlich ausgebrochen sei und mitunter tödliche Folgen daraus resultiert sind.
       
      Gibt es bei den Gallardo Modellen und vielleicht auch speziell zum LP 570 SL irgendeine ähnliche Problematik ... von der man  jemals gehört hat? Oder das die Wagen gesprungen sind  etc oder eine Situation entstanden ist, wo die Fahrzeuge plötzlich Probleme bereitet haben. Ich rede nicht von Spurrillen nachgehen .... na ihr wisst ja was gemeint ist 😊.
       
      Desweiteren wisst Ihr wie man die Kupplung beim fahren am meisten schont ? ( ist laut Lamborghini Messung noch bei 90 Prozent. In einigen US berichten konnte ich hören das zum Beispiel beim Basis Model mit 500 Ps man immer den Sport Modus und am besten gar nicht die Automatik ) nutzen sollte.
       
      Die Kupplung soll ja ab dem 560 Model verbessert worden sein. Sportmodus weil die Gänge schneller geschaltet werden und das die Kupplung dort weniger dem Verschleiß ausgesetzt ist ... Tiefgarage ist leider vorhanden... da weiß ich schon das das nicht gerade vorteilhaft ist ... aber ich meinte beim grundsätzliche fahren. Könnt Ihr dort Erfahrungen weitergeben? Das ich die nicht gleich in den ersten 1000 km zerstöre 😉. Denke es werden noch einige Fragen dazukommen 😊. Vielen Dank vorab und wie immer allseits gute Fahrt gewünscht . Gruß 

×