Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
fridolin_pt

456 M Öldruck

Empfohlene Beiträge

fridolin_pt
Erster Beitrag:
Letzter Beitrag:

10 bar Druck bei 3000 Umdrehungen, dass ist etwas viel. Wählen konnte ich zwischen 3 Begründungen:

- Überdruckventil klemmt

- Druckgeber defekt

- Anzeige defekt

Da angeblich das Überdruckventil als Kugelventil zwar durch Verschmutzung mal nicht schließen kann aber eigentlich nicht so klemmen kann, dass es nicht öffnet habe ich mich dann für den Geber entschieden. Das kommt auch bei anderen Autos vor.

Irrtum. Jetzt habe ich zwar erst bei 4000 Umdrehungen über 10 bar Druck, aber eine Lösung ist das auch nicht. Da auch ein externes Manometer den hohen Druck bestätigt muß jetzt die Wanne weg. Ich werde berichten. :-o

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Manni308
Geschrieben

Hallo Fridolin!

Hast Du die 10 Bar bei warmen oder kaltem Motor!

Gruß Manni308

fridolin_pt
Geschrieben

Bei kaltem Motor habe ich sie noch früher :D

Manni308
Geschrieben

Was hast Du noch früher?:???:

Rauchst Du schon wieder so ein komisches Zeug?:D

fridolin_pt
Geschrieben
Was hast Du noch früher?:???:

Die 10 Bar. Teilweise 7 im Leerlauf

Rauchst Du schon wieder so ein komisches Zeug?:D

Immer noch das gleiche, daran liegt es also nicht.

Holgi348ts
Geschrieben

Ölstand ist aber korrekt ???

Manni308
Geschrieben

Aber interessant ist ja eigentlich nicht die Zeit, wann man die 10 bar erreicht, sondern

wie hoch der Öldruck bei gleicher Drehzahl im kalten und im warmen Zustand ist!

Was mir zu denken gibt das ist, wenn der Öldruck bei warmen Motor und 3000 rpm auf

10 Bar ansteigt, dann müßte er im kalten Zustand bei höherer Drehzahl so ansteigen,

daß der Filter platzen müßte. Irgendwie macht das keinen richtigen Sinn!

Gruß Manni308

fridolin_pt
Geschrieben

dann müßte er im kalten Zustand bei höherer Drehzahl so ansteigen,

daß der Filter platzen müßte. Irgendwie macht das keinen richtigen Sinn!

Gruß Manni308

Darauf habe ich nicht gewartet. Wenn die Anzeige über die 10 hinaus bis zum Anschlag geht dann wartest Du nicht bis die blaue Wolke erscheint. Als ich das das letzte Mal hatte hat mir ein zweifellos guter Experte gesagt: "Das ist das Überdruckventil. Nicht mehr fahren! Wir holen das Auto ab"

Danach war es gut und ich hatte ein paar kleine Krümel in der Hand, die das angeblich ausgelöst hatten. Diesmal habe ich mich auf einen langjährigen Werkstattmeister von Ferrari verlassen der gesagt hat: "Das geht nicht, das ist ein Kugelventil. Der Geber ist defekt."

Jetzt habe ich einen neuen Geber und wir haben die Ölwanne abgebaut. Es gibt 2 Ventile, aber auch das Kolbenventil war nicht fest und es gibt auch keine Kleinteile und keinen Schlamm und das Öl ist wie neu (ist es auch) und morgen werden wir das dann wieder zusammen schrauben ohne eine Antwort gefunden zu haben. Wenn das dann weg ist, dann war das Wunderheilung und wenn das dann nicht weg ist, dann gehe ich zu meinem Retter der ersten Stunde und backe kleine Brötchen. Aber für jemanden, der in der Mechanik nicht an Geisterheilung glaubt ist das nicht so wirklich zufriedenstellend.

Ich werde berichten.

Manni308
Geschrieben

Deshalb schrieb ich gestern, daß das alles keinen Sinn ergibt!

Deine Diagnose heute nach dem Zerlegen hatte ich gestern

schon fast vermutet!

Ich denk jetzt nochmal angestrengt drüber nach und dann

werden wir weitersehen! (Geht nur momentan nicht, bis die

Kinder im Bett sind):D

Gruß Manni308

Manni308
Geschrieben

Was ist, wenn die Durchflußmenge des Oilfilters so gering ist, daß

selbst bei geöffnetem Überdruckventil der Pumpe, das Oil nicht

schnell genug weg kann und deshalb der Druck ins Unermeßliche

steigt? Der Öldruckgeber sitzt vor dem Filter!

Hast Du noch einen anderen Filter, um es zu probieren?

Vielleicht von einem anderen Hersteller?

Gruß Manni308

tollewurst
Geschrieben

Hallo, hatte ich schon 2 mal. War beide male der öldruckschalter/Geber. Eventuell hilft kontaktspray an den Steckverbindungen.

MfG Dominik

fridolin_pt
Geschrieben

Der Öldruckgeber sitzt vor dem Filter!

Die Ventile aber auch und deshalb kann sich da eigentlich kein Druck aufbauen. Wenn morgen alles wieder läuft und das Problem noch da ist, dann ist das der nächste Schritt.

@tollewurst

Je mehr ich mich damit beschäftige je mehr glaube ich an eine elektrische Gemeinheit. Ich werde das mal testen.

tollewurst
Geschrieben

Beim ersten mal ha ich mich auch in die Werkstatt schleppen lassen, das messen des Öldrucks mit einem Manometer hat entwarnung gegeben. Also Geber neu und weg war es. Erst alles auseinanderbauen auf Verdacht? Neee. Beim zweiten mal hab och direkt den Geber getauscht. Beide male kam es ohne vorherige Anzeichen über Nacht.

In diesem Sinne eine gute

Manni308
Geschrieben

Oh Mann!

Ich bin die ganze Zeit davon ausgegangen, daß Du ein externes hydraulisches

Manometer zur Überprüfung angeschlossen hast!:oops:

Das macht man doch als aller erstes!:-(((°

OK! Alles nochmal von Anfang an!:D

Also, zuerst ein hydraulisches Manometer anschließen und dann haben wir den Fehler

auch schnell gefunden!

Gruß Manni308

me308
Geschrieben
Oh Mann!

Ich bin die ganze Zeit davon ausgegangen, daß Du ein externes hydraulisches

Manometer zur Überprüfung angeschlossen hast!...

Das macht man doch als aller erstes!:-(((°

Gräme Dich nicht Manni ...:wink:

davon mußte man ausgehen, siehe posting 1 von fridolin

... Da auch ein externes Manometer den hohen Druck bestätigt muß jetzt die Wanne weg. Ich werde berichten.

warte gespannt, was nun tatsächlich los ist

fridolin_pt
Geschrieben
Oh Mann!

Ich bin die ganze Zeit davon ausgegangen, daß Du ein externes hydraulisches

Manometer zur Überprüfung angeschlossen hast!:oops:

Sorry, Denkfehler meinerseits. Habe ich natürlich auch. Die Idee es könnte ein elektrisches Problem sein war natürlich Unfug.

Der Kolben batte einen minimalen Grad. Ob das ausreicht damit er klemmt ist zwar unwahrscheinlich aber wenn das nacher alles wieder zusammen ist werden wir sehen.

Manni308
Geschrieben

Also jetzt nochmal kurz rekapitulieren!:D

Der Öldruck beträgt bei ca.3000 rpm ca.10 Bar! Das ist Fakt, da Du es mit dem

Bordinstrument und mit einem externen hydaulischem Manometer überprüft hast!

Habe ich es jetzt richtig verstanden?

Gruß Manni308

fridolin_pt
Geschrieben

Im Leerelauf manchmal schon 7, manchmal auch 3.

a

Ab 3000 über 9, ab 4000 am Anschlag.

Der Beitrag von Ferrari Deutschland:

Ölfilter wechseln (6' km)

Wenn ich mir überlege, was das Ferrari-Emblem auf dem Fiat Ersatzteil kostet...

Manni308
Geschrieben

Den Filter hast Du doch schon gewechselt, oder?

Das hatte ich ja oben schon gefragt!:???:

Ehrlich gesagt, bin ich ein bisschen ratlos! Wenn der Filter ausgetauscht wurde und das Oel von der Viskosität her das richtige ist und das Überdruckventil gangbar ist. Und

die Bohrung des Ventils offen ist.Und das hydraulische Manometer i.O. ist,....dann fällt mir nichts mehr ein!.....außer.....die Lagerschalen der Kurbelwelle drehen zeitweise mit, verschliessen dann die Oelbohrungen und der Motor ist kurz vor.....:-(((°

Gruß Manni308

Gruß Manni308

fiat5cento
Geschrieben
.....die Lagerschalen der Kurbelwelle drehen zeitweise mit, verschliessen dann die Oelbohrungen und der Motor ist kurz vor.....:-(((°

die haben doch so eine kleine Halte-nase, oder?

fridolin_pt
Geschrieben

Nach Zusammenbau, vor Ölfilterwechsel (in der jetzigen Situation wollte ich keine Experimente mit Fremdfabrikaten machen) sieht das so aus:

Kalt in Leerlauf 6 bar.

Warm im Leerlauf 3 bar, bei 3000 rpm 6 bar, bei 6000 8 bar.

Gefunden haben wir nichts. Öl ist gelb, nicht schwarz, keine Krümel, keine Ablagerungen, keine Dichtungsmasse die irgendwo sitzt. Ölfilter kommt sobald geliefert.

Überlegungen wie zu gequollene Schläuche passt auch nicht, da ein geringerer Durchfluss höhere Temperaturen bedeuten würde. Habe ich aber nicht.

Langsam habe ich den Verdacht das Teil leidet an ADS (Aufmersamkeits Defizit Syndrom)

tollewurst
Geschrieben

ADS bei einem Ferrari :D, Beleidigt kenn ich ja, aber ADS ist neu.

Das es mit einem Manometer geprüft wurde habe ich überlesen, sorry. Sonst hätte ich nicht geschrieben das es der Öldruckschalter ist.

Kann ja nur noch sein das das Druckregelventiel manchmal klemmt. Das mit den Lagerschalen halte ich für unwahrscheinlich, würde bei dem Öldruck ja bedeuten das es mehrere sind.

Vielleicht ist es a doch nur der Filter, im Filter sitzt ja auch ein Rückschlagventil. Eventuell ist das ja nicht ganz i.O. und öffnet nicht komplett so das der Öldruck steigt.

Manni308
Geschrieben

Die Idee von mir mit den Lagerschalen, halte ich ja selber für höchst unwahrscheinlich,

aber es gibt nach reiflicher Überlegung und wenn alle Arbeiten so durchgeführt wurden,

keine logische Erklärung mehr!:-(((°

Das Lagerschalen, kurz vor einem Schaden mitdrehen können und somit die

Zulaufbohrungen verschliesen, das kommt nicht selten vor. Sie laufen trocken und

fressen

auf der Kurbelwelle fest und kurz danach war`s das mit dem schönen Motorklang!

Aberlese ich jetzt richtig oben heraus, daß der Ölfilter doch noch nicht getauscht wurde?:???:

Gruß Manni308

race850i
Geschrieben

Sag mal fridolin hast du irgendwelche Adittive ins Öl rein gegossen???

Die können zu verstopfung führen!

fridolin_pt
Geschrieben

Das Lagerschalen, kurz vor einem Schaden mitdrehen können und somit die

Zulaufbohrungen verschliesen, das kommt nicht selten vor. Sie laufen trocken und

fressen

auf der Kurbelwelle fest und kurz danach war`s das mit dem schönen Motorklang!

Aberlese ich jetzt richtig oben heraus, daß der Ölfilter doch noch nicht getauscht wurde?:???:

Gruß Manni308

Richtig, die muss ich erst haben. Lagerschale können ja nicht alle auf einmal sein. Wenn es denn eine ist, dann bringt das nicht diesen Druckanstieg. Ich hab das zwar nochh nicht erlebt aber ich denke mal, dass das nicht zu den niedrigen Öltemperaturen passt. Ungewöhnlich ist ja schon der Druckverlauf. Ein "normales" Auto hat über ein breites Drehzahlspektrum einen konstanten Öldruck. Dazu sind die Überdruckventile ja da.

Der einzige Ölzusatz der da jetzt drin ist, das ist nach den letzten Arbeiten etwas Schweiß.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...