Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Infos zum Scuderia Ladegerät?


fe355

Empfohlene Beiträge

Hallo,

folgende Frage:

Bei dem org. Batterielade- und Erhaltungsgerät (?? oder wie das auch immer richtig heißt) gibt es diverse LED`s (habe das Ding jetzt nicht vor mir liegen). Jedenfalls habe ich in der Anleitung gelesen, dass es eine LED gibt, die anzeigt wann das Gerät tatsächlich läd und wann es nur in Betrieb ist.

Habe nun das Ding ausgepackt und alles nach Anleitung angeschlossen (ist ja nicht wirklich schwer). Aber die LED "Läd" leuchtet immer und erlischt auch nicht nach Stunden, Tagen oder Wochen.

Habe es jetzt wieder abgeklemmt. Scheint ja wohl nicht in Ordnung zu sein, oder??

Danke für eine Info

Gruß

Christian

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hi,

das Original Ladegerät kannst du vergessen.

Hatte es bei meinen angeschlossen und mich auch gewundert warum nie die LED auf Grün geht, bin dann für 2 Wochen in den Urlaub gefahren und wo ich zurück gekommen bin war die Batterie natürlich Tod.

Hab mir dann ein CTEK Multi XS 4003 und einen Comfort Indikator gekauft und bin absolut zufrieden.

Erstens hat es meine Batterie wieder zum Leben erweckt und zweitens hält es diese auch schon den ganzen Winter über in dem Zustand.

An dem Indikator kann man auch leicht den Status ablesen und auch laden.

VG

Link zu diesem Kommentar
Auf anderen Seiten teilen

Handelt es sich dabei um dieses Gerät?

http://www.ferrari.com/German/Servizi/Auto/Ferrari-Genuine/575M_Maranello/Pages/575M-CaricaBatteria.aspx

Falls ja, handelt es sich dabei auch um ein Ctek. Ich hatte bei meinem auch 2 Wochen Ladezeit. Auf Nachfrage bei Ctek, weil mir auch die Zeit lang wurde, erklärte man, dass das bei einer sulfatierten Batterie durchaus passieren kann. Wichtig ist, dass das Gerät die Batterie erkannt hat und sich im Lademodus befindet.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Nach jahrelangen - teils massiven - Problemen mit Qualität und Funktionalität des mitgelieferten Ladezustand-Erhaltungsgerätes,

hat Ferrari im Jahre 2008 bei allen Modellen auf den Zulieferer CTEK gewechselt...seit dem gibt es kaum mehr Probleme

Link zu diesem Kommentar
Auf anderen Seiten teilen

Nach jahrelangen - teils massiven - Problemen mit Qualität und Funktionalität des mitgelieferten Ladezustand-Erhaltungsgerätes,

hat Ferrari im Jahre 2008 bei allen Modellen auf den Zulieferer CTEK gewechselt...seit dem gibt es kaum mehr Probleme

OK, dann sollte ich ja so ein CTEK_gerät haben - was allerdings noch immer nicht klärt, warum es ständig läd...

Link zu diesem Kommentar
Auf anderen Seiten teilen

normalerweise sollte eine vollständige Ladung in 24- max.36 Std. erfolgen -

folgende Fehlerquellen sind möglich:

a) Batterie bereits zu schwach

B) Erhaltungsladegerät defekt

c) Erhaltungsladegerät falsch angeschlossen (Pole +/- /Kabel vertauscht)

d) Sicherung für Ladegerät im Fahrzeug defekt (falls vorhanden, s. Fahrzeug-Betriebsanleitung)

Link zu diesem Kommentar
Auf anderen Seiten teilen

normalerweise sollte eine vollständige Ladung in 24- max.36 Std. erfolgen -

folgende Fehlerquellen sind möglich:

a) Batterie bereits zu schwach

B) Erhaltungsladegerät defekt

c) Erhaltungsladegerät falsch angeschlossen (Pole +/- /Kabel vertauscht)

d) Sicherung für Ladegerät im Fahrzeug defekt (falls vorhanden, s. Fahrzeug-Betriebsanleitung)

zu a) Batterie ist noch so voll, dass der Wagen mühelos anspringt

zu B) kann natürlich sein

zu c) kann eigentlich nicht sein, da der Stecker nur in einer Richtung passt (Verpolschutz)

zu d) alle Sicherungen sind i.O.

Dann hat vielleicht das Ladegerät ein weg ???

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Christian,

ich kann Dir nur sagen, dass es bei meinem Ladegerät für den Scud genauso ist.

Die Lampe leuchtet zu 70% rot. Selten (aber schon passiert) ist die Lampe grün. Wenn man dann kurz die Tür aufmacht, springt sie sofort auf rot und läd wieder.

Fakt ist aber, dass die Batterie immer gut Saft hat und der Wagen super anspringt. Das Ladegerät erfüllt also seinen Zweck.

Da ja sowieso nur mit ganz "kleinem" Strom bei diesem Ladegerät geladen wird, handelt es sich mehr um einen Erhaltungsladestrom als um ein wirkliches Aufladen.

Daher die "Dauerbefeuerung"...

Gruss

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also:

Mein 430 ist BJ 01/2009 und das mitgelieferte Gerät war von Ctek und zwar das 800er.

Da ich wenig Zeit zum Fahren habe hatte ich das Fahrzeug immer an das Gerät gehängt und auch die Erfahrung gemacht, dass das Gerät manchmal aussteigt. Insgesamt 3x war die Batterie komplett leer, trotz Ladegerät. Laut meinem Händler sei das Gerät defekt gewesen und das Fahrzeug habe sich quasi über die Steckdose entladen.

Jedes Mal hat der Händer auf Garantie die Batterie und das Gerät komplett vor Ort getauscht. Beim 3. Mal habe ich dann das 3600er Gerät von Ctek bekommen, seitdem funktioniert alles normal. Es brennt überwiegend die grüne Leuchte und die Batterie war nie leer.

Die Geräte könnt Ihr an der Seite differenzieren, hier steht die Modellbezeichnung. Außerdem hat das 800er 3 LEDs auf der Front und das 3600er 4 LEDs, 3 oben in Reihe und eine darunter.

Mein Händler meinte, das 800er sei einfach unterdimensioniert.

Ein Freund von mir hatte dasselbe Problem, leider hat sein Händler das Gerät ncht getauscht. Er benutzt das Original Ctek 3600 über den Zigarettenanzünder.

Weiss einer, ob das Nachteile hat?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Da ich wenig Zeit zum Fahren habe hatte ich das Fahrzeug immer an das Gerät gehängt und auch die Erfahrung gemacht, dass das Gerät manchmal aussteigt. Insgesamt 3x war die Batterie komplett leer, trotz Ladegerät. Laut meinem Händler sei das Gerät defekt gewesen und das Fahrzeug habe sich quasi über die Steckdose entladen.

Heftig!! Hatte diverse Ctek Ladegeräte und sowas noch nie erlebt oder davon gehört...eigentlich taugen die Dinger was, auch die kleinen...

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ein Freund von mir hatte dasselbe Problem, leider hat sein Händler das Gerät ncht getauscht. Er benutzt das Original Ctek 3600 über den Zigarettenanzünder.

Weiss einer, ob das Nachteile hat?

Mein Händler meinte das beim F430 das per Zigarettenanzünder nicht gehen würde, ich habe dann den CTEK Comfort Indikator direkt an die Batterie gehangen da du damit schnell laden kannst und auch siehst wie gut die Batterie ist (kostet 10€).

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also ich mag da ja was falsch verstehen, aber die hier diskuttierten Geräte sind für mich keine ausgesprochenen Batterieladegeräte. Es sind Batterie-Erhaltungsladegeräte und sorgen im wesentlichen dafür, dass eine geladene Batterie während einer längeren Standperiode nicht entleert wird. Manche dieser Geräte pulsen auch noch um Sulfatierung vorzubeugen. Klar laden die auch, aber um eine leere Batterie schnell und vollständig zu laden gibt es geeignetere Geräte mit mehr Leistung.

Bei meinem 360er geht das Erhaltenmit dem Ctek übrigens problemlos über den Zigarettenanzünder. Am Lambo funktioniert ein € 19,90 Teil von ELV für den gleichen Effekt :D

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ja, war auch genauso gemeint. Die Frage ist ja nur, obwohl die Batterie voll sein sollte, leuchtet ständig die LED "Batterie laden". Und da war die Frage, warum diese LED nicht ausgeht....

Link zu diesem Kommentar
Auf anderen Seiten teilen

.... ach was mir noch so einfällt. Darauf gekommen bin ich ja auch nur, weil mein 360er einen Batteriehauptschalter für z.B. den Winter hatte - und den hat ja scheinbar ein 430 nicht mehr - dafür aber dieses Batterie-Erhaltungsladegerät.

Link zu diesem Kommentar
Auf anderen Seiten teilen

sag ich doch, dauert halt etwas, weils kein ladegerät in dem sinne ist, sondern nur ein erhaltungsladegerät...

gruss

ps: dein profilbild kommt mir irgendwie bekannt vor ;)

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 1 Jahr später...

Kann mir einer helfen, wofür die 3. Ader am Ladegerät ist??

Meins ist jetzt wohl doch durch....

Aber das Org. hat +|- und noch eine weisse Ader.

Danke

Link zu diesem Kommentar
Auf anderen Seiten teilen

Mit der 3. Ader schaut das Ladegerät ob das Auto dransteckt und das Auto ob das Ladegerät dransteckt. Wenn an der 3. Ader keine Spannung anliegt dann kommt aus dem Ladegerät auch keine Spannung mehr raus.

D.h. bei vollständig leerer Batterie bringt das Ladegerät auch keine Spannung raus um noch irgendwas zu laden.

Gruß,

Bruno

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...