Jump to content
F40org

Ferrari FF wurde vorgestellt - erste Bilder

Empfohlene Beiträge

stelli   
stelli
Geschrieben

Ich war letzte Woche mal bei Lueg Sportivo und dort standen gleich vier FF im Verkaufsraum herum. Drei davon waren in grau (Kundenfahrzeuge) und ein schwarzer FF, der noch zu haben ist.

Ich war mit meinen 192cm übrigens von dem Sitzkomfort im Fonds sehr überrascht. Selbst wenn der Fahrer genauso groß ist wie ich, kann man durchaus längere Strecken bewältigen. :-))!

Jetzt registrieren, um Themenwerbung zu deaktivieren »
JoeFerrari   
JoeFerrari
Geschrieben

Vorgestern hatte ich mal die Gelegenheit meinen ersten FF in freier Wildbahn, nun ja ... auf der AB ... zu sehen. Überholt werden und überholen.

Ich war wirklich angetan von der Silhouette. Gerade auch im hinteren Bereich wirkt er wesentlich weniger massig als man anhand reiner Fotos vielleicht vermuten könnte!

Dagegen wirkt ein Panamera wirklich wie eine Walkuh.

Z0RR0   
Z0RR0
Geschrieben

Wie verkauft sich der Wagen denn?

Wenn ich mir die Gebrauchtpreise so anschaue, führt er die Tradition der 2+2-Ferraris ja wunderbar fort. :D

Bärlin   
Bärlin
Geschrieben
Wie verkauft sich der Wagen denn?

Wenn ich mir die Gebrauchtpreise so anschaue, führt er die Tradition der 2+2-Ferraris ja wunderbar fort. :D

Das war sicherlich ein ganz interessanter, designtechnischer Ausflug (und gut gelungen), aber ob die wohl wieder einen Shooting break machen, wenn der neue Viersitzer kommt? Irgendwie bezweifle ich es.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


  • Ähnliche Themen

    • copcograu
      Hallo,
      mich würde interessieren ob jemand hier eine ähnliche Erfahrung  wie ich gemacht hat! Folgendes, bei meinen beiden QP fahre ich ohne irgendwelche Probleme die Luftfilter von BMC! Vorteil: etwas mehr Luftdurchsatz, und lange Zeit wiederverwendbar, da für mehrmalige Manuelle Reinigung vorgesehen!...jetzt habe ich dem Scaglietti auch 2 (li+re) Neue spendiert, und auf der Probefahrt mit den Filtern kam nach ca. 20 km die Fehlermeldung:
      "Defekt Motorkontrollsystem". Fahrzeug fährt aber trotzdem unverändert gut.
      Könnte das sein, dass die Luftmassenmesser mit dem plötzlichen erhöhten Durchsatz nicht klarkommen, bzw. die anderen Werte in der ECU eine Fehlermeldung auslösen? Hat jemand von euch sowas bei seinem Maserati oder Ferrari schonmal gehabt, und kann das bestätigen?...oder war das evtl. nur ein Zufall bei mir das ausgerechnet bei dieser Probefahrt etwas anderes den Geist aufgibt?
      (Lambda, LMM....usw.)Termin bei der Niederlassung zum auslesen habe ich schon angemeldet, wollte aber eure Erfahrung und/oder Meinung dazu hören.
      Danke für eine Info!
      Uli
    • tollewurst
      Hallo,
       
      wir sind gestern eine kleine Runde gefahren. Auf dem Rückweg ca 200-220. Kurz vom Gas gegangen, danach kaum Leistung.
      Gefühlt sind im Leerlauf alle Zylinder da. Vescovenis abgeklemmt aber auch dann keine Veränderung.
      Ich werde Montag mal auf Fehlersuche gehen. Erst mal alle Sicherungen checken.
      Was auch auffällt ist das die linke Seite weiß grau im Endrohr ist, die Rechte eher blank.
      Ggf hat sich auch ein Kat verabschiedet und sitzt jetzt quer.
      Ich halte Euch auf dem Laufenden, falls jemand noch eine Idee hat gerne.
    • Mille Miglia
      Ich bzw mein Ferrari hat folgendes Problem:
      Ich kann einen Beitrag aus 2011 wirklich 1:1 übernehmen, um das Problem zu beschreiben...
       
      "Mein 456 GT M stand längere Zeit und die Batterie hat sich total entleert. OK, Batterie wieder geladen, Motor gestartet, soweit alles ok. Doch: Beide Vordersitze fahren in die vorderste Position, also der ganze Sitz und auch die Lehne, so wie das passiert, wenn man den Zugang zu den hinteren Sitzen haben will. Die Sitzverstellung hat nun nicht mehr reagiert, nur die Lordosenstütze. Habe dann die Batterie längere Zeit abgeklemmt, und nun funktioniert wieder Sitz vor und zurück und Sitzfläche hoch und runter. Die Lehne bleibt vorne. Wenn ich den Schalten für die Rückenlehne betätige, höre ich sowas wie ein Relais im Sitz, aber die Lehne bewegt sich bei beiden Sitzen nicht...
      Kann mir da bitte jemand sagen, was ich tun kann?
      lg, Christoph"
       
      Bei  meinem 456 M GT aus 2000 ist genau diese Problem aufgetreten.
      Leider konnte ich noch keine passende Antwort finden.
       
      Wer kann mir einen passenden Tip geben?
       
      Beste Grüße
      Jan
       
       
       
    • Micha350SE
      Hallo zusammen,
       
      bei mir sind Fragen hinsichtlich der Originalität bei der Farbgebung der Bauteile Frontlippe links und rechts, Seitenschweller links und rechts sowie unterer Teil der Heckschürze entstanden.
       
      Mein Fahrzeug hat die beiden kleinen Frontlippen links und rechts ebenso wie der untere Teil der Heckschürze in schwarz glänzend. Die beiden Seitenschweller sind allerdings schwarz matt gehalten.
       
      Ist das original und konnte man da alle möglichen Fargebungen wählen?
       
      Über eine Rückmeldung der Experten freue ich mich.
       
      Danke.
       
      Gruß
       
      Micha
    • fridolin_pt
      Hallo Gemeinde,
      habe heute den Winterschlaf für beendet erklärt. Dabei ist aufgefallen, dass die Temperaturanzeige an der Ampel auf über 100 Grad anstieg. Die Lüfter funktionieren normal. Mit IR—Thermometer sind es 75 Grad.
      Was ist defekt? Anzeige oder Sensor.

×