Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
F109

Kontrolllampe beim 360 leuchtet

Empfohlene Beiträge

F109
Erster Beitrag:
Letzter Beitrag:

Hab auch schon die Suche bemüht, aber nichts gefunden.

Wie folgt, haben heut Nachmittag nochmal ne Runde gedreht.

Nicht zügig, eher geschlendert.

Während der Fahrt ging dann die gelbe Kontrollleuchte für das Abgassystem/Motorelektronik an.

Auch nach 2 kleinen Stops zwischendurch ging sie nicht mehr aus und leuchtet weiter.

Hat mich nicht weiter in Panik versetzt, kenn ich vom Siebener auch.

Ich gehe davon aus, das der oder ein Fehler gespeichert ist. Batterie trennen wird wohl wenig Sinn machen, oder ?

Was könnte denn die Ursache sein, evtl. Lambdasonde ?

Wie könnte ich denn weiterverfahren, ab zum Freundlichen und Fehler auslesen ?

Bin für Tipps dankbar.

Gruß Rainer

Jetzt registrieren, um Themenwerbung zu deaktivieren »
kkswiss
Geschrieben

Einfach Batteriehauptschalter 30Sek. aus und danach wieder an.

Kommt halt vor, ist aber nicht wichtig.

F109
Geschrieben

Wenns hilft :wink:

Ich werds morgen mal probieren, mal schauen was passsiert.

Danke Dir,

Gruß Rainer

F109
Geschrieben

Sodele, habs mal probiert.

Trennschalter umgelegt, ganze Weile gewartet, danach Zündung an....leuchtet immer noch.

Alle andern Kontrollanzeigen gehen aus, nur die halt nicht.

Verdammt, immer Ärger mit den Biestern :wink:

mbduc
Geschrieben

Na und...? Wohl Dein erster Ferrari?

(Hilft Dir jetzt auch nicht direkt, ich weiß)

Lass leuchten und wenn Deine Tour am freundlichen vorbeiführt anstöpseln lassen.

Leistung hast ja noch, oder?

Markus

me308
Geschrieben

hast Du kürzlich getankt...? evtl. Tankdeckel nicht fest ? O:-)

sonst ist "Lambasonde" (Massekabel) schon eine gute Idee...

wg. Batterie: mal mindestens 15min abhängen und dann mal schaun`

nur zur Info:

falls das Fahrzeug Baujahr 2002 sein sollte, könnte man auch einen Software Fehler in den Steuergeräten vermuten...manche generierten ständig ein CEL obwohl kein Fehler ausgelesen werden konnte - woraufhin diese oft durch die 2003-ECUs ersetzt wurden,

natürlich seitens Ferrari anfangs nur widerwillig :D

F109
Geschrieben

Baujahr ist 7/2001

Aber ich werd das mal mit dem längeren Trennen probieren.

Am Tankdeckel kanns nicht liegen, seit Wochen nicht getankt :wink:

Nugmen
Geschrieben

normal kannst du durch diesen Trennschalter den Fehlerspeicher löschen. Wenn das Licht aber nach 10 min trennung wieder leuchtet, ist dies ein bestehender und kein sporadischer Fehler. Längeres trennen der Stromversorgung wird dir also nix bringen :(

F109
Geschrieben

So, habs nochmal probiert.

Batterie gestern den halben Tag abgeklemmt.

Danach das übliche..... Lampe leuchtet :(

Also wirds doch was größeres sein.

Muß halt der Fehlerspeicher ausgelesen werden.

Heute ist hier Land unter, wenns die Tage mal wieder trocken ist werd ich mich drum kümmern.

Trotzdem Besten Dank.

Gruß Rainer

F109
Geschrieben

Lampe ist wieder aus.

Ich Vollhorst hab die Selbstfindungsphase vergessen 8)

Man sollte die Bedienungsanleitung mal richtig lesen.

Auslesen lassen hab ich trotzdem, ein Fehler war nicht gespeichert.

Also nichts wichtiges, wie schon vermutet.

Gruß Rainer

miky67
Geschrieben

Hallo Rainer,

woran lag es denn?

F109
Geschrieben

Hallo miky,

schwer zu sagen.

Es war wohl einfach nur mal ein sporadisches Aufleuchten ohne Bedeutung.

Vielleicht in letzter Zeit ein wenig zu langsam gefahren, Lambdasonde aufgrund des Alters ein wenig träge geworden.

Beim BMW habe ich das seit Jahren auch öfters mal. Geht dann nach ein paar Tagen wieder aus und gut ist.

Falls Du nachfragen solltest weil Du das Problem auch hast, nicht allzugroße Gedanken machen.

Gruß Rainer

miky67
Geschrieben

Hallo Rainer,

ich habe gestern mal den Fehlerspeicher an meinem 360er auslesen lassen, stand aber nichts brauchbares drin. Der Fehlerspeicher wurde gelöcht, mal sehen wie lange die Lampe ausbleibt.

AxelK
Geschrieben

Hey,

Forum hat mal wieder geholfen, hatte das gleiche beim 575 Maranello F1.

Trennschalter Batterie aus, paar Minuten warten, Trennschalter Baterie wieder ein, kurze Selbstfindungsphase und schwupps: Weg. :)

Grüße, Axel.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...