Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
MQP

Problem Scheibenreinigungsbehälter (M)Z3

Empfohlene Beiträge

MQP
Erster Beitrag:
Letzter Beitrag:

Hi,

mein Z3M Coupé steht jetzt schon seit 4 Monaten (Winterpause), alle Flüssigkeiten sind vor der Winterpause sowohl auf Füllstand als auch auf Frostschutz überprüft worden.

Hab jetzt mal nachgesehen und festgestellt, daß kein Tropfen Scheibenreinigungsflüssigkeit mehr im Vorratsbehälter ist. Kennt ihr das Problem von euren Z3s auch , kann das etwa verdunstet sein (ist ja Allohol drin) oder meint ihr, da ist durch die Kälte ein Schlauch geplatzt. Ich sehe aber auch keinen Fleck auf dem Boden, was mich vermuten lässt, daß die Flüssigkeit etwa Tropfenweise entweicht ist (z.B. aus den Scheinwerferwischwaschdüsen (cooles Wort :D ).

Was ist eure Meinung, vielleicht ist das ja auch ein bekanntes Problem.

Gruß

MQP

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Sacha///M
Geschrieben

Hmm, noch nie von diesem Problem gehört, obschon ich die Berichte darüber sammle. Vielleicht ist ein Schlauch abgefallen ?

Meiner ist jedenfalls dicht.

Sacha

MQP
Geschrieben

@Sacha///M

hab eigentlich schon alles nachgesehn, kann aber kein Leck feststellen. Ein Meister bei der BMW-Niederlassung meinte auch, es könne vielleicht tröpfchenweise entweicht sein... Hab ich noch bei keinem meiner Autos gehabt.

Gruß

MQP

BMWPeter
Geschrieben

Füll doch nochmals ganz auf und leg etwas unters Auto, um zu sehen obs nass wird. Ich glaube auch eher an einen undichten Schlauch. Das Loch muss ja nicht gross sein.

Dan321
Geschrieben

Davon habe ich auch noch nichts gehört. Zum Glück ist es keine wichtige Flüssigkeit. Ich würde sie jetzt nachfüllen und das ganze gut beobachten. Da du jetzt das Problem kennst, wird dir viel mehr auffallen als vorher.

Kleine Geschichte zu ausgelaufenen Flüssigkeiten: Ein Marder hat mir einmal den Kühlungflüssigkeitenschlauch angeknabbert. Das hat aber noch nicht zu einem Austreten der Flüssigkeit geführt. Am nächsten Tag ist er wohl aufgeplatzt. Nach ca 5km war die Motortemp schon über normal, was ja eigentlich nie geschieht. Da bin ich sofort umgekehrt. Hat nichts mehr gebracht, war nach einem km im roten Bereich. Müsste mich abschleppen lassen.

staen
Geschrieben

Hallo,

habe mein MQP auch eingestellt & das Wasser im Behälter ist eigentlich gleich geblieben. Mein Auto steht in einer kühlen Garage. Steht dein MQP vielleicht an einem warmen Ort?

In welchem Zeitraum ist das Wasser abgehauen?

Ich würde auch eher auf ein tröpfchenweises Entweichen (=undichte Stelle) tippen, wo das Wasser dann verdunstet ist. Pappetaktik wäre eine gute Idee.

Offensichtlich feuchte Stellen am Auto gibt´s ja keine, oder?

Gruß + viel Spaß beim Suchen :wink: ,

Wolfgang

MQP
Geschrieben

Also mein QP steht in ner Garage, die an 3 Seiten direkt an Gebäude grenzt, übermäßig kühl, also Minustemperaturen, hab ich da eigentlich nicht. Ich werd jetzt den März nochmal abwarten , dann ist eh der erste Ölwechsel fällig, da sollen die das dann gleich mal abchecken. Hab auch schon nach feuchten Stellen nachgesehn, aber nix finden können. Hoffe mal, daß das nur ne Kleinigkeit ist.

Gruß

MQP

BMWPeter
Geschrieben

Ist zwar etwas kompliziert, aber versuchs doch mal so. Alle Düsen abdichten und mit Druckluft (nicht zu stark) in den gefüllten Waschbehälter blasen. Wenns nur ein kleines Loch ist, sieht man so vielleicht, wo Wasser austritt.

Viel Spass

Smove
Geschrieben

@BMWPeter

Damit wäre ich vorsichtig. Es kann leicht passieren das dir dann irgendwo die Schläuche runterrutschen oder dir irgendwoe der Schlauch aufplatzt. Die beste Möglichkeit ist wohl die oben oft beschriebene.

Mit dem verdampfen schließ ich mal aus, da die Flüssigkeit nur zu einem bestimmten Teil mit Ethanol versetzt ist.

Tobias

MQP
Geschrieben

Also mit der Druckluft das lass ich lieber, hab da im Moment eh keinen Kompressor zur Hand.

BMWPeter
Geschrieben

Der Kompressor wäre auch zu stark. Eine Velopumpe genügt. War nur ein Tipp den du allenfalls in deiner Werkstatt deponieren kannst.

BMWPeter
Geschrieben

Uebrigens, du brauchst weder Kompressor noch Pumpe. Einfacher ist: Düsen zuhalten, Scheibenreinigung betätigen und schauen ob an einer undichten Stelle Wasser austritt. Brauchst dazu allerding genügens Hände.

MQP
Geschrieben

@BMWPeter

Ich weiß, der Tip war gut gemeint, aber das ist mir zu viel Aufwand. Werde erst mal die Möglichkeit mit der Pappe als Unterlage ausprobieren, wenn das nix hilft, sollen die das in der Werkstatt abchecken.

@all

Weiß jemand, wo der Schlauch für die hintere Wischerdüse entlangläuft? Hoffe nicht, daß der einen Schaden hat oder evtl. gar geplatzt ist, wäre mit sicherheit ne riesen Sauerei. Hab aber auch noch keine feuchten Stellen gefunden!

Gruß

MQP

BMWPeter
Geschrieben

Hallo MQP

Hab nicht daran gedacht dass du ja auch hinten eine Düse hast. Das kompliziert die Sache natürlich. Wünsche dir, dass diese Leitung nicht im Eimer ist. Hatten wir auch schon bei einem Opel Corsa meiner Frau. Der Verlust tritt dann aber nur ein, wenn du die Anlage benutzt.

Günter
Geschrieben

Hab nicht daran gedacht dass du ja auch hinten eine Düse hast.

:D:D:D

Entschuldigt bitte, daß ich herzlich gelacht habe.

Gemeint ist natürlich, daß das Auto hinten eine Düse hat ... :wink:

BMWPeter
Geschrieben

Gute Pointe Günter

Auch ich muss nun lachen.

MQP
Geschrieben
:D:-(((°:-))!

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...