Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
seifertp

Wie lange hält bei Euch die Batterie?

Empfohlene Beiträge

seifertp
Erster Beitrag:
Letzter Beitrag:

Hallo,

wollte gerade nach etwas mehr als 2 Wochen Standzeit den Wiesi aus der Garage holen. Leider war die Batterie fast leer und so hängt er jetzt erst mal am Ladegerät :-(

Die Batterie ist knapp 3 Jahre alt, leider auch ein paar mal komplett entladen, da man sie ja nicht mal eben schnell abklemmen kann.

Wie lange kann denn Euer Wiesmann stehen ohne das bei Drücken des Startknopfes nur ein leichtes Knacken zu hören ist?

VG

Peter

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Kaiser78
Geschrieben

Oder ein gutes Batterieladegerät ranhängen zur Erhaltungsladung! Eine sehr gute Marke wäre CTEK! :-))!

me308
Geschrieben
...

Die Batterie ist knapp 3 Jahre alt, leider auch ein paar mal komplett entladen,...

damit hat sie ihren Dienst nun getan :wink:

raus damit, neue rein !

ansonsten stehst Du ab sofort dauernd irgendwo...

vorzugsweise nachts, bei Regen, allein ... :D

Gruß aus MUC

Michael

.

Wiesi
Geschrieben

Hallo alle, ich habe ein CTEK Ladegerät für den Zigarettenanzünder. Ich habe den Eindruck, dass die Verbindung zur Batterie nur mit eingeschalteter Zündung steht. Wenn ich dann aber die Zündung einschalte (1), Ladegerät einstecke (2) und die Zündung wieder ausmache (3) bleibt das Display an und die Aggregate surren weiter. Vermutlich speist dann das Lagerät den Wiesi (es sollte aber die Batterie speisen). Habt ihr ähnliche Erfahrungen? Wie macht Ihr das im Winter?

Gast
Geschrieben
wie macht ihr das im winter?

fahren!!:D

Gast OAL - M 6
Geschrieben

... natürlich fahren - was sonst :D Ist ja schließlich ein Auto O:-)

seifertp
Geschrieben (bearbeitet)

Servus,

das CTEK habe ich und nachdem es jetzt 2h dran hing surrt der Wagen auch wieder ohne Probleme.

Da die Batterie etwas mehr als ne Wochew hält, wollte ich erst im Frühjahr ne neue Batterie rein machen...

Trennschalter habe ich in meinen anderen Autos, nur beim Wiesi kommt man nicht so leicht an den Minuspol der Batterie?!

Wollte eigentlich nur Eure Erfahrungen /Einschätzungen. Wenn jetzt jemand sagt, dass er ohne Probleme seinen MF3 4 Wochen stehen lassen kann, ohne dass die Batterie leer ist, dann wird die Batterie jetzt gleich getauscht...

(Ja ich weiss, man lässt den Wagen niemals 4 Wochen einfach nur so stehen)

Schöne Grüße

Peter

bearbeitet von seifertp
ts-bonn
Geschrieben

...... es soll ja Batterien geben, die sich beim fahren aufladen?!? :-o

Hat da jemand schon mal was von gehört oder drüber gelesen??? O:-)X-):-))!:D

Gast OAL - M 6
Geschrieben

... wie kommst denn Du auf so einen Schmarrn :-o

Gast
Geschrieben

doch, die gibt es! Aber Ihr müßt aufpassen: beim Rückwärtsfahren kommt der Strom raus...................X-)

Gast
Geschrieben

...damit der nicht rausläuft, macht Ihr einfach die Scheinwerfer an.

post-69096-14435351924512_thumb.jpg

Gast Alpinchen
Geschrieben
...damit der nicht rausläuft, macht Ihr einfach die Scheinwerfer an.

Sag mal, was glaubst Du denn wofür wohl der Rückfahrscheinwerfer da ist? :-o

Da haben sich die Erfinder schon etwas bei gedacht. O:-)

Gast
Geschrieben
:D...ich hab aber DIE Lösung: im Winter, bei strengem Frost, habe ich ein kleines Wasserkraftwerk im Kofferraum eingebaut. Kann man an jedem Gartenschlauch anschließen und somit die Batterie laden. Falls das Wasser gefrohren sein sollte, habe ich heißes Wasser in Würfelform tiefgefrohren stets bei mir. So geht`s:D

post-69096-14435351925091_thumb.jpg

post-69096-14435351925287_thumb.jpg

H-1
Geschrieben

Aber nebenbei auch noch mal eine Antwort an Peter:

4 Wochen stehen lassen sollte kein Problem sein.

Wenn es jedoch absehbar ist, daß der Wagen so lange stehen wird würde auch ich den Tipp mit dem Ladegerät von CTEK geben. Habe selber das CTEK XS 3600 und bin sehr zufrieden.

Über den Zigarettenanzünder anschließen macht keinen Sinn, wenn dieser erst bei "Zündung" dazugeschaltet wird. Also Motorhaube hoch, MINUS an einer Federbeinschraube anklemmen und PLUS an dem dafür vorgesehenen Anschlußpunkt. Das CTEK läd dann die Batterie und geht danach in einen Erhaltungsmodus. So könnte der Wiesel auch den ganzen Winter verbringen ( zumindest von der Batterieseite her ).

Gruß, Olaf

seifertp
Geschrieben

Hallo Olaf,

danke für Deine Antwort. Ich dachte mir schon dass zwei Wochen einfach zu kurz sind und die Batterie das abkönnen müsste. Ich werde bei Gelegenheit ne neue Batterie einbauen. So richtig wohl ist mir nicht bei dem Gedanke, dass das Ladegerät den ganzen Winter dran hängen soll, auch wenn es nach ein paar Stunden auf den Erhaltungsmodus umschaltet...

Muss mal schauen, ob es noch doch eine Möglichkeit gibt nen Batterieabschalter ohne großen Aufwand einzubauen.

VG

Peter

PS: Die Sonne scheint, also wird heute die Batterie auf herkömmliche Weise geladen :-)

Gast
Geschrieben

Guten Morgen Peter,

beim artgerechten Batterienachladen wünsche ich Dir viel Spaß und ich danke Dir, daß Du unsere Scherzeskapaden so klaglos hingenommen hast.

Mit einer neuen Batterie solltest Du aus dem Schneider sein. Die 580 hat ein Marderschutzgerät eingebaut, das ich während einem 14-tägigen Urlaubs versehentlich eingeschaltet ließ. Das Starten danach lief problemlos!

beste Grüße

Uli

Gast Wiesel348
Geschrieben

Meine 1. Batterie hat 6 Jahre gehalten. In dieser Zeit bin ich rund 25'000 km gefahren. Allerdings musste ich die Batterie nach der Winterpause die letzten 3 Jahre jeweils überbrücken. Sonst hatte ich jedoch nie Probleme. Während der Saison stand der Wagen zum Teil bis zu 4 Wochen; war auch kein Problem.

seifertp
Geschrieben

Hallo Uli,

inzwischen kenne ich das Forum und weiss dass neben den erhofften Antworten auch immer einige "Nettigkeiten" geschrieben werden :-)

Wenn am Ende doch noch die ein oder andere Hilfestellung kommt, liest man die Kommetare dazwischen natürlich mit nem lachende Auge:-))!

Euch allen ein schönes Wochenende, hoffentlich mit vielen schönen Wiesmann Kilometern!

Peter

Guten Morgen Peter,

beim artgerechten Batterienachladen wünsche ich Dir viel Spaß und ich danke Dir, daß Du unsere Scherzeskapaden so klaglos hingenommen hast.

Mit einer neuen Batterie solltest Du aus dem Schneider sein. Die 580 hat ein Marderschutzgerät eingebaut, das ich während einem 14-tägigen Urlaubs versehentlich eingeschaltet ließ. Das Starten danach lief problemlos!

beste Grüße

Uli

Gast
Geschrieben
:-))!:-))!:-))!:-))!:-))!
pwdgf
Geschrieben

Ich kann den Pluspol für die Baterieladung nirgends finden......Habe den Motorraum abgesucht...vielleicht von Madern gestohlen;)

Weis jemand die genaue Stelle?

Hilfe

Werner

Gast OAL - M 6
Geschrieben

In Fahrtrichtung gesehen auf der linken Seite. Der Pol ist mit einer roten Kappe versehen.

H-1
Geschrieben

Moin Werner,

das ist auch abhängig vom Alter Deines Roadsters.

Welche Fahrgestellnummer hast Du?

Gruß, Olaf

Gast Wiesel348
Geschrieben

Mein MF3 #348 hat keine Rote, sondern eine schwarz Kappe mit einem + darauf. Wie sie ist, weiss ich hingegen nicht, steht aber in der Betriebsanleitung. Da ich den Wagen schon mehrmals überbrücken musste (inzwischen habe ich eine neue Batterie), weiss ich, wovon ich rede...

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...