Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
paul01

Diablo Leerlaufsägen

Empfohlene Beiträge

paul01
Erster Beitrag:
Letzter Beitrag:

Hallo,

bei mir war es seit vielen Jahren so: Im kalten Zustand immer Leerlaufsägen zwischen 1000 und 2000 U/min. Im warmen Zustand zwischen 1000 und 1200.

Dann habe ich wegen eines anderen Problems (siehe Beitrag "Diablo 92 Check Engine mit doppeltem Fehlercode ?") die beiden Phasensensoren und den TDC-Sensor (Sensor für oberen Totpunkt) erneuert. Das andere Problem scheint erledigt zu sein. Aber nun die Besonderheit:

Das Sägen im kalten Zustand hat sich wesentlich verbessert. Es ist fast weg.

Erklären kann ich das technisch nicht, zumal der TDC-Sensor bei mir nur im warmen Zustand ein Problem war.

Ich kann nur empfehlen, daß man mit Leerlaufsägen bei der nächsten großen Inspektion oder wenn halt der Motor draußen ist den TDC-Sensor auf Verdacht einfach wechselt. Wenn der Motor drin ist, ist das eine größerer Aktion. Wenn er draußen ist, wäre das in 10 Minuten gemacht.

Hat jemand ähnliche Erfahrungen oder das Sägen anders wegbekommen ?

Gruß

Paul

Jetzt registrieren, um Themenwerbung zu deaktivieren »
paul01
Geschrieben

Hallo,

habe diesen alten Beitrag nochmal angeschaut. Ergänzende Info: Eine erste Maßnahme ist nicht der TDC-Sensor-Tausch, sondern das Angleichen des Unterdrucks in den beiden Ansaugbrücken. Bei meinem 92er ist die Differenz 0,1 bar. Also nicht ganz gleich, aber sehr ruhig gerade im warmen Zustand. Es ist kein Messfehler. Die Uhren sind in die Vakuumleitung zu den seitlichen Unterdrucksensoren integriert. Beide Uhren wurden geprüft und gegeneinander getauscht.

Gruß

Paul

paul01
Geschrieben

Hallo,

hier noch ein paar Bilder zu den Angaben oben für einen 92er. Hoffe, ich habe die Leerlaufeinstellung mit Angleichung der beiden Bänke nicht schon mal beschrieben.

 

Die beiden zusätzlichen Manometer (Uhren) hat der eine oder andere von euch wohl auch drin. Ist ja naheliegend. Hatte zunächst Glyceringefüllte, aus Sorge ums Auslaufen dann einfachste Ausführung:

lam_leerlauf2.JPG

Den Unterdruckschlauch zu den blauen Sensoren abgezogen und ein T- oder Y-Stück rein, um zusätzlich an die Manometer zu kommen:

lam_leerlauf3.JPG

Mit diesen Schrauben wird dann eingestellt. Kleine Kontermutter obendrüber nicht vergessen:

lam_leerlauf1.JPG

Davor sollte man in irgend einer Form die Einschraubtiefe messen. Beim Einstellen dann zusätzlich die Anzahl der Drehungen der Schraube merken. So kommt man sicher an den Ausgangszustand zurück, wenn man möchte.

Es geht also darum, den Unterdruck beider Bänke anzugleichen für die Laufruhe und die Leerlaufdrehzahl z.B. 1100 U/min einzustellen.

Gruß

Paul

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Habe die goldenen scuderia felgen und möchte mir die reifendruck sensoren in felgenfarbe lackieren lassen, möchte gleich 4 neue verbauen, gibt es eine alternative zu den originalen ferrari sensoren, ich habe damals bei meinem amg gle die sensoren auch schwarz passend zu den felgen lackieren lassen und bilde mir ein das diese von mercedes eigentlich genauso ausgesehen haben wie die von ferrari nur waren die originalen ferrari sensoren orange unten wo die batterie ist so fern ich mich richtig erinnere, die von mercedes haben per stk ca 45-50 eur brutto gekostet, ferrari per stk über 100 netto lt etk, hat jemand erfahrung ob man beispielsweise auch die von einem anderen hersteller wie mercedes, bmw etc nehmen kann und das system funktioniert?
    • Hallo
      Ich habe ein Problem mit dem Ölstandsensor in meinem Huracan. Das rote Öl-Lämpchen springt bereits nach kurzer Fahrt an, obwohl ausreichend Öl vorhanden ist. Es erlischt nach einiger Zeit wieder. Manchmal ist eine ganze Weile Ruhe, dann wird es wieder häufiger. Die Werkstatt hat den Ölstandsensor gereinigt aber das Problem besteht weiterhin.  Ist das Problem jemandem bekannt? Ist es für eine Werkstatt aufwendig, den Ölstandsensor auf Funktion zu testen? Was kostet wohl ein neues Teil ?
    • What are the symptoms of a faulty ABS speed sensor?
    • Hi alle,
       
      ich hatte jetzt schon wiederholt beim Anlassen / Starten eine ungewöhnlich hohe Drehzahl, etwa 4000 U/min.
      Das ist nur ganz kurz, vielleicht eine Sekunde. Dann geht die Drehzahl wieder auf etwa 1500 U/min runter und reduziert sich nach kurzer Zeit auf die übliche Leerlaufdrehzahl von etwa 1000 U/min.
      Es wurde in letzter Zeit nichts am Motor verändert, oder eingestellt.
      Den Fuß habe ich nicht auf dem Gaspedal beim Starten.
       
      Ich habe das Leerlaufregulierungseinstellsensorpotentiometersteuergerät im Verdacht ....
      So oder ähnlich muss das defekte Teil heissen. Aber wo sitzt das ?
      Haben die Experten einen Tipp für mich ?

       
      Gruß
      Christoph
       
    • Hallo Freunde,
      neuerdings setzt bei mir der Leerlauf manchmal aus. Man muß halten, geht vom Gas und der Motor geht aus, startet danach klaglos wieder und bei der nächsten Gelegenheit stirbt er wieder ab. so gaht das einige male und dann fährt man eine Stunde oder auch länger und das Leerlaufproblem ist wie weggeblasen. Irgendwann kommt es wieder.
      Bitte, woran liegt das? Weiß jemand Rat?
      danke

×
×
  • Neu erstellen...