Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Tom360

430 verliert Öl !

Empfohlene Beiträge

Tom360
Erster Beitrag:
Letzter Beitrag:

Hallo !

Würde gerne eure Meinung hören betreff. folgendes Problem :

Mein 430 verliert rötliches Öl hinten rechts am Ansatz (Chassis) des Diffusors, also ça 1 Meter ab Auspuff Richtung Motor (rechts). Öl ist lauwarm (trotz Autobahn) - ist schon ne ordentliche Lache von ça 10 x 20 cm. Jetzt wo Auto kalt ist, wenig / kein Verlust mehr.

Mir ist schon klar dass ich zum Freundlichen muss - ich frag mich nur ob ich noch fahren kann (bis zum FH) respektiv was denn dies sein könnte (wegen Reparaturzeit).

Danke im Voraus

Gruss

Tom

PS : Gott sei Dank Power-Garantie (falls dies drunter fällt):D

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Gast Alpinchen
Geschrieben

Bist Du Dir sicher, dass es Öl ist?

Versuche doch mal, die Flüssigkeit mit Wasser zu mischen; wenn das geht, dann ist das Brems-, bzw. Hydraulikflüssigkeit.

Tom360
Geschrieben

Grad jetzt versucht. Flüssigkeit klebt eher am Glasrand - ist auch ziemlich schmierig zwischen Finger - keine Lösung mit Wasser !

Danke

me308
Geschrieben
...

430 verliert rötliches Öl hinten rechts am Ansatz

schmeck/riech` mal :D

rot und süßlich ?...Hydrauliköl der F1 Pumpe

im besten Fall war der Vorratsbehälter etwas zu voll -

wurde da evtl. kürzlich aufgefüllt ?

(manche Fahrzeuge wurden sogar so ausgeliefert...)

nach "heißer" Fahrt (und entsprechend heißem Getriebe) wird das Öl dann rausgedrückt -

meist keine weiteren Probleme (Füllstand überprüfen)

Gruß aus Muc

Michael

.

Tom360
Geschrieben

Beurk - schmeckt einfach nur eklig :D

F1 kann ich als Laie ausschließen da ich (schäm) ein manuelles Getriebe im 430 habe.

Kürzlich aufgefüllt wurde nix - auch sonst keine speziellen Vorkommnisse ...

Komischerweise hinten rechts ... was liegt denn da ? Ich seh nur "Motor" überall :D

Besten Dank schon mal an euch beiden ...ich weiss jetzt wie das "Rote" schmeckt, riecht, sich löst und aussieht...eine neue Erfahrung in meinem Büroalltag O:-)

Gruss

Tom

SF1
Geschrieben

kontrollier mal den stand der lenkfluid. d ist dein schwarzes lenkrad vor gelben hintergrund auf dem deckel.

Tom360
Geschrieben

Also,

Bin nochmal 15 min gefahren um Ölstände zu kontrollieren und alle waren ok - komischerweise gab es nach DIESER Fahrt kein Ölverlust, keinen einzigen Tropfen. Da Stände ja ok waren, steh ich vor einem Rätsel. Geruchs u Ausseh-technisch war das ausgelaufene Öl dem der Steuerung ? (Deckel mit ZF drauf) extrem ähnlich.

Normal ist es ja trotzdem wohl kaum - Öl ist auch nicht kürzlich nachgefüllt worden, allerdings war dies die erste längere Highspeed-Autobahnfahrt seit Inspektion vor 500 km...:???:

Gruss aus Luxemburg

Tom

R-U-F
Geschrieben

Schwierig zu sagen was das ist. Was wurde beim letzten Service alles gemacht? Vielleicht wurde zu viel eingefüllt von was auch immer und das ist halt jetzt ausgeschieden worden :confused:

Kai360
Geschrieben

Öl, rot, schön durchsichtig

ist an sich immer Automatikgetriebeöl / Hydrauliköl.

Schmeckt und vor allem riecht "anders" als Motorenöl.

Ist eingefüllt in

1. Automatikgetrieben

2. Lenkung

3. F1 Hydraulik

Da 1 und 3 bei deinem ausfallen,

oder hast du etwa einen der ganz seltenen 430er mit Automatikgetriebe??O:-)O:-)

bleibt nur 2. Lenkung! Wird dort auch nicht sonderlich heiß! Vor allem nicht auf der Autobahn, nix Kurven...X-)

Würde also passen.

Schau doch bitte mal unter den Vorratsbehälter ob dort Ölspuren sind,

klingt für mich nach schlichtweg Öl vorbeigegossen, oder die Schläuche vom Behälter während der Wartung gelöst (machen einige um besser an den Ölfilter kommen zu können!)

Alternativ könnte es auch das Getriebeöl sein.

Ist wahrscheinlich das Shell Transaxle 75 W 90 drin,

und das ist meines Wissens nach auch rot!

Das unterscheidet sich aber mächtig im Geruch (hilft dir nun aber sicher nicht?),

aber ein guter Meister erkennt es sofort!

Oder du schnupperst (und schmeckst) mal an der Shell Tanke dran, dann weißt

du was ich meine!

Im Vergleich zum Donax TX und TA (F1 und Lenkung!)

Ich übernehme aber keine Verantwortung für sich eventuell einstellende Abhängigkeiten

"Yeah wo ist mein Shell, will mehr, dopt so schön"

Dann bitte Unterboden demontieren und nachschauen.

Sind aber 3,5 Liter drin, gäbe eine mächtige Öllache, also no Streß!

Fährt auch mit 3 Litern prima!

ZUSATZ: Und das das Öl hinten rechts rausläuft heißt noch lange nicht, dass es auch aus dem Mottorraum hinten rechts stammen muss!

Dein Autochen hat einen vollverkleideten Unterboden, da kann das Öl wunderbar drauf herumlaufen und im übrigen auch Wochenlang stehen bis es dann mal den Weg raus findet!

Tom360
Geschrieben

WOW,

Das nenn ich eine Antwort - ich schlage dies für die ANTWORT 2010 vor:lol:

Vielen Dank für eben diese - der Freundliche tippt auch auf Getriebe und es könnte auch sein dass irgendwo (er hat es mir zwar gesagt aber ich hab's nicht richtig verstanden) zuviel Öl eingefüllt war und dies jetzt eben raus wäre ...da ja jetzt nix mehr fliesst oder tropft, klingt das, na ja, einigermassen einleuchtend. Jedenfalls soll ich nächste Woche mal vorbei schauen und er schraubt irgendwas ab um mal drunter nachzuschauen...

Das mit dem (Rot-)Öl schmecken lass ich mal lieber, lieber einen schöööönen Rotwein:D

Mal gespannt - aber ich muss mal lernen locker zu sein, so ein Ölfleck regt keinen echten Ferraristi auf - war eben schnöseliger Deutschautofahrer der bei einem Tropfen Öl sofort die GSG9 einfliegen lässt...mindestens...

Dank nochmal und beste Grüsse,

Tom

Kai360
Geschrieben

Hey Tom,

frei nach dem Motto:

Wenn ein Ferrari nicht ölt ist vermutlich kein Öl drin!

Stimmte bei den alten Modell auch, heute allerdings nicht mehr!

Topic: Das Getriebe hat einen Entlüftungsschlauch. Über diese entweicht Luft wenn sich das Öl bei Erwärung ausdehnt und viceversa bei Abkühlung, aber hier wird auch überschüssiges (sprich zuviel eingefülltes) Öl "ausgekocht" und auf die Bodenplatte "entsorgt". Läuft dann irgendwo durch die Ritzen raus.

Spricht vieles dafür, eben auch dass gerade erst Wartung war, und erste "heißere" Ausfahrt!

Feut mich wenn ich helfen konnte! Nehme "Dankes" und Bier und klar Rotwein auch!

P.S.: Hab heute zufällig auch gerade mit Öl herumgepantscht.

Ölwechsel gemacht beim 360er und Mini, schön heiß in den Eimer abflößen lassen WOLLEN.

Aber weil es so schön ist, hatte dieser blöde Eimer einen riesen Spliss (hat bestimmt mein Jüngster wieder Fußball mit gespielt; da fällt mir ein der kriegt noch Streß deswegen! O:-):-))!X-)), gleich wieder raus die Soße. Garage reinigen dauerte dann länger als der Ölwechsel:oops:

Tom360
Geschrieben (bearbeitet)

::dafuer::applaus::::sensation:lol2::

Da lob ich mir meine 4jährige Tochter - die küsst den Ferrari wenn sie in die Garage geht - ganz der Papa

bearbeitet von Tom360
poldi99
Geschrieben

Falls du es nicht so einfach unterscheiden kannst, schlage ich folgendes vor:

Nimm ein Löschblatt (weiss) und gib da einen Tropfen des Öls drauf, der unten am Wagen klebt (schau das es relativ sauber ist). Danach klapperst du alle Ölbehälter im Fzg. ab (Servo, Motor, Getriebe, F1, Verdeck....) und gibst einen Vergleichstropfen auf das Löschblatt (aber bitte mit viel Abstand - denn das fliesst schön auseinander). Dann ein bisserl warten und schon kannst du eine Übereinstimmung finden! Hat bis jetzt immer perfekt geklappt! :-))!

Tom360
Geschrieben

Hey,

Gute Idee - "leider" keinen einzigen Tropfen mehr da nach Säuberung und Trockenfahren...wie gesagt - jetzt macht er es auch nicht mehr... ich fahr nächste Woche mal zum Freundlichen und lass ihn nachschauen - falls bis dahin sich noch mal ein Tropfen sicherstellen lässt, spiel ich Sherlock Holmes - gut gedacht Watson !

Danke für die Idee !

Gruss aus Luxemburg

Tom

Jamarico
Geschrieben (bearbeitet)
Hey,

Gute Idee - "leider" keinen einzigen Tropfen mehr da nach Säuberung und Trockenfahren...wie gesagt - jetzt macht er es auch nicht mehr... ich fahr nächste Woche mal zum Freundlichen und lass ihn nachschauen - falls bis dahin sich noch mal ein Tropfen sicherstellen lässt, spiel ich Sherlock Holmes - gut gedacht Watson !

Danke für die Idee !

Gruss aus Luxemburg

Tom

Hallo Tom

Hat sich nach dem Besuch beim Freundlichen noch irgendetwas ergeben?

Mein 360er verliert seit kurzem ebenfalls Öl.

Dabei wurde mir vor ein paar Wochen nach der grossen Inspektion und nach der darauffolgenden Motorfahrzeugkontrolle von unabhängigen Stellen mitgeteilt, dass das Fahrzeug "furztrocken" sei.

Umso mehr erstaunt war ich, als ich letzte Woche einen kleinen Ölfleck auf dem Parkplatz entdeckte.

Gestern bin ich nochmals gefahren und habe auf halber Strecke im Motorraum nach dem Leck gesucht.

Alle von oben ersichtlichen Teile waren soweit trocken. Allerdings war der von oben sichtbare Teil des Unterbodens im Bereich der rechten Antriebswelle nass.

Das Öl würde ich als gelblich bezeichnen. Austrittstelle am Unterboden bei diesem Gummipfropfen, wird wohl die tiefste Stelle sein.

Natürlich werde ich den Wagen in die Werstatt bringen, um der Ursache auf die Spur zu kommen.

Mich würde es trotzdem interessieren, wie Deine Geschichte ausgegangen ist resp. welche Ferndiagnosen für die von mir beschriebenen Symptome abgegeben werden können O:-)

Frohe und trockene Weihnachten

Marco

bearbeitet von Jamarico
Tom360
Geschrieben

Hallo Marco,

habe seitdem das Auto gewechselt aber das Problem ergab sich nie wieder .... seltsam. Gab das Auto in Zahlung u Ferrari Mülheim hat es natürlich auf Herz u Nieren geprüft .... aber wie gesagt, lang ist's her.

Am besten schauen ob es sich wiederholt u wenn ja, ab zum Händler ...

Frohe Weihnachten u Grüsse aus Luxemburg

Tom

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...