Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Mac1

Heizungsventil F355

Empfohlene Beiträge

Mac1
Erster Beitrag:
Letzter Beitrag:

Wer kann mir helfen ?

Ich würde gerne das Heizungsventil ( schwarzes Kunststoffventil für warm/kalt Umschaltung mit Schlauchanschlüsse ) erneuern.

Da dieses Ventil ursprünglich von VW stammt und sogar einen VW Stempel drauf hat könnte man es auch von VW zum günstigen Preis besorgen .

Es ist sogar eine Ersatzteilenummer draufgestemmpelt , nur an einer Stelle ist am Ventil ein Stück herausgeschnitten ( ausgerechnet da wo die VW Nummer steht ) .

Wer kann mir sagen wie die komplette VW Nummer lautet oder von welchem Typ das Ventil stammt.

Wäre über eurere Hilfe sehr dankbar

Jetzt registrieren, um Themenwerbung zu deaktivieren »
me308
Geschrieben

Hi,

Du meinst nur das Plastikteil ?

das komplette Ventil besteht aus einem kleinen Motor sowie einem Plastikteil mit Metallarm welcher sich bewegt, je nach dem ob das Ventil offen oder geschlossen wird...bei Defekt oder Bruch gibt es einen error code

hier mal je ein Bild des kompletten Ventils sowie des Plastikteiles :

355heateraccontrolvalve.jpg

355heateraccontrolvalve.jpg

bei Ferrari nur komplett zu haben:

letzter bekannter Preis: ca. EUR 700.- O:-)

Alternative (wenn der Motor des Ventils noch läuft)

nur das Plastikteil im 2. Bild

stammt u.a. vom VW Fox, Modell 1992

Teile-Nr.: 171 819 809E

letzter bekannter Preis: ca. EUR 15.- :D

Gruß aus MUC

Michael

.

Mac1
Geschrieben

Ja genau das Plastikteil meine ich .

Habe es auch gleich bei VW bestellt.

Vielen Dank für deine Hilfe !!!!!!!!!!!!

Gruss Markus

Gast Tiescher
Geschrieben

Moin,

das Thema müssen wir auch mal wieder heraus kramen. Heute früh bin ich mit der F355 schon gegen 03.30 Uhr in Richtung Frankfurt gestartet. Ein Termin um 08.00 Uhr und der Gedanke, vor allem auf der Rückfahrt der Diva nach dem Winterschlaf etwas Auslauf zu gönnen.

Der Start war etwas geräuschintensiv, meine Frau meinte vorhin noch, ich solle mich gefälligst bei allen Nachbarn entschuldigen, die haben bestimmt ebenso senkrecht im Bett gestanden, wie sie selber. Aber den hängenden Gaszug habe ich ja inzwischen repariert....

Jedenfalls langsam aus der Garage gerollt und beim Anblick der leicht übergefrorenen Laternenparker und des Realisierens der aufgezogenen Sommerwalzen erst einmal ein bisschen Vorsicht im rechten Fuß walten lassen.

Nach 20-30 km dachte ich aber trotz der frostigen Temperaturen, dass es doch ganz nett wäre, wenn die Heizung nun langsam mal behagliche Wärme im Innenraum verteilen würde. Pustekuchen. Nix. Gar nix, was auch nur irgendwie als Wärme durchgehen könnte. Egal, wie man die Klimatisierung stellte, außer kalter Luft war nichts zu bekommen.

Jacke wieder angezogen. Dann an die Lederarbeitshandschuhe hinter dem Sitz erinnert. Kaffeepause kurz vor Nürnberg. Die Lederhandschuhe liegen im Motorraum auf der Zylindern. Wieder Los. Lederhandschuhe sind warm. Schön. Nach 350 km war noch immer keine warme Luft zu bekommen. Handschuhe noch zweimal "aufgekocht".

Der Verdacht, die Heizung könnte defekt sein, erhärtet sich.

Achja, die Rückfahrt bei strahlendem Sonnenschein war gut. Aber kalte Füße.

Bastelbedarf am nächsten Wochenende.

Toni_F355
Geschrieben

Dumme Frage:

War der AC-Schalter auf "off" oder "on"?

Die Heizung funktioniert nur bei AC-ON!

tollewurst
Geschrieben

Läuft das Gebläse? Wenn nicht kann es noch die 30 A Sicherung vorne am Gebläsekasten sein. Bei meinem alten 355 hat die sich auch nach dem Winter ein paar mal verabschiedet, liegt daran das die Magnetkupplung des Klimakompressors zu viel Saft zieht, die gibts bei Peugot.

gtajunior
Geschrieben
Läuft das Gebläse? Wenn nicht kann es noch die 30 A Sicherung vorne am Gebläsekasten sein. Bei meinem alten 355 hat die sich auch nach dem Winter ein paar mal verabschiedet, liegt daran das die Magnetkupplung des Klimakompressors zu viel Saft zieht, die gibts bei Peugot.

...die 30A Sicherungen gibts in der Regel in jeder guten KFZ Werkstatt...nicht nur bei den Galliern...

Saluti

CHIROTRACTOR
Geschrieben

Wäre auch meine Frage gewesen. Heizung geht bei nur auch nur bei AC on.

Habe gedacht, da wäre etwas kaputt.

Danke für den Hinweis !

tollewurst
Geschrieben
...die 30A Sicherungen gibts in der Regel in jeder guten KFZ Werkstatt...nicht nur bei den Galliern...

Saluti

Doch nicht die Sicherung, die Magnetkupplung vom Kompressor :wink:

me308
Geschrieben

.

Ich hoffe nur für Björn, dass es weder der AC-Schalter noch die 30A-Sicherung war...

sonst hätte sich das 4-stündige Frieren echt nicht gelohnt :D

gtajunior
Geschrieben
Doch nicht die Sicherung, die Magnetkupplung vom Kompressor :wink:

...si si , wer lesen kann ist klar im Vorteil........... von welchem PSA Modell passt die Kupplung denn? Ich hol die Klima Teile immer bei WAECO, die sind gut sortiert.

Saluti

tollewurst
Geschrieben

Ich meine peugot 405, Kompressor passt auch bis auf die hintere Gehäuseplatte. Die kann man aber einfach vom 355 Kompressor übernehmen, sind nur die Anschlüsse dran.

gtajunior
Geschrieben

.......Danke an die tollewurst......

PS: der Vorwiderstand vom Gebläse passt vom LANCIA Kappa.

SAluti

Gast Tiescher
Geschrieben

Also die Sicherung und auch der AC-Schalter waren es wirklich nicht. Wenn man die Automatik auf "Scheibe" gestellt hat, ist der Lüfter auf Vollgas losgelaufen.

Den Knopf "Stop" habe ich noch nie betätigt, außer letzten Donnerstag hin und wieder aus Langeweile. Geändert hat sich nichts.

Nach einem kritischen Blick heute in das vordere Abteil und die "durchgehende" Verkleidung habe ich mich allerdings erst einmal nicht an die Schrauberei gemacht. Wie stelle ich eigentlich fest, ob das Plastikteil von VW defekt ist?

Gruß Björn

GeorgW
Geschrieben

Hallo,

das Plastikventil wird gern undicht, hatte ich auch schon. Dann sollte aber trotzdem die Heizung grundsätzlich funktionieren. Tut sie es nicht, dann könnte der daran befindliche Servomotor defekt sein: wenn Du die Heizung von kalt auf warm bzw. umgekehrt verstellst, dann sollte der Servomotor das Ventil erkennbar öffnen bzw. schließen.

Ansonsten käme auch noch zu geringer Kühlwasserstand oder die Heizungspumpe (befindet sich in unmittelbarer Nähe vom Ventil) in Betracht.

Gruß und viel Erfolg, Georg

BrunoI
Geschrieben

Nach einem kritischen Blick heute in das vordere Abteil und die "durchgehende" Verkleidung habe ich mich allerdings erst einmal nicht an die Schrauberei gemacht.

Gruß Björn

Die Verkleidung ist kein Problem, geht einfach auszubauen. 9 Schrauben bei den Leisten im Kofferraum, dann noch 2 Imbusschrauben etwas oberhalb der Leisten links und rechts, 2x2 Kreuzschlitz die von oben zugänglich sind und die Verkleidung mit der Verkleidung bei den beiden Deckeln (die zu Batterieschalter und ABS) verbinden und schließlich noch die ovale Leiste um den Luftschacht der Klima mit einer größeren Anzahl kleiner Kreuzschlitz. Wenn Du die Schrauben alle draußen hast dann nur noch die Kofferraum Dichtung hochheben und dann kannst Du die Verkleidung vorsichtig in einem Stück rausziehen. Das Trägermaterial für den Teppich ist so eine Art Pappe und bricht leicht daher etwas vorsichtig sein.

Kannst alternativ aber auch bei mir vorbeikommen.

Gruß,

Bruno

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • S-48
      Hallo Gemeinde, bin auf der Suche nach einem Wärmetauscher für meinen Roadster MF4  4,8 Liter da er vermutlich defekt ist. Wasser tropft in den Beifahrerfußraum bei Bergauffahrt.
      Kann mir jemand eine Bezugsquelle nennen?
      Muss das komplette Armaturenbrett demontiert werden oder nur die Mittelkonsole?
       
      Danke im Voraus
      Norbert
    • khv250
      Hallo Leute!
       
      Bei meiner gestrigen Rückfahrt aus einem Kurzurlaub in den Alpen lief plötzlich die Heizung auf volle Pulle. Also unterwegs erstmal die Lüftung komplett ausgeschaltet und das Fenster aufgemacht.
      Mir viel dann ein, dass das schon mal war und damals die Sicherung rausgeflogen war. Die defekte Sicherung habe ich auch gefunden und an der Tankstelle ersetzt. Allerdings flog sie sofort wieder. 
      Jetzt zu Hause habe ich noch einmal eine neue Sicherung reingesteckt. Sobald aber der Gebläsemotor über den Regler eingeschaltet wird, läuft dieser kurz an und es macht wieder patsch.
      Also gehe ich davon aus, dass der Gebläsemotor der Heizung einen Schlag hat.
      Im Ersatzteilkatalog finde ich das Ding aber überhaupt nicht. Ich vermute, dass er innerhalb des Heizungskastens unter dem Armaturenbrett verbaut ist.
      Wenn ich dran käme, könnte ich ja mindestens mal den Motor zerlegen und eventuell auch reparieren. Nur, wie komme ich daran, ohne das Auto in 26 000 Einzelteile zu zerlegen? Oder hat einer eine Idee, was es sonst sein könnte.
      Nach immerhin 26 Jahre Dauerlauf des Gebläses darf dies auch mal kaputt gehen. Wahrscheinlich sind nur die Kohlen defekt oder ein Lager ist fest.
       
      Volker
    • Amazondriver
      Bei meinem 2004 Spider Cambiocorsa spinnt der Heizungsregler und auch die klimaregelung.Ist dieses Problem von der Regelarmatur muss man alles tauschen?
    • helmut2
      Hallo, bin gerade dabei bei meinem Panti 74er L wieder die originale Mttelkonsole einzubauen.
      Bei den Heizungsregler bin ich mir aber nicht sicher wie dei Bowdenzüge montiert gehören.
      Hat eventuell jemand davon ein Bild. Kann nicht mal sagen ob die Längen der zur Zeit verbauten Züge stimmen.
      Vorab schon mal danke für eure Hilfe.
      Helmut
    • Sonnenschein
      Hallo Ferrarigemeinde,
       
      bei meinem Ferrari Mondial QV habe ich folgendes Problem. Der Gebläsemotor erreicht nicht seine maximale Drehzahl. Wenn ich am Potentiometer für die Lüfterdehzahl drehe, geht soweit alles. Bei Potentiometer max. hört man auch die unteren Relais schalten. Nur passiert halt nix. Es kommt eher nur eine laue Prise. 
       
      Ich freue mich auf Eure Antworten!!

×
×
  • Neu erstellen...