Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
JoeFerrari

1&1 Dienste gestört ?!

Empfohlene Beiträge

JoeFerrari
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Hallo,

offenbar sind aktuelle einige Dienste von 1&1 gestört. So bekommt man auf alle Emails an @onlinehome.de Adressen eine SMTP 550 Fehlermeldung.

Auch das Modelcarforum ist scheinbar nicht erreichbar (wird das dort gehostet?!)

Scheinbar ein DNS Problem, denn die letzte Fehlermeldung lautete

"Technical details of permanent failure:

DNS Error: Domain name not found"

P.S: Der Fehler scheint eher bei denic denn bei einem einzelnen Provider zu liegen.

bearbeitet von JoeFerrari
Jetzt registrieren, um Themenwerbung zu deaktivieren »
Gast Alpinchen
Geschrieben

Danke für die Info. :-))!

Hat mich heute auch schon Nerven gekostet. :evil:

JoeFerrari
Geschrieben

Bei heise heisst es aktuell (noch lesbar)

http://www.heise.de/newsticker/meldung/DNS-Fehler-legen-Domain-de-lahm-999068.html

"Nach und nach fällt derzeit die Top-Level-Domain .de aus. Offenbar liegt das daran, dass die zuständigen Server bei der .de-Registry DeNIC zum Teil gar nicht und zum Teil falsch auf DNS-Anfragen antworten; die Zone-Files scheinen keine oder unverständliche Informationen zu liefern. Dass überhaupt für manche Nutzer noch einige de-Server unter ihrem DNS-Namen erreichbar sind, liegt an den Caches der DNS-Server bei den Interent-Providern.

..

Um sich auch während der Störung bei uns auf dem Laufenden zu halten, können Sie unsere IP-Adresse in ihre hosts-Datei eintragen. Dazu fügen Sie mit einem Texteditor die Zeile

193.99.144.85 www.heise.de

...

"

Gut auch der Schlusshinweis bei heise

"Bitte entfernen Sie diesen Eintrag unbedingt wieder, wenn der Fehler im DNS behoben ist. "

Dem möchte ich mich für diesen "meinen" Thread auch anschliessen!

munich
Geschrieben

Bei Denic gibt es Nameserver Probleme auf .de Domains.

Heißt soviel wie der Name auf der DE domain kann nicht aufgelöst werden.

Für normales surfen entweder die IP Adresse der Webpräsi benutzen oder einfach warten.

Wir haben hier die Meldung bekommen das es noch etwa 2Std. dauert bis die Systeme ordentlich fahren ;-)

gecko911
Geschrieben

Da würd ich ja gleich mal den Herrn Marcel Dávis anrufen....:D

ali21
Geschrieben

das wird wohl der grund sein, warum mobile.de nicht funktioniert

Gast Alpinchen
Geschrieben

Das ist ja eine tolle Hilfestellung von Heise......

ich stelle mir vor, ich bekäme von Ferrari bei einer Motorstörung den Rat, mal eben den Ventiltrieb auseinander zu nehmen und wieder zusammen zu setzen. O:-)

ich bin mit diesem Internet-Sumsel im Störungsfall einfach total überfordert (und mit mir 99,9 % der Bevölkerung).

Da hilft nur noch :bored: und Tee trinken......

Es ist aber schon interessant, wie abhängig wir innerhalb von nur 10 Jahren vom WEB geworden sind. :-o

Heut' verliert man wohl schon einen Krieg, wenn der Gegner den Internet-Zugang kappt. :-(((°

munich
Geschrieben

Heise kann dafür nix :) das Problem bestand (besteht) Seitens denic.

JoeFerrari
Geschrieben

Heut' verliert man wohl schon einen Krieg, wenn der Gegner den Internet-Zugang kappt. :-(((°

In der Tat, der CyberWar ist längst Realität...

Gast Alpinchen
Geschrieben
Heise kann dafür nix :) das Problem bestand (besteht) Seitens denic.

das ist mir schon klar, die "Hilfe" hilft mir trotzdem nicht.

Aber es scheint ja wieder zu gehen. Meine Pläne sind zwischenzeitlich alle angekommen.

munich
Geschrieben

Da hilft auch nur warten :) Da kannst du nicht wirklich was machen.

Aber mittlerweile geht ja wieder alles

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×