Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
michael23

F430 slow down

Empfohlene Beiträge

michael23
Erster Beitrag:
Letzter Beitrag:

hallo leute,

habe mir or 3wochen nen 430 ferrari gekauft und habe ploetzlich vor einpaar tagen die fehler meldung slow down auf dem display gehabt ist das was schlimmes und was kann ich tuhn ?der wagen laeuft ganz normal keine beschwerden es blinkt 2-3mal und geht wieder aus und dann wieder mal jetzt das letzte mal ist der aus dem 2gang in leerlauf gesprungen kann mir jemand helfen bitte,danke

Gruss

Michael

Jetzt registrieren, um Themenwerbung zu deaktivieren »
R-U-F
Geschrieben

Zum Händler fahren und nachsehen lassen? :confused:

Sonst kannst du wohl nicht viel machen :rolleyes:

  • Gefällt mir 2
Gast Alpinchen
Geschrieben

Stefan, der spart doch noch an Satzzeichen und Großbuchstaben. X-)

Der ist bestimmt auch zu geizig für die Werkstatt. O:-)

Achim_F355
Geschrieben

Grammatikalisch seh ich ihn gerade eher in nem Lupo.O:-)

tollewurst
Geschrieben

Am sinnvollsten ist es du fährst zu einem Händler und lässt den Fehler auslesen, funktioniert beim 430 sehr gut. Spart Dir ne Menge Zeit Geld und Nerven.

Tom360
Geschrieben

Michael,

Ist wohl eine Scherzfrage, gell :wink:

So eine Art "englischer Humor" :???:

Die Antwort auf die Frage kennst du - du findest sie in all den Antworten. Alles andere wäre unverantwortlich und bei Autos dieser Preisklasse reagiert man sofort und fährt zum Freundlichen...ausser du willst nächste Woche einen neuen Fred eröffnen : - HILFE - Weiss jemand wo ich einen Motor unter 40.000 EUR bekomme :D

Gruss

Tom

tollewurst
Geschrieben

Für mich hört sich das eher nach Kupplung uppe an. Zeigt der 430 nicht Getriebefehler über die SD an?

Fahr zum Händler und lass es auslesen.

michael23
Geschrieben

Guten Morgen Leute,

ich bedanke mich bei euch und es ist keine Scherzfrage,sondern ich befinde mich in Monteneggro und habe erst in Slowenien die naechste Werkstatt,daher die direkte Frage,danke!Ich kann hier im Forum nur lesen das die Bezeichnung Slow down was mit den Abgaswerten zu tuhn hat,kann das sein ?Bei mir ist naehmlich am Endtop eine Schraube abgefallen wie fragt mich nicht so hab ich Ihn gekauft.

michael23
Geschrieben

Ach ja das mit Geizig kann ja auch nur vom Hessen kommen,wahr ja klar!

michael23
Geschrieben

Hallo Achim und du bist davon ueberzeugt das deine Grammatik richtig ist?

ich glaub dann brauchst du ne Brille!

Gruss

Micha

Siggi53
Geschrieben

Hallo,

ich denke auch, dass es mit den Abgasen zu tun hat.

Wenn ich in der Stadt meine Klappen (mit Schalter geregelt) offen habe, kann

es auch vorkommen.:(

Gruß

Siggi

michael23
Geschrieben

Hi,

Entschuldige,vielleicht stelle ich dumme Fragen,aber wie regele ich das Problem?Ich hab mir den vor 3wochen gekauft und bin vielleicht 4mal mit Ihm gefahren und hatte davor nie einen Ferrari?

Siggi53
Geschrieben

Hallo,

lasse mal eine Abgasuntersuchung machen, vielleicht stimmt

das Gemisch nicht, so dass es zu der Störung kommt.

Die Abgasuntersuchung kann man an jeder Prüfstelle (kostet nicht viel) machen lassen.

Wenn eine Störung vorliegt, kann man die auch vielleicht löschen lassen

und der Fehler kommt nicht (wenns nichts großes ist) mehr.

Gruß

Siggi

michael23
Geschrieben

Danke!

Bist du dir sicher das diese Lampe nichts mit der F1 Schaltung zu tuhn hat ?Der Wagen laeuft einwandfrei.

tollewurst
Geschrieben

Ruhig Brauner, hier gibts halt viele die immer nur Müll schreiben. Hättest du das gleich geschrieben das du nicht so einfach zu nem Händler kommst hätten viele mit Sicherheit anders reagiert.

Fahr vorsichtig weiter und behalte alles im Auge. Wenn die Gänge rausspringen liegt es vermutlich am Getriebe/Kupplung.

Wenn du auf Nummer sicher gehen willt und nicht mutig genug bist ruf den ADAC an und lass Dich nach Hause fahren. Wenn du kein Mitglied bist musst halt mit denen verhandeln das du ab jetzt Plus Mitglied bist.

Timo996
Geschrieben

Ich kenn mich leider in der Materie Ferrari Fehlermeldungen nicht aus aber ich würde nach deinen Schilderungen so vorgehen:

1. Im Handbuch auf derartige Fehlermelungen und Lösungen suchen

2. Sollte das nicht helfen, ruf doch bei deinem Ferrari Autohaus an und schildere Ihnen den Vorfall oder bei demjenigen, wo du das Auto erworben hast.

3. Wenn die Meldung auch kommen kann bei Motorproblemen etc. ( weiß nicht ob das sein kann ) und eine Weiterfahrt zu bedenken ist, würde ich mir das Auto per Autotransporter in die nächstgelegene Ferrari Fachwerkstatt bringen lassen. Lieber ein paar Euronen mehr als einen neuen Motor. ( wie gesagt weiß nicht ob das auch mit dem Motor zusammenhängen kann)

---> Wenn ich mir einen Sportwagen egal ob Ferrari, Lambo, Porsche etc. in höheren Preissegmenten erwerbe und der Gang springt raus sowie das Abfallen einer Schraube etc. würde ich sofort den Verkäufer kontaktieren!!! Für mich klingt das als würde mit dem Wagen komplett etwas nicht stimmen. Hast du ihn vom Freundlichen gekauft??

Sorry an die Forumsmitglieder für meine technische Fehlkompetenz bei Ferrari:-)

michael23
Geschrieben

Ok,danke dir!

Der Wagen steht gerade in einer Werkstatt die Pruefen alles und sagen das es keine Maengel gibt,kommen aber nicht in den Computer rein.Mal sehen.Kann das sein daher das ich nie eine F1 Schaltung gefahren bin,dass ich den falsch schalte?

Gruss

Micha

michael23
Geschrieben

Den Wagen hab ich von einem Privathaenlder gekauft,bin auch drauf aufmerksam gemacht worden mit der Schraube.Habe aber nicht daran gedacht,das die Schraube die abgebrochen ist so ein Problem sein kann,ist nicht mein erster Wagen den ich fahre.Das problem liegt nur darin das es hier wo ich bin kein Service gibt fuer diese Autos, ansonsten waehre das ja kein Problem mehr.

Pentium
Geschrieben

was bitte ist ein "Privathändler" :???:

michael23
Geschrieben

Entschuldige bitte,privat Person nicht vom Haenlder das meinte ich.

Gast 640RP
Geschrieben

Deine Signatur ist genial Pentium :D

Pentium
Geschrieben

keine Ursache, wollte nur dazulernen....

michael23
Geschrieben

Siehste so lernt nen deutscher vom auslaender deutsch,hahaha

schattenfell
Geschrieben

Ich würde an Deiner Stelle einmal für mindestens 30 Minuten den Hauptschalter umlegen, um die Batterie zu trennen.

Relevante Fehler bleiben im Speicher erhalten und können von einer Vertragswerkstatt weiterhin ausgelesen werden, jedoch werden dadurch viele Parameter (Motorsteuerung, Getriebe, etc.) neu beladen.

Nach wieder einschalten des Hauptschalters den Zündschlüssel auf Stufe II drehen, aber NICHT starten. 1 Minute warten, jetzt starten und danach 15 Minuten im Leerlauf laufen lassen.

Jetzt solltest Du "saubere" Kennfelder geladen haben.

Wenn die Fehlermeldung wieder auftritt hilft nur noch die Fahrt zur Vertragswerkstatt, die die offiziellen Diagnosesysteme hat.

Schattenfell

R-U-F
Geschrieben

Das mit dem Hauptschalter umlegen kannst probieren, helfen wird es sehr wahrscheinlich nichts. Der Fehler ist sicherlich nicht ohne Grund aufgetreten. Du musst zum Händler und den Fehlerspreicher auslesen lassen!

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×