Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Gallardo Spyder Schaltproblem E-Gear


Empfohlene Beiträge

Habe folgendes Problem wenn ich runter schalten möchte und die linke Wipe bediene passiert oft gar nichts (kein Schaltvorgang) oder er schaltet statt dessen hinauf. Hab gehört das das schön öfters vorgekommen ist weis wer einen Rat?

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Ultimatum

hallo, interessant, das hatte ich auch! welches bj? manchmal passiert nichts, manchmal schaltet er statt runter sogar hoch und gelegentlich statt runter in den leerlauf. im fehlerspeicher ist nichts auszulesen, haben wir schon probiert. hat inzwischen hat sich einmal jedoch glücklicherweise dann das getriebe "problemsymbol" angezeigt. der fehlerspeicher hat das wenigstens abgespeichert. es soll die schaltwippeneinheit defekt sein. ich lasse diese gerade austauschen und kann dir in einigen tagen mehr sagen, müsste dann eigentlich wieder gehen. gerne mehr per pn, viele grüsse!

  • 2 Wochen später...
  • 3 Jahre später...
Ultimatum

jan, die einheit wurde ausgebaut, alle teile mit druckluft gereinigt und wieder eingebaut. danach lief alles perfekt und das thema trat nie wieder auf.

checke doch mal zur sicherheit, ob das entsprechende hydrauliköl ausreichend befüllt ist. vlt fehlt da was!?

Das war jetzt aber eine schnelle Antwort, Danke!

Habe auch gereade mit dem Meister bei Lamborghini telefoniert (wo der Wagen gereade steht).

Wird jetzt erstmal alles durchgespült und neu befüllt.

Die wollten direkt die Schaltwippen tauschen oder sogar die E-Gear-Einheit.

doch, die Schaltwippen-Einheit (zwar nur die Kontakte hinter den Wippen, gibts halt aber nur als ganze Einheit), gerade letzte Woche bei meinem Performante aus 2011 getauscht...gehn laut Händler öfter über die "Wupper"...:cry:

Hat leider weniger was mit der Bedienung zu tun (ob sanft oder nicht), da die Gummi Ummantelung des Kontaktschalters/Sensors irgendwann sagt habe fertig...:-(((°:-(((°

  • 3 Wochen später...

Hallo,

das Problem mit den Schaltwippen ist ja nicht nur von Lamborghini bekannt.

Die Ursache liegt in 99% daran, das eine Schaltwippe einen Dauerkontakt gibt, kommt dann das Signal der anderen Schaltwippe (runterschalten z.B.) dazu, dann schaltet das System hoch und umgekehrt. Mit der Hydraulik der Schaltung hat das eher nichts zu tun. Eigentlich hilft hier nur die Wippeneinheit zu tauschen, da einer der Mikroschalter "platt" ist.

Gruß Belli

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...