Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
TheRealCat

Peugeot 106 Bremsenprobleme

Empfohlene Beiträge

TheRealCat
Erster Beitrag:
Letzter Beitrag:

Ist jemanden das Problem bekannt, das ein Peugeot 106 (Bj '99) schief zieht? Beim Bremsen?

Also, der Wagen bremst hinten viel stärker als früher... Das hat zur Folge, das selbst bei leichtem bremsen die hinterräder blockieren...

ausserdem bremst er vorne rechts stärker....

naja, klingt jetzt etwas konfus, aber ich hoffe ihr versteht, was ich meine...

mfg Kacze

Jetzt registrieren, um Themenwerbung zu deaktivieren »
ccnacht
Geschrieben

hi, also ich kenne taglich meinen 106er serie 1 und den serie 2 meiner freundin und beide haben mit den bremsen keinerlei probleme, die du beschrieben hast. dabei hat der serie 1 125tkm weg, nichts. du solltest unbedingt mal auf einen prüfstand das checken lassen. wenn da alles ok ist, dann sind mit sicherheit stoßdämpfer nicht mehr ok, dann taucht der wagen beim bremsen gefährlich und unterschiedlichst ein und es könnte solch ein problem auftreten. was ich noch von meinem kenne ist höchstens, das sich das handbremsseil hinten verklemmt, genau dort, wo es unter einem schutzblech nach links und rechts teilt. das hatte ich mal, wodurch a. hinten nur noch ungenügend bremsleistung war und der wagen trotz handbremse böse weggerollt ist. aber dies entspricht ja gegen deine beschreibung. also fahr bitte mal in die werkstatt zum test und berichte eventl. würde mich interessieren. danke, MfG, Michael

TheRealCat
Geschrieben

wegen des Wetters kann ich das leider nicht überprüfen, aber inzwischen bin ich der Meinung, dass die vorderen Bremssättel festsitzen... Das würde erklären wieso die Bremsen hinten relativ zu den Vorderen stärker ziehen...

Zitat Peugeot Werkstatt:

"Was soll da sein? Mit den Bremsen ist doch alles in Ordnung....."

Naja, von den Vertragswerkstätten hab ich eh keine hohe Meinung wär...

Und wenns mal wieder über 0°C und trcken ist werde ich die Bremsen mal zerlegen und fetten...

mfg kacze

ccnacht
Geschrieben

wow, feste bremse beim 99er Bj? meiner ist 96 und hatte damit noch nie etwas. aber ok, das könnte erklären, das der vorn nich mehr bremst und du inh dadurch hinten überbremst. bei meinem werden die teile bei jeder 15tkm wartung mit so silbernem sprayzeugs voll eingedeckt, das soll gegen quitschen helfen und schmieren, deshalb geht der vielleicht auch immer noch ohne probleme. naja, habe auch ne gute werkstatt zum glück. der test in autobild vor einiger zeit war ja mehr als schlecht, sollte man aber nicht überbewerten. viel glück beim besteln. MfG, Michael

TheRealCat
Geschrieben

das ist nicht das erste mal, dass die festsitzt....

das erste mal saß die im Winter 2000 fest (nicht mal ein Jahr alt... :( )

jetzt ist die eine Bremsscheibe nach nicht mal 90.000km fast hin...

Wie fährst du denn mit deinem Auto? Der 106 ist der meiner Mutter und das ist mehr oder weniger als Langstreckenfahrzeug, sprich es wird entsprechend wenig gebremst, so erkläre ich mir das....

ich sag dir später, obs an den festsitzenden Sätteln gelegen hat...

mfg Kacze

ccnacht
Geschrieben

aha, komisch, ich kenn das problem bei unseren nicht. mein wagen läuft meist nur langstrecke auf autobahn, also auch nicht das meiste zu bremsen und klötze fliegen aller so 35tkm raus und die scheiben hielten 120tkm. allerdings is das nur ein 45PS der ja dementsprechent weniger stark eingebremst werden muss, wird aber der leistung entsprechen voll bewegt. der andere hat erst knapp 30tkm weg und muss somit das erste mal in die werkstatt, mal sehn, wie die beläge aussehen. aber festgegangen sind die bei uns noch nie; frag mal nach solch einem schmiermittelzeugs für die bremsen, ich glaube, das ist bekannt und hilft echt gut. MfG, Michael

TheRealCat
Geschrieben

ich verwende da immer Kupferpaste, haben wir bis jetzt keine Probleme mit gehabt...

Ist auch bei uns das erste Auto, die Audi 100 die wir haben/hatten und ein Peugeot 205 Bj. '88 hatten dieses Problem nicht...

Unser aktueller Audi hatte mal einen defekten Bremskraftverteiler, der hat dann vorne immer sehr stark gebremst... Aber das konnte man sehr schnell eingrenzen, weil die Beläge nich leichtgängig waren...

War nur teuer, weil die Scheiber verzogen waren.... Hatten aber auch schon fast 200.000 drauf...

rascal
Geschrieben

Hallo,

erstmal wäre es wichtig zu wissen, was für ein Modell Du fährst, bzw. ob er hinten Trommel oder Scheibenbremsen hat. Wenn ein Auto beim Bremsen hinten ausbricht, also mit dem Arsch geflogen kommt, heisst das er bremst hinten zu viel...da macht Kupferpaste garnix, die is nur dazu da, das die Beläge einer Scheibenbremse nicht quietschen. Mein 106, zwar nen 94'er xsi, hatte aber auch Probleme mit den Bremskraftreglern hinten, die die Bremskraft bei zunehmender Beladung hinten verstärken. Rosten diese fest und bleiben auf hoher Stufe stehen, bremst das Auto hinten mehr und er bricht aus bzw. tendiert zum "schwänzeln".

Dritte Möglichkeit: Du hast Deine Auto nicht zufällig tieferlegen lassen...? Da muss nämlich auch bei vielen Autos besagter Bremskraftregler nachgestellt werden.

Also Werkstatt oder selber Bremskraftregler überprüfen...

Gruss rascal

TheRealCat
Geschrieben

in letzter Zeit ist es wieder gut.... Ich habe letztens nochmal einen Meister in einer Peugeot-Werkstatt gefragt und der meinte die Beläge der Trommelbremsen würden sich hin&wieder lösen und sich festklemmen...

Jetzt wo ich ein bisschen mehr Zeit habe, werde ich da mal reingucken...

schreibe dann nochmal, obs das war.. vielleicht ist aber auch wirklich der Bremskraftverstärker, ich hoffs nciht, das ist ja mehr Arbeit :D

Kacze

PS: Die Kupferpaste schmiert die beweglichen Teile der Bremse und diese schleift dann nciht mehr.... Die Kupferpaste sollte es sein, weil normales Fett bei der Hitze einfach wegfließen würde....

rascal
Geschrieben

Kupferpaste beseitigt lediglich das Bremsenquietschen, ansonsten gehört die nirgendwo an die Bremse ausser Du möchtest Dein Leben gefährden. Schwimmende Sättel Haben zwar auch Schmierstoff in den Führungen, dieser ist jedoch sehr gut sichtbar durch Gummibälge abgedichtet !

Im Rennsport wirst Du nirgendwo auch nur den kleinsten Tropfen Kupferpaste finden.

Gruss rascal

TheRealCat
Geschrieben

bis jetzt lebe ich noch :wink2:

Und es bringt tatsächlich was... die Beläge gehen viel besser von der Scheibe wieder weg, nach dieser "Kur" rollt der Wagen wieder wunderbar, im Stand fängt der bei kleinsten Steigungen an zu rollen und vorher blieben (alle unsere Autos) etwas ruckartig stehen, als würde man leicht bremsen...

Und ich meine nicht, das man die Beläge oder die Scheibe fettet, sonder die Führuingen der Beläge im Sattel und die Stellen der Beläge, wo der Kolben sitzt...

Kacze

rascal
Geschrieben

Hi,

nun gut....Du hast recht, klar :wink: , aber man sollte halt nicht zu grosszügig damit umgehen, und die paste weglassen bzw. die Führung der Bremsklötze reinigen, wenn die bremse nicht gerade quietscht...aber is ja auch egal, hauptsache die Bremse bremst gut und qualmt nicht an der Ampel :D ...

Gruss rascal

Mitsubishi-evo
Geschrieben

HEY!

Schon mal dran gedacht das dein Bremskraftverstärker am arsch is!? Sowas könnte rein theopraktisch dan passieren!

Mitsubishi-evo
Geschrieben

HEY!

Schon mal dran gedacht das dein Bremskraftverstärker am arsch is!? Sowas könnte rein theopraktisch dan passieren!

rascal
Geschrieben

wenn der Bremskraftverstärker defekt wäre, wäre das Bremsen auf allen vier Rädern gleichmässig shlecht. Falls der wagen ABS hat...die alten 106er haben nur ein 3 kanal ABS 2 Kanäle vorne und ein Kanal hinten für beide Seiten , also ABS könnte es dann auch noch sein...aber Bremskraftverstärker eher nicht.

rascal

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...