Jump to content
348ts

Ölstandskontrolle 348ts

Empfohlene Beiträge

snoppy   
snoppy
Geschrieben

Hallo Michael

Danke für die Antwort.

Ich denke auch das ich großes Glück gehabt habe.

Es ist richtig das ich den Wagen im Mai des vergangenen Jahres gekauft habe, aber da ich beruflich den ganzen Sommer auswärts war habe ich den Wagen im vorigem Jahr ca nur  1000 Km gefahren.

Die Sache mit dem Öl ist auch schon vor längerer Zeit passiert.

Ich bin bis jetzt  zusammen rund 5000 Km gefahren und und ich bin zufrieden mit dem Auto.

Es scheint nichts passiert zu sein.

Das einzige was mir jetzt auffällt ist der Umstand, das seit einiger Zeit der Wagen, wenn er noch warm ist, nicht direkt starten will.

Man muss dann schon einige Male starten bis er dann anspringt.

Im kalten Zustand springt er direkt an.

Und auch der Leerlauf scheint ein wenig höher zu sein als zu Beginn.

Ob das noch mit der Sache mit dem Öl zusammen hängt vermag ich nicht zu sagen .

Aber jetzt steht der Wagen wieder bis zum nächsten Jahr in der Garage ( Ich gehe morgen ins Krankenhaus "Achillessehne "

Werde danach mal nachschauen nach den Luftfilter und den Schläuchen.

Aber nächstes Jahr zu Beginn der Saison werde ich den Wagen sowieso zum Durchchecken in die Werkstatt bringen. 

 

Gruß aus dem Niederrhein

Karl-heinz

Berndbj60 CO   
Berndbj60
Geschrieben

Ja ja Michael , ging mir beim erstenmal auch nicht anders mit meiner Diva .

Nur hab ich gleich hier nachgefragt bevor ich gefahren bin .

Nachdem ich nun schon 3 Jahre mit meiner Diva unterwegs bin kann mir so etwas

nicht mehr passieren .

gruss Bernd

snoppy   
snoppy
Geschrieben

Hallo Bernd

Ich denke das wird mir auch nicht mehr passieren-

.Man lernt aus Fehlern.

Gruss Karl-Heinz

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


  • Ähnliche Themen

    • JN1K
      Moin,
       
      gerade den Schreck meines Lebens bekommen, dachte das wars (für den Motor...)
       
      Eckdaten: 308 QV, war in den Staaten 10 Jahre eingelagert, Motortechnisch alles
      gemacht, was man machen sollte. Seitdem ca. 1000 km gelaufen.
      Wagen wurde vorbildlichst warmgefahren, auf der Bahn bei ca. 4800 u/min. eine
      große Ölwolke, im Rückspiegel gesehen/gerochen. Mit dem Feuerlöscher in der Hand den
      Motorraum gecheckt,  nichts zu sehen, kein Ölleck oder dergleichen.
       
      Nach Hause geschlichen, Motor läuft normal, bläut nicht, weiterhin kein Ölleck.
       
      -Habe im Benzin z.Z. ein Zusatz für saubere Ventile etc., bitte hier keine Diskussion über
      Sinn und Zweck derselben ;-)
      - Die K-Jetronic muss noch überholt werden, schlechte Gasannahme im Kaltzustand,
      Leistung gefühlte 120 PS ...
       
      Ideen?
       
      Danke und Grüße
       
      Andreas
    • El_Lute
      Hallo zusammen,
      kennt zufällig jemand einen der beiden 348er und/oder kann etwas dazu sagen?
      http://suchen.mobile.de/auto-inserat/ferrari-348-ts-m%C3%BClheim/190907910.html
      http://suchen.mobile.de/auto-inserat/ferrari-348-spider-im-top-zustand-deutsch-original-km-neuss/188505479.html
      schönen Gruß
      Martin
    • tuevbert
      Ich habe mal angekündigt, mich um die Vibrationen am Schalthebel bei meinem "Roten" zu kümmern.
      Sie traten bei ca. 3000-4000 Umdrehungen auf.

      Als erstes habe ich die Unterbodenverkleidungen abmontiert.

      Vorne unter dem Schalthebel sieht es so aus:

      Ich habe kein besonderes Spiel oder andere Defekte gefunden.
      Auch die Schaltzüge sind leichtgängig.

      Hinten am Getriebe sieht es nicht ganz so sauber aus.
      Dort war viel altes dunkles Fett.
      Ich vermute, das Fett ist nicht nur zum schmieren da, sondern dämpft evtl. auch die Vibrationen.
      Ich habe alles gesäubert und neu gefettet:


      Entweder ist es das neue Fett, oder ich habe einfach nur Glück:

      Die Vibrationen am Ganghebel sind nahezu verschwunden.
      Hören kann ich Sie nicht mehr, ich spür sie nur noch leicht, wenn ich die Hand auf den Ganghebel lege.

      Für mich eine klare Verbesserung!

      Gruß, Robert.
    • Berndbj60
      Da is er mal wieder !
      Gestern war ich mal wieder mit meiner Diva unterwegs, alles gut, bis zu dem Zeitpunkt als ich die Scheibe auf der Fahrerseite hoch gemacht habe.
      Jetzt will sie nicht mehr nach unten gehen und beifahrer seite das gleiche.
      Zu hause in der Tiefgarage ist mir dann aufgefallen das immer wenn ich die Fensterheber benutze die Anzeiger der Heitzbaren Heckscheibe aufleuchtet.
      Hat jemand von euch schon mal ein solches Problem gehabt?
      Lasst mich nicht dumm Sterben.
      gruss Bernd
    • Tong
      Habe mein Auto nach 4monatiger Standzeit erstmalig wieder gestartet und habe dann frischen ca. Handtellergroßen Ölverlust rechts hinten etwa in Höhe des Hintereifen bzw. etwas davor bemerkt. Auto war den Winter über trocken und auch davor war der Garagenboden im blitzblank. Gibt’s für den Ölfleck eine Erklärung?
      Vielen Dank vorab.
      Tong

×