Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
CountachQV

Batterie-Problem im Diablo

Empfohlene Beiträge

CountachQV
Erster Beitrag:
Letzter Beitrag:

Unser User DinoP hat Probleme mit der Batterie.

Trotz des Trennschalters ist die Batterie nach knapp 2-3 wochen wieder komplett tot.

Wer hat Erfahrung damit (loco, Deci, Roland)? und vor allem Abhilfe...

Bekannte von mir haben ein elektronisches Ladegerät das über den Zigarettenanzünder immer ganz wenig nachlädt.

Ich vermute der Trennschalter trennt nicht alles, ich habe bei meinen Auto einen Batteriepol zum Abdrehen, wenn der ab ist kann gar kein Strom mehr fliessen.

Raymond

Jetzt registrieren, um Themenwerbung zu deaktivieren »
locodiablo
Geschrieben

das problem mit der batterie ist mir bestens bekannt......bei meinem sv gtr war die batterie auch trotz trennschalter immer nach 2-3 wochen leer.......da ich ihn aber in der regel mind. 1-2mal pro woche gefahren bin hat es mich nicht sonderlich gestört (zudem hatte ich auch immer einen batteriebooster in der garage liegen.

tipp: beim diablo hat es im motorraum eine art zigarettenanzünder um die taschenlampe, die im reparaturset ist anzuschliessen. da lässt sich ein batterieladegerät anschliessen, dass lädt sobald die spannung zu niedrig ist. :wink:

gian-carlo

Deci
Geschrieben

Jetzt wo es draussen kalt ist und man das Auto nur alle 1 bis zwei Wochen anlässt ist das doch beim lambo Normal dass die Baterie dann leer ist. Ich machs wie Loco. Hab über den Winter immer ein Starterkabel in der Garage.

Und in den Sommermonaten ist mir das bis jetzt noch nie passiert, bis auf das eine mal wo der Alternator seinen geist langsam aufgab.

Meiner lässt sich schon seit 4 Wochen nicht mehr ohne überbrückungskabel

starten. Aber solche Dinge sind nach mehreren Jahren Lambo doch kein grund mehr sich Sorgen zu machen, oder Loco, Raymond :lol:

CountachQV
Geschrieben

Das Problem habe ich weder beim Jalpa noch beim Countach, im Winter drehe ich einfach den Batteriepol ab, beim Jalpa hängt eh nur die doofe Uhr dran.

Beim Countach die Zentralverriegelung, darum blieb der dran, muss mal sehen mit dem Countach der steht auch schon mindestens 4 Wochen...

Raymond

DinoP
Geschrieben

Ich glaub das größte Problem bei uns ist das der Wagen viel zu wenig gefahren wird!

CountachQV
Geschrieben

Das ist der Hauptgrund für 90% aller Schäden an diesen Autos...

Schlicht und ergreifend Standschäden, da wird das Auto alle 3 MOnate hervorgenommen und dann gleich noch geheizt und dann wundern sich die Besitzer dass etwas kaputtgeht.

Ich bin mit dem Countach 14tkm in einem Jahr gefahren... mittlerweile habe ich alle diese Standschäden behoben und das Auto läuft 1A.

3tkm in 2 Wochen Ferien zum Wörthersee, Italien (Toskana, Montepulciano) ohne Probleme (ausser der Auspuffdichtung).

Raymond

Miura75
Geschrieben

Da muss ich CountachQV beipflichten, bisher habe ich auf meinen Lambos nahezu 40tkm gefahren. Und nie in irgendeiner Form einen besonderen Schaden gehabt. Die Fahrzeuge müssen bewegt werden, so ein 12 Zylinder will ja auch mal seinen Spaß :wink:

Gruß,

Miura75

locodiablo
Geschrieben

beim 6.0 ist das problem übrigens nicht mehr vorhanden, ich habe ihn die letzten 2 monate nicht mehr gebraucht und vergessen den batterietrennschalter abzuschalten. trotzdem ist er nach 2 monaten gleich wieder angesprungen :-))!

Mr.lambo
Geschrieben

An der Soundanlage kann auch liegen. Das sie Strom zieht.

Habe bei meinem Countach auch einen Trennschalter montiert und bis jetzt nie Probleme mit der Batterie gehabt. Auch wenn man wenig fährt die Batterie altert trotzdem und lässt sich nicht mehr ganz aufladen. Darum fahren, fahren, fahren....!!!!!!!

Die Wahl der Batterie ist auch wichtig. Ich habe eine Optima. Kostet knapp 300 Sfr. Hat aber dafür genug Power und macht keine Probleme.

Gruss

mr.lambo

PasQ
Geschrieben

@Mr.Lambo

Hatte denn dein Countach keinen Batterie-Trennschalter von Hause aus? :-?

Raymond hat mir erzählt du hättest deinen Wagen selbst zerlegt und wieder zusammengebaut :-))!

Ich bin auch gerade drann, meinen zu zerlegen... und wenn Probleme auftauchen sollten (was ich nicht hoffe), wäre ich froh,

wenn ich bei dir ein paar Infos bekäme. :D

@CountachQV

Hey, vielen Dank für die CD! Das ging ja extrem schnell. :-o

Gruss PasQ

CountachQV
Geschrieben

Ich hab sie ja auch mit A-Post gesendet O:-):wink2:

Raymond

Mr.lambo
Geschrieben

@ PasQ:

Null Problemo, unter Countachfahrern ist das doch Ehrensache das man mit Rat und Tat einnander hilft. Die Erfahrungen die CountachQV und ich gemacht haben sind goldwert.

Zum Batterietrennschalter: Ist mir nichts bekannt das der serienmässig war. Oder irre ich mich da?

gruss

mr.lambo :-))!

CountachQV
Geschrieben

Batterieschalter ist nicht serienmässig, ich habe einen Drehknopf aus dem Autozubehör, so kann ich die Batterie einfach unterbrechen.

Raymond

PasQ
Geschrieben

@Mr.Lambo und CountachQV

Danke vielmal fuer eure kompetente Unterstuetzung! Ist wirklich gold wert :hug:

Ich dachte immer so ein "Knochen" ist standart? Soweit ich weiss haben die Diablos einen unterm Sitz... (schon gehoert)

Meiner hat ihn direkt unter der Batterie, und der sieht relativ original aus.

So wie die, aus den Militaer Jeeps und Puchs... Vielleich ist das auch so eine Ami-Spezifikation?

Bei mir sind sowieso noch andere so "komische" Sachen drin. :D

Gruss PasQ

Mr.lambo
Geschrieben

@PasQ:

Machen mal etwas zusammen ab, dann können wir Dein Auto inspizieren.

Alles überflüsslig ........RAUS!!!!!!!!!!!

Du weisst ja, ist die billigste Art von Tuning.

gruss

mr. lambo O:-)

CountachQV
Geschrieben

Bitte Messages zu Pascal's Countach hier posten, da ist schon was drin, er hat sich im schweizer Club angemeldet :-))!:-))!

http://www.carpassion.com/de/forum/viewtopic.php?t=5611

Raymond

Miura75
Geschrieben

Hallo,

jetzt muß ich ja mal kurz meiner Verwunderung kundtun :wink:

Ich kenn das auch sehr gut das beim Diablo, seltener beim Countach die Batterie nach 2 oder 3 Wochen keinen Saft mehr hat, heute wurde ich mal wieder positiv überrascht. Da ich meinen SV heute mal ausführen wollte bin ich einfach mal mutig ans Auto und habe den Wagen aufgeschlossen, kurz gepiept, Verwunderung bei mir, der dürfte doch nach nahezu 3 Monaten stehen keinen Mucks von sich lassen..... Öl gezogen, drübergeschaut, reingesetzt, angelassen, läuft X-) Ohne das der Wagen am Betteriewächter gehangen hat oder sonstwas, lediglich der Hauptschalter war draussen, aber das ist ja auch noch keine Garantie. Da kann man mal sehen, die Autos können einen mit Kleinigkeiten ärgern, aber auch immer wieder erstaunen :)

Und die Ausfahrt hat mal richtig Spass gebmacht :-))!

Ein immer noch sich wundernder Miura75....

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...