Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
JJB

Frage zum Fensterheber 308 GTS

Empfohlene Beiträge

JJB
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

ich habe mich nach langem hin und her entschlossen meinen 308 GTS mal bei Mobile einzustellen. Da aber noch ein paar "Kleinigkeiten" am Wagen zu verbessern sind, habe ich mich gestern erstmal an die Fensterheber gemacht. Die Türverkleiderung ist ab und habe mich gewundert wie gut Ferrari die Innentür gegen Rost geschutzt hat. :-))!

Nachdem ich mir mal einen Überblick verschaft habe, wollte ich jetzt an die lahmen Fensterheber gehen. Der sitzt natürlich schön versteckt hinter dem Blech. Wie soll ich da am besten loslegen. Der "Michael" hatte mir schon geraten erstmal zu testen ob genug Strom ankommt. Muss ich dazu den Fensterheber ausbauen oder bekommt man das Kabel auch so ab. Und wenn Ausbau, gibt es irgendwas zu beachten. Für Tipps wäre ich dankbar.

Wenn man den Motor zum Testen an eine Batterie anschließt, kann man da was falsch machen?

Sind die silbernen Pionier-Boxen eigentlich damals Serie gewesen oder hat mein Vorbesitzer die eingebaut.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
michael308
Geschrieben

Hi,

wie ich dir schon gesagt habe.......erst antesten ob genug Saft ankommt.

........dazu mußt du nur den Stecker abziehen......und ja, du kannst einfach eine Batterie mit dem Stecke verbinden, da kann nicht viel passieren.

Und wenn wirklich die Motoren lahm sind.....ich hab ja verstärket Motoren im Regal.

liebe Grüße

Micha

ferraridirk
Geschrieben

Hallo zusammen,

habe das gleiche Problem mit meinen Fensterheber.

Runter geht die Scheibe ganz normal,aber hoch dauert eine Ewigkeit.

Hallo michael308,

habe mir Deine Hompage angesehen. ....Klasse!!!

Das letzte Bild in der Rubrik Innenausstattung ist doch von den Ferrari Racing-Days 2008 am Nürburgring oder ?

War mit meinen Ferrari 308 GTB QV auch da.

Schöne Grüße

Dirk

michael308
Geschrieben
Hallo zusammen,

habe das gleiche Problem mit meinen Fensterheber.

Runter geht die Scheibe ganz normal,aber hoch dauert eine Ewigkeit.

Hallo michael308,

habe mir Deine Hompage angesehen. ....Klasse!!!

Das letzte Bild in der Rubrik Innenausstattung ist doch von den Ferrari Racing-Days 2008 am Nürburgring oder ?

War mit meinen Ferrari 308 GTB QV auch da.

Schöne Grüße

Dirk

der Kandidat hat 100 Punkte.:applaus:

liebe Grüße

Michael

JJB
Geschrieben

So, komme gerade aus der kalten Garage.

Ich hatte zuerst einen Stromanschluss an dem Fensterhebermotor gesucht, bis ich die beiden Kunststoffkappen (Kaberverbinder) unten bei den Boxenöffnungen als den Anschluss ausgemacht habe. Dann habe ich die Kabel abgeklemmt und eine alte Batterie angeschlossen. (Überbrückungskabel mit zwei kurzen Kabelstücken) Plötzlich läuft der Motor wie neu.:-))!

Dann habe ich mal gemessen. An der Zuleitung "abgeklemmt" kommen 12V an. Wenn ich sie mit dem Motor verbinde sind es nur noch ca. 6V.

Dann habe ich mal den Fensterheberschalter in der Mittelkonsole ausgebaut und mit zwei Drähten überbrückt. Dann liegen beim Motor ca. 8V an und der Motor geht etwas besser, aber nicht zufriedenstellend.

Ebenfalls habe ich bei dem Fensterheberschalter die Batterie direkt an das Zuleitungskabel angeklemmt. Es ging besser aber auch hier sind Verluste im Kabel.

So, was ist jetzt die beste Vorgehensweise. Liegt das jetzt an den alten Kabeln ?? Der Sicherungskasten sieht eigentlich ganz gut aus, obwohl schon mal der Sicherungsbereich der Benzinpumpe durchgeschort ist.

Und bringt es etwas die Seil- / Fensterführungen zu "fetten" um es leichtgängiger zu machen?

Für Tipps wäre ich dankbar.

(Micha, wir habe ja schon mal am Telefon darüber gesprochen, bringen jetzt die stärkeren Motoren etwas?? Die alte Stoßstange steht immer noch bei mir. Falls ich mal nach Berlin komme, bringe ich sie Dir mal vorbei)

JJB
Geschrieben

Hallo Dirk,

willst Du das Problem auch selber lösen ?? Ich habe versucht meine Arbeiten sehr ausführlich zu beschreiben.

ferraridirk
Geschrieben

Hallo Johannes,

danke für die Beschreibung.

Werde es so auch mal ausprobieren.

Gruß Dirk

michael308
Geschrieben

Jetzt wird´s schwierig:wink:,

als erstes solltest du kontrollieren ob ein zusätzliches Massekabel an den Motoren etwas bringt.....wenn nicht(was ich glaube) bringen auch die bei Ebay häufig angebotenen Window Booster nicht wirklich eine Verbesserung.

Solltest dich das nicht zufrieden stellen gibt´s nur eine vernünftige Lösung:

-Du ziehst direkt von der Batterie 2 Kabel zu den Motoren, dann schaltest du ein Relais zwischen die neuen Kabel und benutzt die alten Anschlüße lediglich als Steuerstrom für´s Relais.Somit liegen 12 Volt an den Motoren an.......und die 6 Volt reichen allemal aus um ein Relais zu schalten.

Liebe Grüße

Michael

328Klaus
Geschrieben

Hallo,

ich habe ja Gott sei Dank noch kein Problem mit zu niedrigen Spannungen gehabt, aber für mich hört sich das nach einem irgendwann mal anstehenden Kabel- oder Schalterbrand an.

Irgendwo muß doch ein schlechter Schalterkontakt, eine oxidierte Leitung oder ein beginnender Kabelbruch vorhanden sein.

Ich würde erst mal nach der definitiven Ursache suchen!

Gruß

Klaus

JJB
Geschrieben

Hallo Micha,

danke für die Antwort. Mit was verbinde ich denn das zusätzlichen Massekabel genau ?? Es kommen ja zwei (grüne Kabel) in der Tür an. Die sind ja dann einmal + und einmal -, je nachdem wie ich gerade schalte?? Wo also die Masse anschließen ??

Das mit dem Relais hört sich ja ganz gut an. Was ist das denn genau für ein Relais, wo kann man das kaufen und gibt es einen Schaltplan. Ja, ja, Fragen über Fragen. Irgendwo gab es doch auch mal ein Homepage für soetwas. Ich suche mal.

Hallo Klaus,

viele Grüße von Paderborn nach Paderborn. Bist Du das aus Elsen ?? Habe da schon mal öfters einen 328 gesehen.

Die Fensterheberproblematik scheint wohl bei den 308-er bekannt zu sein. Daher hoffe ich mal nicht auf einen Kabelbrand. Schraubst Du an Deinem selber oder läßt Du schrauben und wenn dann wo??

328Klaus
Geschrieben

Hallo Johannes,

richtig, ich bin aus Elsen.

Obwohl der Ort recht klein ist, gibt es hier noch einen weiteren 328GTS gleicher Farbe. Ich weiß nicht, wen du gesehen hast!

Ich habe mal in Kassel eine Inspektion machen lassen, die nächste werde ich selbst erledigen.

Gruß

Klaus

JJB
Geschrieben

Hallo Klaus,

ich habe den Wagen in der Dionysiustr. oder parallel dazu gesehen. Stand in der Einfaht bei einem Mehrfamilienhaus mit einer hohen Mauer links als Einfassung. Habe noch gedacht: Der versteckt ihn wenigstens nicht in der Garage:-))!. Ich wollte mir auch erst einen 328 kaufen, dann kam aber doch der Magnum-Fan durch.

michael308
Geschrieben

Hi Johannes,

ruf mich einfach an..........:wink:

liebe Grüße

Michael

JJB
Geschrieben

@ Michael

Danke für das Angebot. Rufe Dich mal zwischen Weihnachten und Neujahr an. Dann komme ich wieder ans Basteln.

Schöne Weihnachten nach Berlin.

Ferri-Fuzzi
Geschrieben

Das Prob liegt am alten Fett,mit dem das Ritzel eingeschmiert ist.Im Laufe der Zeit schmiert es nicht mehr,sondern klebt bzw. bremst den Motor.

Abhilfe:Motor zerlegen,reinigen und Antrieb mit Teflonfett einschmieren.Auch Umlenkrollen vom Drahtseil säubern und schmieren.Bei der Einstellung darauf achten,das die Scheibe leichtgängig läuft und nicht verkantet.Hab' die zugegebenermaßen Sch...arbeit schon bei mehreren 308ern gemacht-funzt.Bei Hardcorefällen bietet Ricambi America einen stärkeren Motor für kleines Geld an.

308GTS
Geschrieben

Hallo, ich bin auch noch so ein Kandidat dem dies bevorsteht. Der Vorschlag mal den Motor zu zerlegen und alles zu reinigen ist sicher eine gute Idee. :-))!

Ist auch gut zu wissen das allenfalls Michael auch noch stärkere Motoren hat. :-))!

Ich habe mir mal überlegt anstatt die Umlenkrollen zu reinigen, geschlossene Kugellager in der richtigen Größe zu organisieren und dann ein Drehteil herzustellen das die Seilführung sicherstellt. Anschließend das Kugellager dort einpressen.

Somit würde dann die neue Umlenkrolle mit dem Lager drehen und nicht mehr am Bolzen.

Ob das wohl was bringen würde ?

Gruß

Jörg

me308
Geschrieben

Du meinst "Suchbegriff": Seilrollen/Laufrollen/Spulrollen mit Kugellager :wink:

http://www.google.de/products?hl=de&q=seilrollen+mit+kugellager&sa=N&lnk=next&start=10

hier auch auf ebay im shop: http://tinyurl.com/9sf36j

Du musst nur die ungefähren Abmessungen der Bauteile deines Fahrzeugs vergleichen, z.B:

oldandnewpulleypg5.jpg

warum also das sprichtwörliche "Rad" - oder besser "Rädchen" - neu erfinden ? :wink:

Gruß aus MUC

Michael

P.S.

werde noch rechtzeitig vor dem Frühjahr einen "how to"- Beitrag zur Optimierung der Fensterheber hier einstellen

.

308GTS
Geschrieben

Wow Michael,

POTZBLITZ !!! :-o:-o:-o

Genau dass meinte ich Haarscharf !!! Offenbar gilt dieser Spruch Immer noch:

"WER SUCHT DER FINDET" :-))!:-))!:-))!

Bin mal gespannt ob es was bringen wird. Wäre doch Cool wenn man damit diese Probleme noch besser beseitigen könnte. Ich denke dies liesse sich dann auch bei anderen Ferrari's die dieses Problem haben anwenden. :wink:

Gruss

Jörg

JJB
Geschrieben
Das Prob liegt am alten Fett,mit dem das Ritzel eingeschmiert ist.Im Laufe der Zeit schmiert es nicht mehr,sondern klebt bzw. bremst den Motor.

Abhilfe:Motor zerlegen,reinigen und Antrieb mit Teflonfett einschmieren.Auch Umlenkrollen vom Drahtseil säubern und schmieren.Bei der Einstellung darauf achten,das die Scheibe leichtgängig läuft und nicht verkantet.Hab' die zugegebenermaßen Sch...arbeit schon bei mehreren 308ern gemacht-funzt.Bei Hardcorefällen bietet Ricambi America einen stärkeren Motor für kleines Geld an.

Habe heute mal den Motor mit "Getriebe" ausgebaut. Bähhhh, genau wie Ferri-Fuzzi schreibt, das ganze Fett ist verklebt. Dann alles Fett abgekratzt und mit Waschbenzin gesäubert. Schei.. Arbeit und dauert ewig. Jetzt muss ich noch Teflonfett besorgen und alles wieder zusammen bauen. Eine Umlenkrolle habe ich mal abgebaut. Sah eigentlich recht gut und leichtgängig aus. Mal schauen. Ich werde vom Ergebniss berichten.

michael308
Geschrieben

Hi Johannes,

falsch machen kannst du damit definitiv nichts,

.......aber die Motoren sind kräftig genug, selbst verharzte rollen fallen da kaum ins Gewicht.......es ist zwar schön, toll und wunderbar(soll ja auch schön leise laufen,gell)........aber ohne das wirklich echte 12 Volt am Motor anliegen wird sich leider keine Verbesserung einstellen:wink:

Liebe Grüße

Michael

JJB
Geschrieben
Das Prob liegt am alten Fett,mit dem das Ritzel eingeschmiert ist.Im Laufe der Zeit schmiert es nicht mehr,sondern klebt bzw. bremst den Motor.

Abhilfe:Motor zerlegen,reinigen und Antrieb mit Teflonfett einschmieren.Auch Umlenkrollen vom Drahtseil säubern und schmieren.Bei der Einstellung darauf achten,das die Scheibe leichtgängig läuft und nicht verkantet.Hab' die zugegebenermaßen Sch...arbeit schon bei mehreren 308ern gemacht-funzt.Bei Hardcorefällen bietet Ricambi America einen stärkeren Motor für kleines Geld an.

So, habe heute mal den sauberen Antrieb wieder eingebaut (Sche... Arbeit!!) und es ist viel besser. Danke für den Tipp. Habe die Türverkleidung noch nicht dran, aber soviel schlechter wirds dann sicherlich auch nicht.

Bringen denn neue Umlenkrollen mit Kugellager noch viel ?? Wenn ich die Seite nun schon auf hab, könnte man das ja auch noch machen.

Und ich muss noch doppelseitiges Klebeband kaufen für die Folie. Gibt es da extra was im Autozubehör?? Sonst würde ich aus dem Trockenbau das Siga nehmen. Klebt wie Hulle.

308GTS
Geschrieben

Hallo Johannes,

Wegen der Arbeit fühle ich mit dir ! :D

Wegen den Rollen habe ich bisher leider noch keine Zeit gehabt um das herauszufinden. Hattest du den 12 Volt anstehen?

Michael hatte da schon recht. Das würde ich unbedingt noch kontrollieren. Das bringt sicherlich noch mehr als die Rollen.

Wenn zu wenig Saft ansteht ist nicht viel los mit rauf und runter.

Für welche Folie brauchst du ein Klebeband ?

Gruss

Jörg

JJB
Geschrieben

Die 12 Volt habe ich nicht anstehen. Nur ca. 6-7 Volt. Das ist ja das Problem. Ich will mir nur nicht die Arbeit machen mit dem Verlegen von neuen Kabeln und dem Einbau eines Relais. Wenn das Fenster so einigermaßen anständig hoch und runter fährt bin ich schon zufrieden.

Mit der Folie meine ich die zwischen Stahltür und der Verkleidung. Da ist das alte doppelseitige Klebeband so schön kaputtgetrocknet. Soeinfach weglassen wollte ich nicht, obwohl man ja eigentlich nicht im Regen fährt.

Jörg, hast Du es denn auch schon hinter Dir?? Ist total blöd da ich den Draht in der Tür aufgewickelt habe und dann das Getriebe mit dem Motor verschraubt habe. Beim Einbau in die Tür (in die drei kleinen Löcher) habe ich erst spät gemerkt, dass man ja etwas Spannung aus dem Seil nehmen kann, wenn man die Umlenkrolle unten links (Fahrertür) etwas in der Führung löst. Dann ging es besser. Und eine halbe Stunde habe ich vorher erstmal untersucht wie die Drahtgeschicht funktioniert, damit ich nichts falsch mache. :wink:

Bei der nächsten Tür geht es schneller. :D Aber ich habe nicht vor, mich mit dieser Arbeit selbstständig zu machen.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...