Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
el_mariachi

Leistungsverlust auf dem Weg vom Motor zu den Reifen

Empfohlene Beiträge

el_mariachi
Erster Beitrag:
Letzter Beitrag:

Hallöchen,

kann mir jemand sagen, wieviel Leistung ein Motor ungefähr am Weg zu den Reifen verliert, also wieviel in Reibung verpufft?

Wahrscheinlich kann man das nicht pauschal sagen, aber wenn jemand einige Beispiel hätte, wäre das klasse :-))!

Ich rede jetzt primär von moderneren Motoren/Fahrzeugen, wobei mich auch interessieren würde wie es bei älteren Fahrzeugen ausschaut :)

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Roaddog
Geschrieben

Bei YouTube habe ich ein Video gefunden von Capristo Exhaust, dort wird die Radleistung gemessen und man kann auch den Wert für die Leistung an der Kupplung einsehen.

 

Ferrari 599 GTB (mit optimierter Abgasanlage)

Leistung an der Kupplung: 614 PS = 100%

Leistung am Rad: 565 PS = 92%

Verlustleistung: 49 PS = 8%

 

Hoffe geholfen zu haben.

Gruß Marcel

porschefan993
Geschrieben

Strassenfahrzeuge haben eine viel höhere Verlustleistung als Rennfahrzeuge.(Synchronringe, schräg verzahntes Getriebe, Schwungrad....)

der yeti
Geschrieben

Mein civic hatte 199ps an der kuplung und etwa 164 am rad.

Wie kan man den verlust eigentlich reduzieren?

Gruss aus Belgien

el_mariachi
Geschrieben

Durch geringere Reibung denke ich mal...ich dachte einfach mal drüber nach wie die Teile, an denen die Leistung verloren geht gelagert sind (geht zB an der Kurbelwelle auch was verloren bzw wie ist die gelagert)

Sind einfach ein paar Gedanken, wirklich viel Ahnung von der Technik habe ich (noch) nicht

porschefan993
Geschrieben

Hatte Porsche nicht mal eine "gebaute" Kurbelwelle, deren Lagerung durch Wälzlager erfolgte??

Edit: Eine geschmiedete, gegossene, oder gefräßte Kurbelwelle ist bauartbedingt gleitgelagert (das Lager besteht aus 2 Halbschalen, was beim Wälzlager nicht möglich ist).

el_mariachi
Geschrieben

Genau bei der Kurbelwelle frage ich mich ja, warum es nicht möglich ist, so etwas magnetisch zu lagern, da hat man ja quasi keine Reibung mehr...wie gesagt, nur ein Hirngespinst von jemandem der sich nicht wirklich auskennt :wink:

G1zM0
Geschrieben (bearbeitet)
Hatte Porsche nicht mal eine "gebaute" Kurbelwelle, deren Lagerung durch Wälzlager erfolgte??

Edit: Eine geschmiedete, gegossene, oder gefräßte Kurbelwelle ist bauartbedingt gleitgelagert (das Lager besteht aus 2 Halbschalen, was beim Wälzlager nicht möglich ist).

Das gab es schon des öfteren. Ua. im 2 Weltkieg hatten das einige deutsche Fahzeuge wie zB. der Phänomen.

bearbeitet von G1zM0
Telekoma
Geschrieben

Die Leistung eines Motors wird an der Kurbelwelle gemessen.

Also alle Reibungsverluste im Motor aussen vor.

Das wird wohl von so vielen Details in der Konstruktion, bis hin zur Achsübersetzung abhängen, dass man hier statt einer Faustregel wohl allenfalls eine ungefähre Höchstgrenze erörtern könnte.

Auf jeden Fall kann man eins festhalten: Leistungsverlust sucks :D

magic62
Geschrieben

So gab es doch auch motoren mit mittelabtrieb. Da wurde die leistung in der mitte der kurbelwelle abgenommen und am getriebe weitergegeben.

Aber es geht hier um die radleistung und die verluste im antriebsstrang. Je mehr umlenkungen und zwischengetrieben (also je mehr lager) desto mehr verluste.

Deshalb oft weniger verlust beim fronttriebler als beim hecktriebler (keine kardanwelle die man auch noch mitdrehen lassen muss). Bei fronttriebler sind die quer eingebauten motoren auch im vorteil gegenüber längseingebaute motoren (da muss man von der kurbelwelle zum rad, die richtung um 90° drehen).

Jede übersetzung nimmt leistung. Deshalb auch gradverzahnte renngetrieben. De werden im alltag nicht benutzt vonwegen den lärm die die produzieren im gegensatz von schrägverzahnte getrieben (die kosten allerdings etwas mehr leistung).

Die verschiedene arten von lager (hier schon angesprochen).

Dann noch die oelsorten in ein getriebe (oder differenzial).

Alles im allen eine nicht einfach zu erklärende sache, die man nicht pauschalisieren kann. :wink:

porschefan993
Geschrieben

Ausserdem halten die Renngetriebe auch nur 5000km. :D:D

turbodelta
Geschrieben

Aus meinen Erfahrungen liegen die in etwa so verteilt:

10-15% Frontantrieb

15-25% Heckentrieb

25-30% Allrad

Gast
Geschrieben

Das ist auch der Grund warum Porsche PS meist etwas mehr effektive Radleistung haben sind als die der andren Hersteller. Konzeptbedingt ist einfach der Weg vom Motor zur Hinterachse günstiger und so fällt weniger Verlustleistung an.

chris22
Geschrieben

Bei Smart ist es das Gleiche :).

Rodemarc
Geschrieben

Ja stimmt, allerdings hat der Smart sowieso keine Leistung. 42.gif

chris22
Geschrieben

Stimmt, allerdings finde ich es lustig, dass ein Fortwo und ein 911 das gleiche Antriebskonzept haben.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • caliT014
      Hallo zusammen,
      hab nach 16000 km uns 3 Jahren Laufzeit (Saisonkennzeichen: 3-10) Undichtigkeiten am Stirndeckel u. Ölwanne.
      Schaden wurde just nach Ablauf der Garantiezeit entdeckt.
      Abdichtung soll 7000 Euro kosten.
      Hat noch jemand in dieser Richtung Erfahrung gemacht?
       
      caliT014
    • Boga75
      Hallo zusammen,
       
      ich hoffe das ich hier jemand finden kann der mir bei meinem Problem weiterhelfen kann.
       
      Nach längerer Standzeit habe ich mich an die Aufarbeitung meines F355 Spider gegeben.
       
      Jetzt nachdem alles wieder zusammengebaut ist und wir den Wagen starten wollen springt er nicht an.
       
      Deaktivierung der Alarmanlage über die Fernbedienung ist ok, (Batterie in der Sirene wurde erneuert) nach einschalten der Zündung blinkt die Status LED regelmäßig und ein Piepton ist dauerhaft zu hören. 
      Wenn man nun den Wagen starten möchte dreht der Anlasser normal aber springt nicht an.
       
      Alle Sicherungen und steckverbindungen habe ich schon kontrolliert.
       
      Diese Kombination aus Blinken und piepen war vorher nicht so. 
       
      Weiter gibt die Lüftung und die Sitzverstellung keinen Mux von sich.
       
       
      Bin für jeglichen Tip Dankbar.
       
      Gruß
      Boris
    • stache
      Hallo zusammen, ich benötige mal euren Rat.
      Irgend wie war ich der Meinung der 355 F1 gibt beim Runterschlaten (z.B. vom 3ten in den 2ten) Zwischengas.
      Meiner macht dies nichtmehr 😞
      An was kann es liegen? wie gehe ich bei der Fehler suche vor?
      Batterie war mal länger off
      lernt er sich wieder selber an?
       
      vG aus Bayern
       
    • Allgoier
      Hallo,
      ich mach hier mal ein Thread auf für alle die, die an ihren Gallardos mit der dauerhaft und immer wieder leuchtenden Motorlampe zu kämpfen haben.
       
      Mein Gallardo hat dieses Phänomen zum Glück nie.
       
      Aber ein sehr guter Freund ärgert sich ständig und wir haben schon vieles probiert um den Fehler zu beheben.
      Er hat den 520er mit Originalauspuff ohne externe Klappensteuerung. Dennoch hat er folgenden Fehlerspeichereintrag immer wieder kehrend:
       
      P1426 - Tank vent. Valve open
      P0437 - Katalysator Temperatur Sensor, Zyl.-Reihe 2 - Eingangssignal zu niedrig
      P0427 - Katalysator Temperatur Sensor, Zyl.-Reihe 1 - Eingangssignal
       
       
      Ihr könnt hier eure Fehlercodes gerne auch mal posten. Evtl. gibt es zusammenhänge und man kommt mal auf die Ursache drauf. Ab Werk / Auslieferung war der Fehler sicherlich nicht vorhanden. Und wie hier so oft angesprochen am manuell verstellbaren offenen Klappenauspuff liegt es auch nicht (siehe meinen Kumpel seinen Gallardo).
       
      Wir sind über eure Fehlercodes gespannt und wir bleiben weiter an einer Behebung des Fehlers dran.
       
    • Daffy76
      Hallo ,
      mein 964  hat urplötzlich Motoraussetzer , d.h.   er dreht nur bis ca 2000 U/min dann nimmt er kein Gas mehr an, wenn ich dann auf Vollgas übergehe , dann kommt nach kurzer Wartezeit eine Fehlzündung und er dreht wieder weiter bis ca 4000 U/min   ,  dann kommt wieder der gleiche Aussetzer.
       
      Hat jemand einen Tip woran das liegt, bzw wie ich mir dabei behelfen kann ?
      Das hat er über 10 Jahre noch nie gemacht ...  kam ganz plötzlich.
       
      Gruß,

×
×
  • Neu erstellen...