Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Tacho Störung bei F355


f355spider

Empfohlene Beiträge

Hallo Ferraristi

Ich habe ein Problem mit dem Tacho! Letztes Wochenende fiel zuerst der Tacho aus, der Kilometerzähler funktionierte aber noch. Als ich mal alle Schalter ein und ausgeschaltet, Licht ein/aus etc. habe, funktionierte der Tacho merkwürdigerweise wieder.

Leider heute das selbe Bild: Der Tacho tod, der Kilometerzähler geht. Zudem leuchtet die "Stossdämpfer-Alarmlampe" nach einigen Minuten fahrt.

Hat jemand ähnliches/gleiches schon mal erlebt? Problem im Tacho oder im Kabel/Fühler?

PS: Es handelt sich um einen 355 Spider, Jg. 1999 (kein F1).

Danke für Eure Hilfe!

Freundliche Grüsse aus der Schweiz

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

das mit der Fahrwerksleuchte hatte ich auch schon. bei mir war es einer der Verstellmotoren auf den Stoßdämpfern. Mein Freundlicher hat das Teil demontiert, gereinigt, gefettet (feine Verzahnung) - seitdem alles i.O.

übrigends war diese Aktion für umme :-))!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Da es absolut zeitgleich mit der Tachostörung kam denke ich eher, dass es ebenfalls etwas mit der Elektro-Störung zu tun hat.

Bei der letzten Ausfahrt, als der Tacho plötzlich wieder ging, erlosch der Alarm ebenfalls wieder.

Sehe den zusammenhang aber auch nicht wirklich .... vielleicht ein Zufall.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Musst du mal den Geber hinten im Getriebe kontrollieren

kann ein Kontaktproplem sein:-))!:-))!:-))!

Deswiteren mal die Batterie abklemmen für min 5 Minuten

und dann wieder anklemmen so lernt das System neu8)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo FF355

Wo genau befindet sich der Geber? Hast du ev. ein Bild?

Genügt es, den "Batterieschalter" im Kofferraum auszudrehen oder muss die Batterie physisch getrennt werden im Batteriefach?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Männer!Wenn der Tageskilometerzähler funktioniert,dann kann es nur am Instrument liegen,da Tacho und Kilometerzähler das selbe Signal bekommen!Wenn also der Zähler weiterhin anzeigt,dann ist das Signal vorhanden,damit auch Geber und Verkabelung in Ordnung.Gruß Manni308

Link zu diesem Kommentar
Auf anderen Seiten teilen

sehe ich genau wie Manni308. Wenn der km-Zähler geht, liegt das Signal an. Somit kann´s nur am Tacho selber liegen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

sehe ich genau wie Manni308. Wenn der km-Zähler geht, liegt das Signal an. Somit kann´s nur am Tacho selber liegen.

So würde ich das auch eingrenzen.

Ich würde das Cockpit abnehmen und prüfen, ob der Kabelanschluss richtig sitzt, denn meist funktioniert der Zeiger doch.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Das ist sicher eine gute Idee. Der Tacho geht super mit 2 Schrauben raus. Die Steckerleisten abziehen und mal mit Kontaktreiniger drübergehen. Schöne wieder zusammenbauen und damit sollte wieder guter Kontakt da sein.

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 3 Wochen später...
Hallo Ferraristi

Ich habe ein Problem mit dem Tacho! Letztes Wochenende fiel zuerst der Tacho aus, der Kilometerzähler funktionierte aber noch. Als ich mal alle Schalter ein und ausgeschaltet, Licht ein/aus etc. habe, funktionierte der Tacho merkwürdigerweise wieder.

Leider heute das selbe Bild: Der Tacho tod, der Kilometerzähler geht. Zudem leuchtet die "Stossdämpfer-Alarmlampe" nach einigen Minuten fahrt.

Hat jemand ähnliches/gleiches schon mal erlebt? Problem im Tacho oder im Kabel/Fühler?

PS: Es handelt sich um einen 355 Spider, Jg. 1999 (kein F1).

Danke für Eure Hilfe!

Freundliche Grüsse aus der Schweiz

Hallo F355 Spider! Was ist eigentlich aus Deinem Problem mit dem Tacho geworden? War es der Tacho selber, oder der Sensor, oder vielleicht noch etwas ganz anderes! Gruß Manni308

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 4 Wochen später...
Hallo F355 Spider! Was ist eigentlich aus Deinem Problem mit dem Tacho geworden? War es der Tacho selber, oder der Sensor, oder vielleicht noch etwas ganz anderes! Gruß Manni308

Hallo Manni

Konnte mich leider bis heute nicht um das Problem kümmern. Bin gestern eine Runde gefahren - das Problem (kein Tacho, kein Kilometerzähler) besteht noch immer :-(.

Werde mal versuchen den Geber zu finden und die Kontakte zu prüfen. Den Tacho ausbauen werde ich später angehen (zuerst mal herausfinden wie das geht ...)

Grüsse

Link zu diesem Kommentar
Auf anderen Seiten teilen

Seit wann funkioniert denn plötzlich der Kilometerzähler auch nicht? Du hast in Deinem ersten Post geschrieben, daß der Tacho zeitweise defekt ist, aber der Kilometerzähler weiterhin funkioniert! Dann ist unsere Fehlerdiagnose natürlich falsch, denn unter diesen Voraussetzungen kann natürlich der Geber defekt sein! Gruß Manni308

Link zu diesem Kommentar
Auf anderen Seiten teilen

Der Tageskilometerzähler/Kilometerzähler lief bis ich den Zähler zurücksetzte. Seit dem ist das ganze Instrument tod.

Tippst du somit auf den Geber? Wo befindet sich dieser am Getriebe? Hast du ein Image vom Geber? (Danke!)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Der Tageskilometerzähler/Kilometerzähler lief bis ich den Zähler zurücksetzte. Seit dem ist das ganze Instrument tod.

Tippst du somit auf den Geber? Wo befindet sich dieser am Getriebe? Hast du ein Image vom Geber? (Danke!)

Wenn der Kilometerzähler noch funkioniert hat, nachdem der Tacho ausgefallen ist und diese Aussage auch sicher ist, dann kann der Fehler nicht am Geber liegen! Es sei denn, Du hast 2 Fehler! Zuerst geht der Tacho über den Jordan und danach der Geber! Die Chance ist zwar sehr gering aber nicht unmöglich! Am schnellsten machst Du den Tacho raus, hebst den Wagen an und schließt ein Oszilloskop an den Kabeln an, die oben am Instrument das Signal bringen! Dann ast Du die Verkabelung und den Geber zusammen überprüft! Signal da, dann Instrument defekt! Kein Signal, dann Oszilloskop am Geber anschließen! Signal da, dann Geber in Ordnung und Verkabelung defekt! Vielleicht kann Dir jemand ein Bild reinstellen mit dem Einbauort, denn dazu bin ich zu blöd!:oops: Gruß Manni308

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 1 Monat später...

Hallo F-Freunde

Habe letzte Woche den Geber ersetzt (leider keine Besserung). Danach den Tacho raus und an Krautli (Schweizer Tacho-Spezialist) gesendet. Nun läuft alles wieder perfekt.

Interessanterweise kommt jetzt auch kein Alarm wegen den Stossdämpfern (der Alarm ging immer nach 30 Sekunden an) - scheint irgendwie im Zusammenhang gestanden zu sein mit dem defektem Tacho.:-o

Naja - hauptsache alles funktioniert wieder so wie es sollte. Zum Glück kann man ja noch einige Tage mit offenem Dach fahren.:D

Güsse aus der Schweiz

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo F-Freunde

Habe letzte Woche den Geber ersetzt (leider keine Besserung). Danach den Tacho raus und an Krautli (Schweizer Tacho-Spezialist) gesendet. Nun läuft alles wieder perfekt.

Güsse aus der Schweiz

Moin,

und woran lag es nun genau? Verdreckt, defekt, ??, ? Sowas interessiert uns ja immer im Detail.

Gruss Bjoern

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo

Verdreckt war es nicht und auch kein Kabelproblem. Habe aber vom Tachospezialisten noch keinen Feedback erhalten (auch die Kosten kenne ich noch nicht). Werde es aber melden sobald ich die Details habe.

Grüsse

Link zu diesem Kommentar
Auf anderen Seiten teilen

Warum in Gottes Namen hast Du den Geber erneuert? Wir hatten doch vorher schon abgeklärt, daß der Fehler nicht daran liegen kann! Gruß Manni308

@Manni38: Du hast ja Recht. Wäre wohl nicht nötig gewesen. Aber die meisten Ferrari-Kollegen meinten, der Tacho gehe eigentlich nie kaputt. Naja: Es gibt offensichtlich Ausnahmen :-(((°

Danke für deinen Rat.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Du mußt auf uns hören, nicht auf irgendwelche Kollegen! Hier im Forum ist die geballte Kompetenz in Sachen Autos! Es gibt hier für alle Probleme Fachleute! Gruß Manni308

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...