Jump to content
martinnnnn

308 Gtb

Empfohlene Beiträge

martinnnnn   
martinnnnn
Erster Beitrag:
Letzter Beitrag:

hi,

ich werde wahnsinnig mit dem Ding

1. Zahnriemen gewechselt

2. läuft ganz gut

3. jetzt kommts HC werte von 3000?

4. Kompression ok

danach Vergaser abgedichtet eingestellt, Zündung paßt

HC von 3000! warum ich wer weiß weiter bzw

wo liegen die Meßkanäle für die hintere Bank?

me308 VIP CO   
me308
Geschrieben

Hallo,

also das sieht ganz danach aus, als ob die betroffene Bank nicht / nicht richtig mitläuft...

bist Du schon gefahren ? Leistung ?

weisst Du schon wie hoch Benzin - und Ölverbrauch sind ?

kommt viel Öl durch den Auspuff (Spritzer am Heck) bzw. riecht das Fahrzeug in Fahrt auch hinten raus stark nach Benzin

(d.h. fallen Katzen und Hunde tot um wenn sie hinter dem Fahrzeug vorbeilaufen :wink: ) lass` mal jemand hinterherfahren

wenn die Auslassnockenwelle/n verdreht sind d.h. nicht auf Markierung liegen bzw. der Zahnriemen 1-2 Zähne falsch draufgezogen wurde, kommt es u.a. zum beschriebenen Phänomen

in diesem Falle gilt dann Ventildeckel runter, Motor auf OT und Nockenwellenmarkierung überprüfen...

die Auslassnockenwellen haben die Tendenz sich zu drehen wenn man die Riemenräder vor dem Aufsetzen des neuen Zahnriemens nicht blockiert !

(die Ventile setzen übrigens beim 308-V8 bei einem Zahn Versatz noch nicht auf)

Deine Informationen sind aber zu wenig um weitere Rückschlüsse auf die Ursache zu ziehen

vielleicht haben andere noch weitere Ideen ?

Gruß aus MUC

Michael

martinnnnn   
martinnnnn
Geschrieben

DANKE!

dann stimmt meine Vermutung, habe jeden einzelen Zylinder HC-Wert gemessen und hinten ca. 3-3,5CO2 um die 600 HC

vorne bei 3-3,5CO2 2500-3500HC!

wieviel CO2 soll der 308 erfahrungsgemäß haben ? (3-3,5CO2?) bzw wieviel Umdrehenungen sollen die Leerlaufdüsen bei den Vergaser rausgedreht werden ? (3 UMdreheungen?)

danke

martin

me308 VIP CO   
me308
Geschrieben

Du meinst vermutlich "wieviel CO ?"

ideal:

CO: 0,8 - 1,5 %

HC: 150 -180 ppm

alles andere deuted auf eine schlechte / unvollständige Verbrennung

und das wiederum kann an einer defekten Zündung und /oder falschen Motorsteuerzeiten liegen

wenn Du die Nockenwellenmarkierung kontrollierst sollte auch gleich das Ventilspiel überprüft und ggfs. eingestellt werden...

sonst macht die exakte Vergasersynchronisation wenig Sinn

bezgl. der genaueren Vergasereinstellung kann aber sicher noch jemand anderes weiterhelfen...(bei mir arbeitet die CIS K-Jetronic)

wo seid Ihr "Vergaser-Fetischisten" :D

btw.:

ich würde die Vergasereinstellung in Verbindung mit der Optimierung an einem Motorprüfstand vornehmen...

alles andere bringt kaum zufriedenstellende Resultate

.

.

michael308 CO   
michael308
Geschrieben
DANKE!

dann stimmt meine Vermutung, habe jeden einzelen Zylinder HC-Wert gemessen und hinten ca. 3-3,5CO2 um die 600 HC

vorne bei 3-3,5CO2 2500-3500HC!

wieviel CO2 soll der 308 erfahrungsgemäß haben ? (3-3,5CO2?) bzw wieviel Umdrehenungen sollen die Leerlaufdüsen bei den Vergaser rausgedreht werden ? (3 UMdreheungen?)

danke

martin

Die Leerlaufdüsen sollen ca. 2,5 - 3 Umdrehungen rausgedreht werden:wink: ,

Aber mach das lieber mit unterstützung von einen guten Syncrontester mit 8 Qecksilbesäulen...............sonst bekommst du die nie vernünftig eingestellt.

D.h......O:-) evtl. schon......das braucht aber viel Erfahrung:wink:

z.Bsp.:

vergasergestänge aushängen,vordere Bank abklemmen........Motor starten und die Vergaser nach gehör(Nase zwischen Vergaserbatterie) einstellen, anschließend hinter Bank abklemmen und dito............danach Motor auf beiden Bänken laufen lassen und vordere und hintere Bank syncronisierenO:-) O:-) O:-)

An alle Kritiker............es funktioniert, und zwar ordentlich:wink: ,

damals an meiner Alfa Giulietta hab ich die Vergaser immer so eingestellt,

.......zwischendurch hab ich den Motor mal an´nen Sycrontester angeschlossen......das Ergebniss war verblüffend......wie genau so ein Ohr sein kann:D :D :D

Gruß

Michael

me308 VIP CO   
me308
Geschrieben

damals an meiner Alfa Giulietta hab ich die Vergaser immer so eingestellt,

.......zwischendurch hab ich den Motor mal an´nen Sycrontester angeschlossen......das Ergebniss war verblüffend......wie genau so ein Ohr sein kann:D :D :D

tja lieber Micha..."damals"....

da haben Deine Horchtüten auch noch funktioniert...:D

.

.

@ Martin, halte uns mal auf dem Laufenden und trage doch Deinen Wohnort in Dein Profil...dann könnte man evtl. konkrete Hilfe empfehlen

.

.

martinnnnn   
martinnnnn
Geschrieben

hi again,

falls eine Zündspule oder ein UNterbrecher falsch bzw arbeiten bzw defekt ist

kann das auch zum dem Ergebnis führen das HC Wert auf einer BAnk so hoch ist?

danke im voraus

me308 VIP CO   
me308
Geschrieben

wenn durch eine irgendwo defekte Zündung eine Zylinderbank immer nur zur Hälfte oder auch nur teilweise mitläuft, kann das so sein

bevor jetzt einiges durcheinander kommt:

nur Austauschen von Teilen hilft hier nicht wirklich solange Du die Ursache nicht eingrenzen kannst...

das wird ganz schnell teuer und am Ende hast Du das Poblem immer noch

also wie immer:

entweder Zündung oder Benzinversorgung...(im schlimmsten Falle beides)

bei der Fehlersuche bleibt Dir da nur systematisches Vorgehen

in jedem der beiden Bereiche um erst mal einen auszuschliessen

egal...jetzt ist ja Winter und es bleibt viel Zeit :wink:

martinnnnn   
martinnnnn
Geschrieben

hi,

3Tage Arbeit und kein bischen weiser!

Zündung überprüft und ok (Verteiler, Zündspule, Kondensator, Unterbrecher)

Vergaser lassen sich alle einstellen, Zylinder reagieren auch ok

Fakt vordere Zylinderbank hat HC von ca. 2500 (alle 4)

hintere Bank (HC um die 600), alle 8 Zylinder einzel gemessen keiner verbrennt besonders schlecht, ERGO Zahnriemen vorne falsch montiert

(beide gewechselt)

Zahnreinem vorne stimmt auch mit den händischen Markierungen der Vorbesitzer über ein ( signifikante Werkseinstellungen für OT leider nicht vorhanden), !Zahn in beide Richtungen verdreht (1x HC von 9000, anderer Richtung Ventile angestossen) ERGO Kleine Zahnräder verdreht um halben Zahn?) keine AHnung

OT kann ich derzeit nicht vernünftig messen da ich mit meinen Meßuhren nicht dazukomme (vordere Bank!)

wer hat ein Idee was kann ich weiter machen?

DANKE für die zukünftige bzw letzten Hilfestellungen!

Hari   
Hari
Geschrieben

OT kannst du auch an der hinteren Bank messen. Hast du die Zylinderkopf-Deckel abgenommen? Dann sieht man die Markierungen, die bei serienmässigen Nockenwellen zwischen Nockenwelle und Lagerbock genau fluchten sollten.

Grüße

Harry

Hari   
Hari
Geschrieben

Habe nochmal alles durchgelesen. Nur nicht die Ruhe verlieren, solange suchen bis du einen Fehler findest. "Probieren" ist für Ungeduldige, kann ich gut verstehen, hilft aber nicht viel und kann viel kaputt machen.

Noch mal von vorne:

Die vordere Bank hat zu hohe HC-Emissionen, d.h. an dieser Bank ist entweder

- das Gemisch verbrennt (zündet) nicht richtig oder

- das Gemisch ist zu fett/mager oder

- es wird unverbranntes Gemisch ausgeschoben wg. falscher Steuerzeiten

oder mehreres.

Ich würde erst mal komplett die Zündung überprüfen. Unterbrecherzustand und -abstand, Funktion der Zündverstellung, Kabel, Kondensator, Zündkerzen, Zündzeitpunkt im Leerlauf und bei 5000/min. Wenn du zwei Verteiler hast, kann ein Fehler hier die hohen Werte einer Zylinderbank erklären. Auch schon gehabt: Zündverteiler 120 Grad verdreht montiert (das geht).

Vergaser rumstellen würde ich ohne Erfahrung nicht. Vor allem liegt ein zu hoher HC-Wert auf einer ganzen Bank nicht an einer plötzlichen Verstellung der Vergaser. Einstellen und Synchronisieren der Vergaser ist selbst für erfahrene Mechaniker ein Geduldsspiel. Also: erstmal nicht anfassen.

Nockenwelle: Motor sauber auf OT stellen (mit Anschlag oder Mikrometer), Zylinderkopfdeckel runter, Markierungen vergleichen. Für die vorderste Nockenwelle ist ein kleiner Spiegel nicht schlecht.

Zündung überprüfen kann im Zweifelsfall ein Bosch-Dienst. Erst wenn das wirklich zweifelsfrei in Ordnung ist, würde ich etwas anderes anfassen.

Viel Glück und wie gesagt, Ruhe bewahren.

Grüße

Harry

martinnnnn   
martinnnnn
Geschrieben

Hallo, wir haben den Deckel entfernt .

Wo sind genau die Markierungen? Ist Sie auf dem Lager bei den Riemenscheiben( kleine Nut) und die Gegenmarkierung in der Mitte auf dem Lagerdeckel ? Und welcher Zylinder sollte auf OT stehen ?

mfg

Hari   
Hari
Geschrieben

Die Marikierung ist am Lagerdeckel bei den Riemenscheiben und entsprechend an der Nockenwelle. Zylinder 1 muss auf OT stehen (erster Zylinder auf der Steuerseite, hintere Bank).

Grüße

Harry

me308 VIP CO   
me308
Geschrieben

Hallo Martin,

Dein vorletztes posting klingt ja ganz schön verzweifelt :wink:

da Du offensichtlich mehrere Probleme parallel hast, ist das Wichtigste jetzt,

die systematische Vorhensweise bei der Fehlersuche:

1. Motorsteuerzeiten checken, d.h. beide Ventildeckel runter und Nockenwellenmarkierungen verifizieren

2. danach Zündung überprüfen

3. als letztes erst an der Benzinversorgung rumschrauben

Zündung überprüft und ok (Verteiler, Zündspule, Kondensator, Unterbrecher)

wenn Du nicht sicher bist, dass die Motorsteuerzeiten stimmen, kurierst Du hier nur am Symptom, behebst aber nicht die Ursache

Vergaser lassen sich alle einstellen, Zylinder reagieren auch ok

Fakt vordere Zylinderbank hat HC von ca. 2500 (alle 4)

hintere Bank (HC um die 600), alle 8 Zylinder einzel gemessen keiner verbrennt besonders schlecht, ERGO Zahnriemen vorne falsch montiert

(beide gewechselt)

wo misst Du denn den HC Wert "jedes einzelnen Zylinders" ?

HC sind Kohlenwasserstoffe unterschiedlicher Zusammensetzung

und werden in der Einheit ppm (parts per million) gemessen

Könnte es sein, dass Messorte, Messgerät oder Größenordnung nicht stimmen ?

Zahnriehmen vorne stimmt auch mit den händischen Markierungen der Vorbesitzer über ein ( signifikante Werkseinstellungen für OT leider nicht vorhanden), !Zahn in beide Richtungen verdreht (1x HC von 9000, anderer Richtung Ventile angestossen) ERGO Kleine Zahnräder verdreht um halben Zahn?) keine AHnung

wenn die händischen Markierungen der Vorbesitzer irgendwann mal falsch waren ...und der nächste "Mechatroniker" beim Riemenwechsel einfach diese "Farbkleckse" wieder verwendet hat (ohne die Nockenwellenmarkierungen zu verifizieren), stimmen die Steuerzeiten immer noch nicht...da kann man Riemen wechseln so oft man will :-)..ohne Kontrolle kannst Du o.g. Schlussfolgerungen daher so nicht ziehen !

OT kann ich derzeit nicht vernünftig messen da ich mit meinen Meßuhren nicht dazukomme (vordere Bank!)

wer hat ein Idee was kann ich weiter machen?

die von Dir gesuchten "Werkseinstellung" für OT findest Du ohne Messuhr auch an der Schwungscheibe...

hierzu schaust Du an der Ölfilter-Seite des Motors vorbei und siehst direkt auf der Kupplungsglocke eine Abdeckplatte mit zwei Schrauben...

wenn Du diese Platte abschraubst, solltest Du bei Zylinder 1 auf OT den Marker/ Zeiger auf PM1-4 sehen (siehe Bild unten)

wenn Ihr den Motor dreht, macht die Zündkerzen vorher raus...sonst geht das nur sehr schwer wg. des hohen Drucks in den Zylindern

ach ja... und dreht im Uhrzeigersinn...d.h. einer dreht, der andere guckt auf die Schwungscheibe...:wink:

eine OT Messung mit Messuhr wäre natürlich empfehlenswerter da sich - besonders Montags - auch das Werk beim Zusammenbau schon mal um einige Grad verguckt ...klingt zwar komisch, war aber schon so :wink:

pm14tdcmarkkm7.jpg

Hallo, wir haben den Deckel entfernt .

Wo sind genau die Markierungen? Ist Sie auf dem Lager bei den Riemenscheiben( kleine Nut) und die Gegenmarkierung in der Mitte auf dem Lagerdeckel ? Und welcher Zylinder sollte auf OT stehen ?

mfg

Ihr seid mutig :-))!

wie Hary schon erwähnte:

wenn Du hinter dem Fahrzeug stehst und in Fahrtrichtung schaust, befindet sich Zylinder 1 vorn rechts

(bis 8 geht es dann im Uhrzeigersinn...nur so nebenbei :wink:

firingorderhowcylindersyr8.jpg

die Markierung sind am Gehäuse und an der jeweilgen Nockenwelle zu finden(siehe Bild unten)

wenn OT auf Zylinder 1 gefunden, sollten alle 4 Nockenwellen auf ihre Markierung zeigen...eine separate Überprüfung der vorderen Zylinderbank, d.h. Zylinder 5 auf OT, (Schwungscheibe zeigt dann Markierung PM 5-8 ), wäre natürlich hier extrem genauer...man kann natürlich auch beide OTs für ein perfektes Ergebniss einmessen...

beim 308 reicht die Werkseinstellung aber für den Hausgebrauch :wink:

hiermal das Bild einer verdrehten Auslassnockenwelle der vorderen Zylinderbank 5-8, Zylider 1 ist auf OT, alle anderen Nockenwellen auf Markierung:

der Zahnriemen war hier irrtümlich um mindestens einen Zahn versetzt worden

Folge: schlechte Verbrennung, 20% mehr Verbrauch, Topspeed 20% down

dscn9741ol7.jpg

dscn9740ip4.jpg

wenn man so etwas feststellt und Glück hat, kann man die Nockenwelle beim Zahnriemenwechsel wieder hindrehen... wenn sich die Markierung nicht erreichen lässt, muss das gelochte Nockenwellenrad runter und mit dem vorhanden "Verstell-pin" ein passendes Loch "gesteckt" werden

dscn9747jp1.jpg

nach positiver Überprüfung wäre jetzt dann Zeit zum Ventilspiel einstellen (Tip: die Plättchen sind die gleichen wie beim Fiat X1/9...

natürlich zu Fiatpreisen :wink: )

valveshims308fiatx19jb4.jpg

soviel erstmal...

und das war nur Punkt 1) Motorsteuerzeiten....jetzt käme dann die Zündung :wink:

hoffe, das bleibt Euch alles erspart, hilft aber evtl. auch mal jemand anderem

Gruß aus MUC

Michael

martinnnnn   
martinnnnn
Geschrieben

hallo,

seids ganz schön hilfsbereit!!

vordere Auslassnocke war verdreht jetzt bei OT 1 Zylinder wieder richtig gestellt (war ca. 1 Zahn verdreht),

HC noch höher (ca. 5000), heute werde ich mal Druckverlust prüfen machen bzw Ventilspiel kontrollieren

dazu einige Fragen kommt man beim EInstellen der Ventile zur vorderen Nocke dazu (wie sind die EInstellwerte) bzw wenn vorher die Zündung ok war muß ich diese jetzt wieder einstellen?

danke

martin

me308 VIP CO   
me308
Geschrieben

>kommt man beim EInstellen der Ventile zur vorderen Nocke dazu >

Du meinst, "kommt man da hin / da`ran" etc... :wink:

klar, aber "dazu" musst Du die Haube abschrauben ...

sonst wird`s unmöglich

machst Du das alles eigentlich ohne Handbuch bzw. Betriebsanleitung ??

da findet man die specs :wink:

z.B.:

Ventilspiel, operating clearance, cold engine

Einlass: 0,2 / 0,25mm

Auslass: 0,3 / 0,35mm

die Zündung sollstest Du natürlich nochmals checken

d.h. wo steht der Finger bei OT ?...etc.

übrigens:

manchmal ist ein bischen zeitlicher Abstand zum Objekt der Begierde nicht so schlecht...jetzt schneit`s ja eh...also kein Stress

am besten man geht dann `ran an das Fahrzeug als ob es gar nicht das eigene wäre....auch wenn`s schwer fällt...ganz systematisch eben

jetzt erstmal viel Spass

Gruß au MUC

Michael

martinnnnn   
martinnnnn
Geschrieben

gestern Druckprüfung der Ventile gemacht waren ok

kann es sein das das durch die Verstellung der nockenwelle die Vergaser jetzt auch wieder neu eingestellt werden müssen?

me308 VIP CO   
me308
Geschrieben

ja :wink:

da alle Deine früheren Einstellungen auf einer falschen Basis beruhen

bleibt Dir das nicht erspart

aber zuerst ist die Zündung dran

hier müssen Spulen, Verteiler, Rotor, Kontakte überprüft werden

Kabel und Kerzenstecker/Verlängerungen am besten komplett austauschen (vorallem falls Alter nicht bekannt)

nach Zündung dann Vergaser neu einstellen und synchronisieren

Du packst das schon

wäre ja gelacht....:wink:

S.Schnuse CO   
S.Schnuse
Geschrieben

Ich muss euch einfach mal loben. Hier werden sie geholfen... :-))!

Gast Anonym16   
Gast Anonym16
Geschrieben
Ich muss euch einfach mal loben. Hier werden sie geholfen... :-))!

Ja und deshalb finde ich es sehr bedauerlich, dass man solch gute Beiträge eines Users nicht öfters bewerten kann.:(

Einfach klasse:-))!

michael308 CO   
michael308
Geschrieben

:-))! ,

me308 ist definitiv mein gelehrigster Schüler:D :D :D ,

wenn ich dies überhaupt sagen darf.

Was sich Michael in den letzten 2 Jahren an Fachwissen angeeignet hat ist wirklich klasse..............entweder man kann´s oder man lernt´s nie:wink:

Gruß

Michael

clan256   
clan256
Geschrieben

Hallo Martinnnn,

wir haben im Moment mehrere ausgebaute zum Teil demontierte 308 Motoren stehen. Da Du anscheinend aus München kommst, kann ich Dir nur anbieten die Markierungen an ausgebauten Teilen zu zeigen.

Vielleicht hilft Dir das.

Viele Grüße

Peter

me308 VIP CO   
me308
Geschrieben

noch wissen wir leider nicht wo Maddin herkommt :wink:

(Profil ??)

Martin,

das Angebot von Peter ist top !

falls Du also tatsächlich im Umfeld von München zu Hause bist, nutz` die Chance....ist noch besser als "308 Fernwartung" :wink:

dabei kannst Du dann gleich Deine Zündungs- und Vergasereinstellungen auf dem dyno-jet Motorprüfstand checken und ggfs. optimieren

Peter, wie wäre es mit `ner 308 Rutschpartie am Sonntag ?

Wetter wird zwar freundlich aber kaum über 0 Grad

oder doch besser keinen Abflug zum Saisonende riskieren :D

martinnnnn   
martinnnnn
Geschrieben

tagchen

der MARTIN kommt aus Wien aber findet München auch ganz nett

danke fürs angebot hoffe wens ich den sch. motor schaffe euch in müchen zu besuchen, egal ob 5000 oder 600HC hinten rauskommen

freitags wird er zusammengebaut vergaser Zündung noche einmal gecheckt

und?

PS der 308 kommt aber aus deutschen kreisen

martinnnnn   
martinnnnn
Geschrieben

hi

spät aber doch läuft die KIste perfekt co HC alles im grünen Breich

jetzt gehts weiter zum Typiesieren da er aus Lübeck stammt und ich in Wien dahein bin

PS Ferrari Hütte in Lübeck hat einmal den Zahnriemen der vorderern Bank um 1 Zahn falsch aufgezogen!

habe noch einen Satz Rückspiegel in schwarz wers braucht!

martin

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


  • Ähnliche Themen

    • buschi
      Sooo,
       
      heute mal wieder nen Ründchen gedreht!!!
       
      Allerdings heute mit etwas gebremster Freude....
      Der Tacho sagt nix mehr
      Geht der Speed Sensor "einfach so" und von jetzt auf gleich kaputt, oder bahnt sich ein Defekt des Selbigen langsam an, mit teilweisen Ausfällen oder Fehlanzeigen???
      Beim letzten Mal ging er einwandfrei; heute gleich von Beginn an nicht....
       
      Braucht die DME den für irgendwas, oder kann ich damit trotzdem erstmal fahren?
      Hat der ne separate Sicherung?
      Und zu guter letzt: wo sitzt der denn überhaupt???
      (viell. ist ja nur der Stecker ab?!?)
       
      Suche hab ich nix gefunden
       
      Ach ja,
      ist nen 308 GTS-QV, Bj. '85
       
      Danke schonmal,
      Gruß Alex.
    • uli308
      Liebe Gemeinde schneller Fahrzeuge,
      habe in den Wintermonaten einen Ferrari 308 GTS Bj 80 mit elektronischer Zündanlage und Vergaser Model überholt.
      Unter anderem wurde auch der Anlasser überholt (Fachwerkstatt) und ich habe jetzt folgendes Problem:

      Wenn ich die Zündung betätige läuft der Anlasser weiter, obwohl ich zurückdrehe und den Schlüssel aus dem Zündschloss abziehe.
      Es ist dann auch kein Zündfunke da.
      (Nur durch Batterie abklemmen zu unterbrechen)

      Der große Gau ist jedoch, das es ab und zu auch wieder funktioniert; also Wagen springt sofort an und Anlasser läuft nicht mit.

      Hat jemand einen Rat??????
    • me308
      Die Ferrari 308 sind u.a. bekannt für häufig auftretende elektrische Probleme, die in einer Vielzahl von Fällen auf ein
      unzureichendes Design bei der Konstruktion der beiden originalen Sicherungskästen zurückzuführen sind.


      Relais & Sicherungskästen im Original





      Die Funktionsstörungen werden korrosionsbedingt mit dem Alter der Fahrzeuge häufiger
      und können sich äussern durch :

      - wiederholtes Durchbrennen von Sicherungen in kurzen Zeitabständen
      - Funktionsstörungen in der Aussen- und Innenbeleuchtung
      - Fenstermotoren (Spannungsabfall)
      - Scheinwerfermotoren (fahren nicht mehr aus/ein)
      - Wischermotor bleibt ohne Funktion...oder aktiviert die Blinker
      - Ausfall von Benzinpumpe
      - Gefahr des Schmelzens vom Kastengehäuse
      - Kabelbrand !


      Um das gesamte elektrische System beim 308 verlässlicher und gleichzeitig sicherer zu machen,
      habe ich ein "upgrade" auf neue Sicherungskästen mit modernen Glassicherungen durchgeführt.

      Die Komponenten hierzu gibt es für "do-it-yourself"-er im Elektronikfachhandel
      (alternativ für ca. EUR 100.- einbaufertig zu erwerben bei einem user des führenden amerikanischen Ferrari-Forums)
      habe mich aus Bequemlichkeit für letzteres entschieden...Danke Jonathan


      Hier der Vergleich:

      Sicherungskästen, alt




      Sicherungskästen, neu






      Was sind nun die Hauptprobleme bei den serienmäßigen Sicherungskästen ?

      1) Korrosion an den Kabelaufnehmern erhöht die Widerstände wodurch es einerseits zu einem Spannungsverlust
      im elektrischen System sowie andererseits zu teils großer Hitzeentwicklung im Sicherungskasten selbst kommen kann.
      Diese Hitze kann auf Dauer Teile des Sicherungskastens einfach schmelzen lassen.
      Immer wiederkehrende elektrische Probleme kündigen das meistens an...wenn man Glück hat !

      hier die Rückansicht eines langsam schmelzenden Sicherungskastengehäuses




      2.) Ein weiteres Problem können die Sicherungshalter sein.
      Die Sicherungen sitzen hier oben und unten auf einer nur sehr kleinen Auflagefläche in ihrer Halterung.
      Schon geringe Oxidation kann hier zum Kontaktverlust beim Halter oder an der Sicherung führen.






      Hier mal zur Illustration ein Beispiel für einen korrodierten Sicherungshalter der Benzinpumpe mit angeschmolzenem Gehäuse.
      Man kann sich leicht ausmalen, wie schnell es hier nicht nur zu einem Ausfall der Funktion sondern zu einem
      ausgewachsenen Kabelbrand im Sicherungskasten kommen kann !





      Ich will hier niemandem Angst machen...
      Sicher gibt es auch manch gut gewartetes Fahrzeug, das keine elektrischen Probleme hat.
      Allerdings sollte man bei unseren - nun doch schon 25-30 Jahren alten Schätzchen - diese Problematik nicht ausser Acht lassen...
      sonst kann die nächste Ausfahrt ganz schnell mal zu einem - im wahrsten Sinne des Wortes - heissen Ritt werden.

      Der Umbau/ Austausch der Sicherungskästen ist nicht sehr aufwendig, die neuen Kästchen sind schnell angeschraubt...
      man muss nur aufpassen, dass man die Sicherungen eine nach der anderen in der richtigen Reihenfolge austauscht !
      hilfreich ist hier z.B. eine Bezeichnung mit numerierten Klebestreifen o.ä...Dauer: ca. 30-60 min.


      das Ergebnis gehört vom ökonomischen Prinzip bezgl. Aufwand / Ertrag zu dem besten was man für seinen 308 tun kann !
      Und so sieht es dann im umgebauten Zustand aus





      wer das jetzt nachmachen möchte, viel Spass beim basteln !
      - und wie immer bei Arbeiten an der Elektrik, sicherheitshalber den Batterietrennschalter bemühen


      Gruß aus MUC
      Michael
      .
    • happyoliday
      Hallo Zusammen ,

      das Radio in meinem Autochen hat böse Aussetzer und deshalb trage ich mich mit dem Gedanken ein neues Radio einzubauen und das könnte ja idealerweise auch eine Navigationsfunktion haben.

      Das entscheidende Problem könnte das Tachosignal sein. Könnt Ihr mir sagen ob das Tachosignal im 308er geeignet ist?

      Ist es stark genug? Sinus oder Rechteck?

      Alternativ gibt es einen induktiven Signalgeber <klick mich>"universelle Speed Vorrichtung" (4. Produkt von oben) der ein korrektes Rechtecksignal abgibt. Den habe ich im Triumph an der linken Anrtiebswelle verbaut und funktioniert einwandfrei. Ich weiss aber nicht ob ich im Ferrari eine geeignete Stelle finden kann. Es sollte natürlich keine Relativbewegung zwischen dem rotierenden Magneten und dem Sensor geben.

      Happysamstag
      Oli
    • transaxle75
      nachdem bei meinem tacho das zählwerk nicht mehr ging und der drehzahlmesser über 5000 richtung 10000 ausschlug

      habe heuer im jänner meine intrumente zur fa "classic instruments" nach rücksprache ob man mir helfen kann nach stuttgart geschickt

      es vergingen wochen als ich dann irgendwann im april ein mail bekam "es wird die impulzahl für den tacho benötigt" was ich für komisch finde der tachodienst müsste das wissen bevor er zu arbeiten beginn

      ich konnte mir netten usern des forums die zahl erheben und mitteilen

      mitte juni bekam ich meine intrumente wieder zurück und musste mit entsetzten feststellen, der drehzahlmesser zeigt nur die hälfte (wenn überhaupt vielleicht sogar weniger ich kann es ja nicht überprüfen) an und der tacho geht garnicht mehr

      ich habe dann den tachogeber am getriebe tauschen lassen
      ebenfalls negativ

      ich bin mörder angfressn auf die fa die antwort von denen:
      bei ihnen hat alles ordnungsgemäs funktioniert sie verstehen meine probleme nicht

      gruss aus wien
      rich

×