Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
TB!

Steuergerät für elektronische Kupplung (Valeo) im Mondial t vermutlich defekt

Empfohlene Beiträge

TB!
Erster Beitrag:
Letzter Beitrag:

Ich habe ein t Cab mit der elektronischen Valeo-Kupplung. Wie es scheint, kommt aus den Leistungstransistoren des Steuergerätes nicht mehr genügend Spannung, um den Stellmotor anzusteuern. Die Leistungstransistoren wurden bereits ausgetauscht (Bauteile kosten ja nur ein paar Euro).

- Kann jemand mit Hinweisen helfen?

- Weiß jemand einen Fachbetrieb, der das Gerät durchtesten und reparieren könnte? Bei der Scuderia hier in Berlin war ich der erste Kunde, der mit dieser Kupplung auf den Hof gefahren ist.

Für alle Hinweise vielen Dank im voraus!

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Ferrari-V8
Geschrieben

Leider kann ich mit hilfreichen Hinweisen nicht dienen.

Mich würde aber die Funktionsweise dieser Kupplung brennend interessieren. Wie muss ich mir diese Kupplung im Fahrbetrieb vorstellen?

TB!
Geschrieben
Wie muss ich mir diese Kupplung im Fahrbetrieb vorstellen?

Die Steuerung hat m. W. folgende zentrale Sensoren:

- Sensoren am Schaltgestänge (ermitteln den eingelegten Gang)

- Drehzahlsensor Motor

- Drehzahlsensor Getriebe

Beim Betätigen des Schalthebels wird die Kupplung getrennt und nach dem Einlagen des neuen Ganges erfolgt ein erneuter sanfter Kraftschluss. Rangieren und Anfahren am Berg funktioniert tadellos .. .. wenn die Elektronik nicht gerade streikt ^^

Ferrari-V8
Geschrieben

Danke für die Info. Das klingt recht interessant.

Hat ein solcher Mondial damit auch kein Kupplungspedal mehr?

Ich hoffe, dass Du die benötigten Teile blad auftreiben kannst.

moebelix
Geschrieben

Hallo, ich habe auch einen Mondial mit Valeo-Kupplung. Allerdings scheint diese irgendwei defekt, nicht jeder abel viele Gangwechsel sind sehr laut und ruppig, zudem ist der Schaltbebel dann sehr schwergängig. Es fühlt sich so an, als würde die Valeo nicht auskuppeln. Könnte dies der gleiche Fehler sein? Also auch an defekten Leistungstransistoren am Steuergerät liegen? Danke für Hinweise...

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo zusammen
       
      Für ein Gutachten benötige ich die Motor Nummer meines Mondial 3.2qv. Die Bedienungsanleitung gibt einen groben Anhaltspunkt- leider wurde ich bisher nicht fündig.
      Kann mir jemand weiterhelfen.
       
      Besten Dank
       
      Grüße
      Axel
    • Hallo Zusammen
      Würde mich gerne über den Mondial/ 328 informieren. Speziell Vor-/Nachteile der einzelnen Baujahre, Motor längs vs. quer, usw.
      Schraube gerne als Hobby, habe aber bis jetzt nur Erfahrung mit Porsche.
      Könnt Ihr mir Literatur empfehlen die lesenswert ist. Es gibt ja sicher einige gute Bücher, aber halt auch weniger gute.
      Nett wäre  auch der ein oder andere Tipp mit Begründung  weshalb.
      Vielen Dank
      Liebe Grüße  Holger
       
      s.p. sollte das im falschen Forum sein, Bitte an den Mod es zu verschieben. Muss mich erst noch orientieren. tnx
    • Hallo zusammen,
      vielleicht kann mir der ein oder andere weiterhelfen.
      Ich habe mir vor kurzem ein Mondial T Cabrio gekauft. Deutsches Fahrzeug mit wenig Kilometer von einem Sammler, der es aber mehr kaum bewegt hat.
      Habe jetzt folgendes Problem. Die Kontrolleuchte für das Fahrwerk leuchtet. Bei drehen des Zündschlüssel geht es an, ganz kurz aus und dann wieder sofort an.
      Meine Befürchtung war, das einer der Stellmotoren defekt ist. Daher habe ich die beiden hinteren abgenommen und geschaut was passiert. Der eine arbeitet korrekt der andere macht eine kurze Bewegung hin und her aber nicht vollständig wie es sein soll.
      Die Stellmotoren haben die Nummer 158732. Die sind doch aber eigentlich für den 355 oder?
      Habe mal bei einem englischen Händler nachgeschaut, da heißt es, es müsste die Nummer 137831 sein.
      Kann es sein, dass bei einem späten Mondial T Modell schon die vom 355 verbaut wurden? 
      Was würdet ihr mir empfehlen? Sollte man so was evtl. auch gebraucht bekommen?
      Wäre schön, wenn ihr mir bei dem Problem helfen könntet.
      LG Thomas
       
    • Hallo Gemeinde,
       
      Ich bräuchte für einen Ferrari 360 Challenge ein Steuergerät für die F1 Schaltung. 
      Wenn jemand sowas liegen hat bitte melden.
      Alternativ wäre uch ein Softwareimage des Steuergerätes möglich, aber sowas wird sich nicht finden lassen....
    • Servus Zusammen, 
       
      bei unserem ca. 40k km gelaufenen 84er Mondial 8 QV sind mir die bei etwas sportlicher Fahrweise hohen Öltemperaturen ein Dorn im Auge. 120 Grad hat es gleich, auf der Autobahn oder in den Bergen auch gerne mehr. 
      Wie sind Eure Erfahrungen dazu? Wäre ein etwas größerer Ölkühler denkbar? Platz ist ja eigentlich genug. Öl ist das 50er Motul wenn ich das richtig gesehen/verstanden habe. Ansonsten ist technisch alles OK und da wir Erstbesitzer sind kann ich sagen dass das mit den relativ hohen Temperaturen schon immer der Fall war. Und die Drehzahlen fördern das natürlich auch. 
       
      Ich freue mich über Erfahrungen von euch, vor allem weil es ja gerade leider eher nicht ums fahren geht... 
       
      Viele Grüße aus München
       
      Florian 
       

×
×
  • Neu erstellen...