Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
SlyStyle

B12 Shiftronic - wie richtig Schalten???

Empfohlene Beiträge

SlyStyle
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen...ich habe für ein paar Tage einen 850CSi B12 5.7 Alpina mit Shifttronic...nun meine große Frage, wie muss ich den richtig Schalten???

P.S. Vor dem ersten starten blinkt immer so einen Shifttronic lampe...muss ich da irgendwas beachten....???

Bitte um hilfe.....

Jetzt registrieren, um Themenwerbung zu deaktivieren »
SlyStyle
Geschrieben

Kann mir denn keiner was dazu sagen???

alpinab846
Geschrieben

Es gibt meines Wissens nur 17 Stück-da kann selbst ich Dir nix zu sagen....

SlyStyle
Geschrieben

Echt???

Ich dachte es gibt 56 Stück!!! :wink:

Oder meinst du mit der Shifttronic gibt es nur 17???

Auf der Pakette im Innenraum steht Nr. 0002

Weil wenn das Getriebe heiss ist, dann lässt sich kein Gang mehr einlegen......dann muss ich immer erst warten bis es abkühlt und dann kann man wieder Schalten (doof auf der Bahn oder mitten in der Stadt, zumal der noch ne Sonderfarbe in Feuerrot hat), wobei ich sagen muss, das die Schaltung echt für den A.... ist Der 3. und 5.Gang knarrzzzzt immer beim einlegen und voll hackelig und Stur....aber ab geht der wie die Feuerwehr.....:D

Telekoma
Geschrieben

Es sind insgesamt 57 Stück.

Davon 10 mit Shifttronic.

SlyStyle
Geschrieben

Ok, dann weis ich darüber schon mal bescheid......

Wie sieht es eigendlich mit dem jetztigen Preis aus für so ein Fahrzeug....im Netz steht keiner mom.

Dieser hier hat absolute BMW und Alpina Vollausstattung 156000km und 2.Hd, Scheckheft bei BMW/Alpina

Preis???

Und vieleicht kann mir einer bezüglich der Tiptronic weiterhelfen, sorry Shifttronic...:wink:

Telekoma
Geschrieben

Die graue Eminenz der Alpinisten hat schon gesprochen. :D

Ruf doch mal bei Alpina an, oder schreib eine E-Mail.

Vielleicht haben die noch einen Tipp.

Ansonsten ist auf eine Beschreibung hin immer schwer zu sagen, was die Ursache ist.

Wenn die Lampe nur beim ersten Starten blinkt und dann abschaltet, könnte ich mir vorstellen, dass dies die Phase ist, wo Druck in der Kupplungshydraulik aufgebaut wird.

Man kann den Gang bei HEISSEM Getriebe nicht richtig einlegen ?

Ist auch das erste was ich höre.

Vielleicht trennt die automatische Kupplung nicht mehr richtig, bzw. sind die Sensoren für den Gangwechsel hinüber ?

Wieder ein Grund dafür, warum ich diesen ganzen Schaltsysteme ablehne.

Zumindest in sportlichen Autos.

Mit dem baugleichen 6Gang Getriebe im 850CSI hatte ich nie ein Problem.

alpinab846
Geschrieben

Da ist eine automatische LuK Kupplung verbaut. Alle 10tkm Öl nachschauen und bitte Kupplung weschseln....

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...