Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
vmax161

Porsche Turbo 965 - Frage

Empfohlene Beiträge

vmax161
Erster Beitrag:
Letzter Beitrag:

Hi,

bin neu hier im Forum. Fahre Porsche Turbo 965. Wollte heute morgen starten, da haben alle Instrumenten-Lampen im 'Morsetempo' geflackert und der Wagen natürlich nicht gestartet...

Erreiche meinen Mechaniker nicht - kann es sein, dass durch das zuwenige Fahren die Batterie fast leer ist....und der Effekt wie oben beschrieben auftritt ? Hatte das in vielen Jahren noch nie....!!

Kurzer Hinweis wäre hilfreich - Danke !

Gruss

vmax

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Erator
Geschrieben

Ja, Batterie ist leer. Aufladen bzw. neue einbauen! :-))!

Maiky3200GT
Geschrieben

Ich bin ein Mechaniker und würde Dir vorschlagen die Batterie langsam aufzuladen oder wenn keine Zeit hast,dann kaufe eine neue und baue sie ein.Vergesse nicht den Radio Code noch einzutippen und die Uhr einzustellen.:-))! :-))! :-))!

vmax161
Geschrieben

Hallo,

Danke für eure schnelle Antwort !! Ja, ich glaube auch, dass es die Batterie ist. Habe gestern den Batterie-Wasserstand geprüft - da haben fast 0.5 l gefehlt....(habe gehört, dass durch das Porsche-Ladegerät die Verdampfung des Batterieewassers beschleunigt wird..). Da die Batterie wohl tiefentladen ist, werde ich morgen 'ne neue kaufen.

Gruss

Vmax

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...