Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
svenson69

wieviele km hat euer m3 e46?

Empfohlene Beiträge

svenson69
Erster Beitrag:
Letzter Beitrag:

hallo emmi's

mich nimmt mal wunder, wieviele km euer m3 schon runter hat (allenfalls km mit 1. motor, 2. motor, 3. -- nee, lassen wir das :o ), so als ergänzung der immer länger werdenden liste der motorschäden :???:

einige von euch haben schon >30000km runter. möchte gerne wissen, was für langzeiterfahrungen ihr so gemacht habt.

dazu mal mein auto:

- modell 07/02

- smg ii getriebe (software version: unbekannt, kein steuergerät-austausch)

- 5500km

- 1. motor

- bisher keine probleme

Jetzt registrieren, um Themenwerbung zu deaktivieren »
ITManager
Geschrieben

Habe jetzt 16TKM drauf. (EZ 01/2002)

Bisher keine größeren Probleme.

Scheint wirklich zu stimmen das der Motor ob 15.000

besser geht. Habe heute einen 996 auf der A7 zerschossen.

staen
Geschrieben
Habe heute einen 996 auf der A7 zerschossen.

:D Für was James-Bond-Equipment so alles gut ist............ :D

:wink:

staen

ITManager
Geschrieben

Zuerst hatte BMW Individual auch Bedenken von wegen KBA.. :D

staen
Geschrieben

Mensch, immer diese Kleingeister! :wink:

OK - back 2 topic?

staen

eltoro
Geschrieben

Heute 14000 vollgemacht.

Geht wie die Wutz.... brrrmmmm 8)

Hasta la vista

eltoro

Team M3
Geschrieben

Noch keine zwei Monate, aber 8'000km.

Was willst du tun, der macht einfach süchtig. Kann mich keine Nacht ins Bett legen, ohne vorher noch schnell mindestens 30 km gefahren zu sein :D

Probleme bis jetzt Fehlanzeige.

dragi
Geschrieben

03/01 39000km Keine probleme :D

Schlattau
Geschrieben

Hallo Emmis

Habe meinem 5 Wochen und habe 8300 Km runter (1. Motor)

Bis jetzt keine Probleme. Cabrio läuft wie die S..

Das Auto ist wie eine Droge. hocke einfach jeden Tag im Auto und fahre mind. 100 KM

Gruss Rainer

Wolfi
Geschrieben

-modell 04/02 (cabrio)

-smg II (steuergerät noch nicht ausgetauscht, software unbekannt)

-5200km

-1. motor

keine probleme bis auf das leichte ruckeln bei langsamer fahrt mit kaltem motor, aber das hat wohl fast jeder emm.

das cabrio fährt mit jedem km besser und vielleicht geht das rucken ja auch noch weg.

einziges problem: niemand will an der ampel gas geben, wenn er neben einem m3 steht. es sei denn es ist auch ein m3.

leckomio! smg=so machts gaudi und mit freude am fahren kann nur ein m3 gemeint sein.

gruß wolfi

Leo
Geschrieben

- Produktionsdatum 15.03.2002 (Coupe)

- SMG II (Steuergerät noch nicht ausgetauscht, Software unbekannt)

- 10450km (seit 03.04.2002)

- 1. Motor

Bis jetzt keinerlei Probleme ausser bei der Fahrzeugübergabe :( Aber das ist eine ganz andere Geschichte.

Habe bei kaltem Motor auch das Ruckeln aber das vergeht nach wenigen Minuten.

Bei 10380km 1 Liter Öl eingekippt.

"SMG = So Machts Gaudi", aber 100 pro 8)

Raimo
Geschrieben

Hi Leute

Meiner wurde anfangs März 2002 ausgeliefert.

ca. 14000 km

SMG II (jaaaa, ich bin der mit dem 2. Steuergerät... :wink: )

und einen 2. Satz Bremsscheiben hab' ich auch seit ca. 7000 km

(die alten haben irgendwie gerubbelt und der Meister meinte: raus damit)

Da sagt man doch nicht nein ?!

Dafür ist jetzt alles 1a. Und Oel braucht das Teil einfach immer noch nicht...

noch keinen Tropfen reingekippt. :D

so long

Raimo

M3-Besteller
Geschrieben

Bin jetzt 8000km seit dem 26.6.02 gefahren - keinerlei Probleme. Und jeder Kilometer macht Spaß.

Meiner braucht allerdings etwas Öl - habe neulich ca. 0,5l nachgefüllt (seit der Einfahrinspektion).

Das Ruckeln bei kaltem Motor habe ich auch - das gibt einem das Gefühl, ein Rennpferd zu besitzen und kein Auto. :P

eltoro
Geschrieben

Hi!

OT: Mich wundert, dass eure Autos so wenig Öl brauchen. Seit der 2000er

Inspektion hab ich schon gut 2 Liter nachgefüllt (jetzt 14000km).

Vor allem wenn ich öfter über 6000 UPM drehe, geht schon was weg.

Woran kann das liegen? Am Einfahren? Oder schwankt das von Motor zu Motor. Muss ich mir da Sorgen machen? /OT

Gruss, Toro

marykay
Geschrieben

Habe bis jetzt 15000 Km und bei 10620 den 2 Motor erhalten! Loch so

gross wie eine grosse münze im 4 Zylinder. Bei 4300 komplett neue Bremsscheiben 4! War 150 KM auf der Rennstrecke! Ohne Garantie übernahme!!! :-?

CE600
Geschrieben

KM: 3700

Keine grossen Probleme bisher: Ausser starken Bremsgeräuschen, wenn du lange auf der Bremse bist mit mittlerer Belastung. Wenn ich voll draufstehe, ist das Geräusch besser

Von der Leistung kann ich noch nicht soviel sagen, weil ich noch nicht so oft Vollgas gefahren bin und ich auch denke, dass er erst ab 5-10 TKM so richtig gut geht.

Watson
Geschrieben

Daten + Fakten

- EZ: 03/2002

- Übernahme Ende Mai mit 7.100 km

- per dato 20.500km (Service fällig)

- SMG II (Steuergerät + Software Update mitte August)

- Hinterachse getauscht (keine Verbesserung der Geräuschkulisse)

- Bisher 1 l Öl nachgefüllt

- 2 neue Hinterreifen fällig (ob's am Gasfuss liegt 8) )

- Durchschn. Verbr. 11.5l

so long

Watson

svenson69
Geschrieben
Habe bis jetzt 15000 Km und bei 10620 den 2 Motor erhalten!

welche baujahre waren/sind denn das, deine motoren? ein risikoloser tip-versuch meinerseits: der erste war 10-12/2001 ...

bezog sich die ablehnung der garantie nur auf die bremsen oder auch auf den motor?

Schranzer78
Geschrieben

Also Leute nun ich auch noch :D

-Baujahr: 3/02

-Getriebe: SMGII

-Laufleistung: ca. 14.000 km

-erster Motor

-erster Satz Bremsscheiben

-Öl habe ich ca. 1,5 Liter nachgefüllt

-voraussichtlicher nächster Service bei ca. 18.500 km

-durchschnittsverbrauch bei 12,9 Liter

-Spurverbreiterung und ESD nachgerüstet

-bald noch ein Radar- und Laserwarner Festeinbau 8) 8) 8)

So, ich denke das waren so die wichtigsten Sachen.

mfG Schranzer78

M3Hub
Geschrieben

@ all M3's

Meiner , 05, 01. 30 000 Km. ölverbrauch für 15 tsd. 1 Ltr.

er läuft wie ein " Uhrwerk" . Bei Km 24'neue Beläge vorn,

bei den nächsten müssen neue Scheiben mit rein. sonst alles

Problemlos 1.Motor !! 2.Satz Reifen Michelin

:D noch ! habe Schaltung !

BMW M3 Gruß an alle !! :D

mcdsoft
Geschrieben

Also,

mein chef fährt den M3 seit ca. 67000 km und der geht noch wie sonstwas. Bin ihn letzte woche erst wieder gefahren und war mal wieder total begeistert!

Veloce
Geschrieben

Saluti freaks,

hier meine Daten:

Baujahr: 04/02

Getriebe: SMGII

Motor: 12000 km, braucht sehr viel Oel, bis 1 lt auf 1000 km! Schweineteuer bei CHF 22.50/lt.

Bremsen: noch nicht ersetzt, aber ziemliches Rubbeln bei Belastung (D-AB)!

Verbrauch: 8.5 lt bei 140 km/h, > 13 lt bei > 200 km/h - 250 km/h

Reifen: 1. Satz, ca. 50 %

sonstiges: bis auf den Endtopf alles Original

wegen des Oelverbrauchs habe ich meine Garage mal informiert, die scheinen aber nichts aussergewöhnliches zu erwarten....hoffentlich verbläst es mir den Wecker nicht in einer kritischen Situation, ich möchte auch niemanden gefährden (es reicht, wenn ich auf der Strasse bin....)

Gruss Veloce

isch
Geschrieben

@Veloce

1 Liter auf 1000 km erschein mir doch ein bisschen sehr viel. Meiner braucht auf 10000 nicht mal einen Halben.

Nicht das Du das Öl in die Waschanlage kippst. :wink:

Gruss Ingo

Cessna340
Geschrieben

@ Veloce:

Nicht in den Tank kippen, das Öl :D

Nein, ernsthaft: da stimmt was nicht. Ich würde dies nicht hinnehmen und auf Untersuchungen bestehen, z.B. die Kompression prüfen lassen.

bodohmen
Geschrieben

Nun denn:

BJ 03/02

KM 16.000

seit KM 15.400, 2. Motor (Pleuelabriss, Loch so groß wie ne Cola Dose)

Sonst alles in Ordnung, wenn man von dieser "Kleinigkeit" mal absieht :???:

Fahrspaß ist dennoch unübertroffen, das SMG eine absolute Bereicherung :P Will nur hoffen, daß der jetzige Motor länger hält und auch ein wenig sparsamer mit dem Öl umgeht. War vorher nicht dramatisch, aber schon mehr als normal, ca. 1l alle 4.000km(?).

However, macht trotz allem Spaß

Beste Grüße,

BO

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×