Jump to content
Tobias Hermanns

Mehrere Probleme beim A4

Empfohlene Beiträge

Tobias Hermanns   
Tobias Hermanns
Erster Beitrag:
Letzter Beitrag:

Hallo zusamen,

ich habe seit Februar meinen A4 2.5 TDI und habe jede Menge kleine Probleme gehabt. Ist das eigentlich normal? Der Wagen hat jetzt 20.000 KM gelaufen und muß laut Anzeige schon in die Inspektion.

1. Beim Abholen funktionierte die Audi-Freisprechanlage mit meinem Nokia 6210 nicht richtig bzw. bis auf die Ladefunktin gar nicht > die Probleme hatte ein Kumpel auch beim Passat

2. laute Schwappgeräusche bei vollem Tank. Man denkt im ersten Moment, es wäre einer hinten reingefahren. Laut Audi ein bekanntes Problem, man dürfe aber nichts reparieren.

3. wenn der Wagen bei halbvollem Tank im Berg nach unten geparkt ist, springt er kaum an. Ich muß dann stundenlang orgeln

4. Seit neuestem im 5. und 6. Gang bei etwa 120 Km/h unter Last kommisches Sirrgeräusch. Weder von Klima noch Radio

5. Bremsenrubbeln bei hohen Geschwindigkeiten/quitschen beim langsamfahren

6. Wenn der Blinker an ist, schleift das Lenkrad

7. Ab etwa 180 Km/h knackt der linke Scheibenwischer sehr vernehmlich

8. Beim langsamen Anfahren und Gaswegnehmen knackt vorne auch irgendwas

9. Türe hinten rechts schief eingepasst

10. Zwischendurch war eine Einspritzdüse undicht und drückte Diesel raus

Haben andere auch diese Probleme? Eigentlich ziemlich frech für ein 35.000 € Fahrzeug oder? :evil:

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Ecki   
Ecki
Geschrieben

hmmm, schon hart!!!!!!!!!!!!! denen würde ich beine machen!!!!!!!!!!!!!! auf beseitigung aller mängel mit frist bestehen. ansonsten rechtsanwalt, gerichtsgutachter und wandlung beantragen!

Trader   
Trader
Geschrieben
Hallo zusamen,

ich habe seit Februar meinen A4 2.5 TDI und habe jede Menge kleine Probleme gehabt. Ist das eigentlich normal? Der Wagen hat jetzt 20.000 KM gelaufen und muß laut Anzeige schon in die Inspektion.

1. Beim Abholen funktionierte die Audi-Freisprechanlage mit meinem Nokia 6210 nicht richtig bzw. bis auf die Ladefunktin gar nicht > die Probleme hatte ein Kumpel auch beim Passat

2. laute Schwappgeräusche bei vollem Tank. Man denkt im ersten Moment, es wäre einer hinten reingefahren. Laut Audi ein bekanntes Problem, man dürfe aber nichts reparieren.

3. wenn der Wagen bei halbvollem Tank im Berg nach unten geparkt ist, springt er kaum an. Ich muß dann stundenlang orgeln

4. Seit neuestem im 5. und 6. Gang bei etwa 120 Km/h unter Last kommisches Sirrgeräusch. Weder von Klima noch Radio

5. Bremsenrubbeln bei hohen Geschwindigkeiten/quitschen beim langsamfahren

6. Wenn der Blinker an ist, schleift das Lenkrad

7. Ab etwa 180 Km/h knackt der linke Scheibenwischer sehr vernehmlich

8. Beim langsamen Anfahren und Gaswegnehmen knackt vorne auch irgendwas

9. Türe hinten rechts schief eingepasst

10. Zwischendurch war eine Einspritzdüse undicht und drückte Diesel raus

Haben andere auch diese Probleme? Eigentlich ziemlich frech für ein 35.000 € Fahrzeug oder? :evil:

...das ist natürlich nicht zu akzeptieren! Ich hatte an meinem S3 zwar auch ein paar Probleme, die wurden jedoch direkt und zur vollsten Zufriedenheit beseitigt.

Bestehe auf jeden Fall auf Beseitigung aller Mängel. Wenn die sich querstellen, Fristsetzung und Androhung von Wandlung.

Sollte der Ärger mit Deinem Händler weitergehen, schicke mir doch eine Nachricht. Ich kann Dir einen wirklich guten Händler empfehlen.

Don Salieri   
Don Salieri
Geschrieben

Das scheint mir ein Montagsauto zu sein!

VWCoupé   
VWCoupé
Geschrieben

Hi!

4. Seit neuestem im 5. und 6. Gang bei etwa 120 Km/h unter Last kommisches Sirrgeräusch. Weder von Klima noch Radio

Sicher nicht vom Radio? Hast du einen CD-Wechsler?

5. Bremsenrubbeln bei hohen Geschwindigkeiten/quitschen beim langsamfahren

Bekanntes Audi Problem, reklamieren! Haben wir ziemlich oft...

Tobias Hermanns   
Tobias Hermanns
Geschrieben

Danke für den Tip, aber ich hab leider keinen Wechsler. Ich habe auch Radio und Klima ausgeschaltet, um das zu prüfen.

Die Bremsgeschichte scheint seit zwanzig Jahren ein VAG Problem zu sein. Ich hatte einen Golf I, drei II-er und einen IV-er > alle waren betroffen. Man konnte Scheiben und Beläge tauschen, zwei Wochen später der selbe Mist. Auch mit Originalteilen. Trauerspiel...

Tobias Hermanns   
Tobias Hermanns
Geschrieben

Danke für den Tip, aber ich hab leider keinen Wechsler. Ich habe auch Radio und Klima ausgeschaltet, um das zu prüfen.

Die Bremsgeschichte scheint seit zwanzig Jahren ein VAG Problem zu sein. Ich hatte einen Golf I, drei II-er und einen IV-er > alle waren betroffen. Man konnte Scheiben und Beläge tauschen, zwei Wochen später der selbe Mist. Auch mit Originalteilen. Trauerspiel...

VWCoupé   
VWCoupé
Geschrieben

Hi!

Ja daß mit den Bremsen ist wie gesagt ein häufiges Problem bei uns in der Werkstatt, genauso wie beim A4/6 keine Leistung -> Luftmassenmesser oft defekt...etc.

Hab´ jetzt erst gesehen daß du auch aus Aachen kommst, darf ich fragen bei welchem Händler du warst/bist??

Gruß Thorsten

Tobias Hermanns   
Tobias Hermanns
Geschrieben

Bei Piper...; bin gespannt-ich habe den Wagen gerade zur ersten Inspektion gebracht und die ganzen Geschichten bemängelt. Ich habe auch eine Probefahrt mit einem der Meister gemacht. Natürlich war von dem Armaturenbrett-Geräusch keine Spur. Der Vorführeffekt lässt grüßen! Die Leute sind immer nett und bemüht, leider haben wir mit der Wekstatt bisher (bei VW-Modellen) immer nur schlechte Erfahrungen gemacht. Mal sehen, was die bei Audi können. Wo arbeitest du denn?

VWCoupé   
VWCoupé
Geschrieben

Arbeite im Audi-Zentrum AC, Piper gehört ja zur Familie :D:wink: ..

Kannst ja mal berichten wie es nach der Inspektion ist!

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?



×