Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Alter Schwede

Drastischer Leistungsverlust beim M Roadster

Empfohlene Beiträge

Alter Schwede
Erster Beitrag:
Letzter Beitrag:

Hallo!!!

Also, ich hoffe ihr könnt mir helfen?!

Seit ein paar Wochen ist mir aufgefallen, das meinem Auto Leistung fehlt, auf der Autobahn habe ich Probleme die 225 KmH zu überschreiten. :cry:

Also war ich auf nem Leistungsprüfstand und jetzt haltet euch fest...mein Auto hat nur noch 240,2 PS...:-(((°

Der Prüfer vom Leistungsstand sagte auch, dem Auto fehlt durchgehend die Leistung, egal ob im niedrigen Drehzahlbereich oder im Hohen.

Also bin ich kurz darauf zu meinem BMW Händler, sie waren ehrlich gesagt ratlos. Erstmal wurde die Elektronik geprüft, Ergebnis "Kein Fehler". Dann wurde die Kompression der Zylinder geprüft, Ergebnis "4 Zylinder 100% und 2 Zylinder 99%". Vanos auch fehlerfrei. Luftmassenmesser getauscht. Nichts, immer noch das selbe Problem. Als nächstes wollen sie die Ventile nachstellen. Aber ich kann mir ehrlich gesagt nicht vorstellen das sich dann meine 80 PS wieder anfinden.

Auto hat jetzt 50000KM drauf...ist aber schonend gefahren worden. 2 Hand. Ein anderer Chip ist meines Wissens auch nicht verbaut worden, wäre BMW aber sicherlich aufgefallen.

So nun bin ich mal gespannt und hoffe einfach mal.

Danke und Gruß

Der Alte Schwede

Jetzt registrieren, um Themenwerbung zu deaktivieren »
alpinab846
Geschrieben

Drosselklappenpoti, Katalysator, Drosselklappen....Da gibts tausend Möglichkeiten.

Ich hatte solch ein Problem nachdem die Werkstatt 2 Stecker vertauscht hatte.

Vanos kann Probleme machen-auch wenn man nichts auslesen kann. Wie ist der Leistungsverlauf? Gleichmäßig?

Alter Schwede
Geschrieben

Ja der Leistungsverlauf ist gleichmäßig (schlecht).

alpinab846
Geschrieben

Ich hatte einen 3 Liter M3-E36 mit 286 PS, damit Einzel Vanos. Als diese Defekt war hatte ich zwar im unteren Drehzahlbereich Leistung, aber der 2. Wind war völlig weg und die Leistung ist im oberen Bereich zusammengebrochen.

Das Ganze Phänomen kann aber bei gleichmäßigem Verlauf auch an einer der beiden Lambda-Sonden liegen.

Ein Notprogramm hätte man ja beim Auslesen des Fehlerspeichers bemerken müssen.

Pika
Geschrieben

Also das würde mich selber wirklich interessieren aber leider wohnst du zu weit weg.

Was hat den dein Händler gesag?

Viktor
Geschrieben

Ist Dein Emmy noch mit der 321 PS-Maschine?

Ein Bekannter von mir hatte ein ähnliches Problem am E36-M3, bis ihm nach ein paar Monaten auffiel, daß der Gaszug die Drosselklappen nicht ganz aufmachte.

Probier mal, wenn der Motor aus ist, folgendes:

Eine Person tritt das Gaspedal voll durch und du probiertst dann vom Motorraum aus, ob Du die Drosselklappen mit der Hand noch weiter öffnen kannst. Das wäre dann das geringste Problem, den Gaszug nachzustellen.

Beim 325 PS-Motor wird wahrscheinlich schwieriger (E-Gas).

Alter Schwede
Geschrieben

Ja er hat noch die 312 PS-Maschine.

Alter Schwede
Geschrieben

Habe noch folgendes vergessen!!!

Ein sporadisch auftretender Effekt:

Wenn ich den Motor starte kommt es vor, dass er bis auf 3000 Touren hochgeht und dann wieder fällt. Auf der anderen Seite dreht er manchmal so niedirg, dass es vor kommt, dass er auch mal ausgeht. Also er läuft manchmal sehr unruhig.

Team AMG
Geschrieben
Habe noch folgendes vergessen!!!

Ein sporadisch auftretender Effekt:

Wenn ich den Motor starte kommt es vor, dass er bis auf 3000 Touren hochgeht und dann wieder fällt. Auf der anderen Seite dreht er manchmal so niedirg, dass es vor kommt, dass er auch mal ausgeht. Also er läuft manchmal sehr unruhig.

Dass der Motor, wenn er kalt ist, höher dreht als Leerlaufdrehzahl, ist völlig normal, solange es nach ca. 30 sec wieder auf einem normalem Niveau ist.

Dass der Motor ausgeht ist alles andere als Normal. Evtl. mal die Leerlaufdrehzahl ein wenig hochschrauben..

alpinab846
Geschrieben

Dann würde ich als erstes das Drosselklappenstellglied tauschen....

deejay-555
Geschrieben
Evtl. mal die Leerlaufdrehzahl ein wenig hochschrauben..

der war gut *lol* :-(((°

bmwracer
Geschrieben

Leute,

das ist mal wieder ein beispiel warum carpassion so toll ist:-))!

Jemand hat ien Problem mit seinem Wägelchen und promt wir ihm weitergeholfen bzw. hilfreiche Tipps gegeben:-))!

Macht weiter so!!

Gruß,

Lukas

PS: schönen Tanz in den Mai :wink:

Team AMG
Geschrieben
der war gut *lol* :-(((°

:D

beim ferngesteuerten Auto funzt das so :-))!

Alter Schwede
Geschrieben

Also...mein Emmy befindet sich gerade beim Händler und ich wurde heute angerufen und sie haben tatsächlich das Problem gefunden.

Es wurde nochmal die Kompression der Zylinder gemessen aber diesmal im warmen Zustand...und Ergebnis, die Zylinder bringen nur 8 Bar Ladedruck... :-(

Morgen wird mit einer Sonde geschaut, was genau das verursacht. Naja bin mal gespannt.

Aber danke an dieser Stelle nochmal für eure Tips!!!

MfG

Der Schwede

Captn Difool
Geschrieben
Also...mein Emmy befindet sich gerade beim Händler und ich wurde heute angerufen und sie haben tatsächlich das Problem gefunden.

Es wurde nochmal die Kompression der Zylinder gemessen aber diesmal im warmen Zustand...und Ergebnis, die Zylinder bringen nur 8 Bar Ladedruck... :-(

Morgen wird mit einer Sonde geschaut, was genau das verursacht. Naja bin mal gespannt.

Aber danke an dieser Stelle nochmal für eure Tips!!!

MfG

Der Schwede

...wat heißt "diesmal"?? :-o Die Kompe wird immer im Warmszustand gemessen, steht in jeden dummen KFZ-Leerbuch :D Such Dir ja schnell ne Werkstatt mit Ahnung, eh die Dir Dein Auto kaputtreparieren X-)

<insider>

Beim Yokoroadster war es der Gaszug, der zuviel Spiel hatte. Auf dem Prüfstand nur 280PS... nach Nachstellen immerhin ansehnliche 317PS...

</insider> :wink:

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...