Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Kai

E36 M3 1.Gang

Empfohlene Beiträge

Kai
Erster Beitrag:
Letzter Beitrag:

Habe ein Problem bei meinem E36 M3 3,2 und zwar:

Im ersten Gang zieht er nicht mit voller Leistung, der Wagen dreht bis ca. 6000 U/min und ab dann zieht er normal. War auch schon bei einer Werstatt die mir den Fehlerspeicher ausgelesen haben.

Doch die sagten sie würden keinen Fehler finden und nach der Probefahrt haben sie gesagt er zieht ganz normal.

Also entweder wollen sie das nicht reparieren (wegen Garantie) oder sie sind zu dumm um da was zu merken.

Hab auch mal mit der Stoppuhr gemessen laut Testwert müsste er in 5,5sek. von 0-100km/h beschleunigen, aber ich habe ihn nie unter 6sek. gebracht. Jaja jetzt werden wieder ein paar sagen mit der Stoppuhr ist das nicht so genau und der Tacho stimmt nicht usw. aber über ne halbe sek. langsamer da muss doch was nicht stimmen. In den anderen Gängen zieht er ganz normal.

Weiss da jemand was das sein könnte?

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Schlattau
Geschrieben

Hallo Kai

wenn Dir keiner antwortet, ich tu es.

Denke es werden die Drosselklappen sein. Fahre doch einmal zu einer anderen Werkstatt.

Wenn ich probleme habe, vertraue ich nie einer Meinung. Ich hole mir immer ander Meinungen auch bei anderen Garagen.

Gruss Rainer

Schweiger
Geschrieben

hi kai,

ich weiß was du meinst, er zieht bis ca 5500 u/min macht ne kurze pause und zieht wieder heftigst an. aber nur im 1 gang ist die pause zu spüren. hab mir auch schon viele gedanken dürber gemacht, auch angst gehabt er wäre kaputt, hab aber neue vanos drinnen und es ist weiter so. aber ich bin nun mehrere M3 3.2 gefahren und bei jedem war es so. hab gehört das soll ein schutz vor zu viel kraft im 1 gang sein der von bmw so gewollt ist. neulich hat mich sogar mein kumpel angerufen, der meister bei bmw ist, als er sich übers wo.ende ein M3 3.2 cabrio aus dem bmw gebrauchtwagenbestand übers wo.ende geliehen hatte an und meinte ob meiner im 1 gang auch nicht voll durchzieht. da war ich beruhigt, den das cabrio hatte grad mal 30000 km drauf.

unter 6 sec schaff ich meinen auch nicht selber zu stoppen, miss lieber mal 100-200 über 14 sec dürfte er nicht brauchen.

viele grüße

schweiger

millm3
Geschrieben

meiner macht das nicht, ist aber auch kein 3.2. Das alte 5 Ganggetriebe soll ja auch robuster sein.

Schweiger
Geschrieben

hi mil,

natürlich macht das der 3.0er nicht, war ja auch die rede vom 3.2er...

warum soll das 6 gang nicht so robust sein?

viele grüße

schweiger

millm3
Geschrieben

weil im 5 Ganggetriebe mehr Platz ist (da ja nur 5 gangstufen drin sind statt 6) für breitere Zahnräder welche auch mehr Drehmoment übertragen können.

Schweiger
Geschrieben

das 6 gang getriebe hat aber ein größeres gehäuse, oder warum wird es dann aus platzgründen nicht im Z3 verbaut :D

millm3
Geschrieben

ja das 6 Gang getrieb ist etwas grösser, trotzdem ist das 5-Gang getriebe grosszügiger dimensioniert (mechanisch).

millm3
Geschrieben

:roll:

Schweiger
Geschrieben
:D
millm3
Geschrieben

konnte man früher nicht mal eigene Beiträge löschen? Das geht jetzt irgendwie gar nicht mehr :-?

@Schweiger, hast du bilder von deinem M5? Falls ja poste die doch mal im "mein BMW"-Thread :D

Kai
Geschrieben

Vielen Dank für die Antworten.

Werde mal zu einer anderen Werksatt fahren und das Checken lassen.

Würde auch gern mal mit einem anderen E36 3,2 fahren um zu sehen ob der wirklich genau so (komisch) im ersten Gang zieht.

RolandK
Geschrieben

Also, wenn ich mich an meinen alten E36 M3 3.2 zurückerinnere, dann hat der gezogen wie verrückt. Hatte damals parallel noch einen M Roadster 3.2 und somit einen guten Vergleich.

Da war nichts mit schlecht gehen.

Allerdings ist bei einer Großzahl von alten 3.2 Liter Motoren das Drosselklappenpotentiometer defekt oder funktioniert nicht ganz.

War bei meinem M Roadster auch so. Das mußte justiert werden, danach war der Druck da. Kommt lt. M bei sehr vielen Autos vor, d.h. viele Fahren M3s, M Coupes und M Roasters ohne zu wissen, dass die Autos gar nicht die volle Leistung bringen.

millm3
Geschrieben

ist das ne aufwendige Sache mit dem Drosselklappen justieren? Sollte ich doch bestimmt auch mal checken lassen.

RolandK
Geschrieben

@millm3: Nur bei den 3.2 Liter Motoren.

Das Auto muß schon ein paar Stunden bei BMW bleiben.

Schweiger
Geschrieben

und warum macht sich das immer nur im ersten gang bemerkbar? das er zieht wie verrückt bestreitet ja keiner aber aber ab 6500 u/min gibt nochmal nen richtigen kick.

Kai
Geschrieben
und warum macht sich das immer nur im ersten gang bemerkbar? das er zieht wie verrückt bestreitet ja keiner aber aber ab 6500 u/min gibt nochmal nen richtigen kick.

Das würde mich auch interresieren :???:

rs38
Geschrieben

ist ja lustig: die gleiche Frage hatte ich vor ner Weile auch mal gestellt.

also ich gehe davon aus, daß der M3 absichtlich drosselt.

Aber das kann ich leicht umgehen: richtiger "Rennstart": mit dem Gas spielen, auf 3-4000 Touren halten und dann die Kupplung springen lassen, gibt ein bißchen Schlupf und dann geht er richtig los und man schafft locker unter 6 Sekunden bis 2. Gang Begrenzer.

Kuppelt man aber erst mal den 1. Gang ein und gibt dann Vollgas, ist es so wie beschrieben und er geht nicht richtig sonders erst Ende 1. Gang.

Sowas hatte ich übrigens auch bei einem Calibra Turbo, da war das als Schutz drin wegen Allrad und da war auch richtig ein 1.Gang Fühler am Getriebe.

Weiterhin wird das Getriebe am wenigsten damit zu tun haben, weil das mehr als robust ausgelegt ist (siehe Langstreckenpokal). Was man schonen will ist erher der restliche Antriebstrang und reardiff.

Drosselklappen Poti?

Laß ich erst nachschauen, wenn mit mein M3 lahm vorkommt. Ist er aber nicht. Gleichauf mit M5 und einen 328i nehm ich an der Ampel etliche wagenlängen ab... ;-)

Bin immer an Leistungsvergleichen in NRW interessiert!

Danny
Geschrieben

Hallo Leute,

ich habe bei meinem das gleiche "Problem". Habe auch das Gefühl, daß er im 1. Gang nicht alles gibt. Ich finde man merkt richtig, daß da noch Power da ist, er sie aber nicht hergibt!!! Ich hab ja leider nicht viel Ahnung davon, aber ich hab mir das so ein wenig damit erklärt, daß das Sperrdifferential damit zu tun haben könnte. Da bei der Power die Hinterräder doch schon mal leicht Schlupf kriegen, dachte ich, das die Hinterachse ein wenig sperrt!?!

Jetzt sagt Roland aber, daß es das Drosselklappenpotentiometer (?) sein könnte. Entschuldigt bitte meine Unwissenheit, aber ist das das gleiche wie die "Vanos"??? Denn die hatte ich (nach nem Tip aus´m Forum) mal checken lassen, aber laut BMW ist damit alles i. O. !?!

Jetzt weiß ich gar nichts mehr!!!

PS: Den Rennstart hab ich von nem Bekannten (der ne Werkstatt hat in der er hauptsächl. BMW "macht") verboten bekommen. Er sagte mir, daß ich davon die Finger lassen soll, da es sehr aufs Getriebe gehen soll. Reizen würds mich ja schon mal, aber ich befürchte, daß meine Hinterräder dann in Rauch aufgehen!?!?!

LAZ
Geschrieben

Also meiner zieht voll durch und ich konnte ihn schon deutlich unter 6 sec. bringen, ausser wenn die kupplung die power nicht packt bleibt er kurz stehen. Also ich hab schon paar mal Rennstarts gemacht wenn du´s kannst dan geht dein M ab wie ne Rakete, wenn man´s nicht hin kriegt dann stinkt die kuplung und sogar ein Fiat punto überholt dich :D

Danny
Geschrieben

@LAZ

Was meinst du mit "wenn du´s kannst"? Muß man was beachten? In meiner Betriebsanleitung hab ich das Thema auch gefunden, und da steht, daß man den SMG-Hebel im "S-Modus" nach oben gedrückt halten soll, den Motor auf ca. 3000 U/min bringen und dann den Hebel loslassen. Was passiert dann??? Bleibe ich dann kurz in der Gasstellung, oder gebe ich nachdem er anrollt gleich Vollgas??? (Wahrscheinlich fahr ich mir nur die Reifen im Stand platt!!!) :lol:

Cessna340
Geschrieben

- VANOS: variable Nockenwelle -> ändert Ventilzeiten

- Drosselklappenpoti: mißt Drosselklappenstellungdient und dient via (schneller) Prognostizierung der gleich im Zylinder landenden Luftmenge der Gemischregelung (Einspritzmenge) - Luftmassenmesser ist träger, Lambda-Sonde noch träger (sitzt auch erst im Abgas)

- Hochdrehen im ersten Gang: Problem ist auch die Motorträgheit (Ihr könnt mal in N testen, wie lange er bei Vollgas von 0 - 7.000 U/min braucht) sowie die Trägheit des Antriebsstrangs; in höheren Gängen ist die Beschleuniguzng geringer und dadurch der Trägheitseffekt schwächer. Beim vorherigen "auf Drehzahl bringen" vor dem Einkuppeln kann der Trägheitseffekt natürlich auch positiv genutzt werden (positiv im Sinne guter Beschleunigung und hohen Umsatzes für Euren Reifenhändler)

Somit ist eine gewisse Trägheit im ersten Gang. Dies schließt allerdings nicht aus, dass das Motormanagement im ersten Gang zusätzlich anders regelt (Anfahrvorgang könnte neben einem separaten Schalter für den ersten Gang auch über die Geschwindigkeit detektiert werden).

rs38
Geschrieben

alles richtig was ihr schreibt (Trägheit etc.), aber das wird nicht der Grund sein. In Verdacht habe ich übrigens auch u.a. das Diff. bzw. die Kupplung, weil ich mich noch daran erinnere, daß ich mal ein wenig burnen wollte kurz bevor ich zum Neuaufziehen der Reifen fuhr. Und das klappt auch nicht immer wie gewollt.

Also der Tip an die "nicht SMG": probiert das mal genau so aus, wie ich vorher beschrieben habe, da zieht der bei mir (Bj. 98) immer richtig.

was ich auch nicht bedacht habe, ist, daß die SMG Fraktion, mal nicht eben nach meiner Beschreibung anfahren kann. SMG versucht offenbar mit schleifender Kupplung anzufahren.

Was bleibt, ist mal eine Frage an die Entwickler in der M-Gmbh zu richten. Oder an den Chip Guro Comforti, der die Steuergeräte wohl alle disassembliert (ist schöner 68k-Code).

LAZ
Geschrieben

@Danny

Also :D du bringst den motor auf 3t- 3,5t touren lässt dann den hebel los und mit dem loslasse gibst du gas (Kickdown) bis zum anschlag. Sooo das problem ist wenn du mit dem kickdown füher dran bist wie mit dem loslassen des hebel´s tja dann leben deine Reifen u. Kupplung net lang :lol:

Danny
Geschrieben

Ah ja, danke, jetzt hab ich´s auch kapiert!

Allerdings muß ich sagen, daß mich das jetzt doch schon mal reizen würde. Das Getriebe wäre mir relativ egal, denn das bekomm ich am 02.09. auf Garantie von BMW erneuert. Leid täts mir um die Reifen! Wie ist das denn, wenn ich´s schaffe, zum richtigen Zeitpunkt Vollgas zu geben, hat er dann nicht umheimlich viel Schlupf??? (Habe kein ASC) Ich könnt mir vorstellen, daß das nen brutalen "Schlappedreher" geben würde, oder? :lol:

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×