Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Mr.TOM

Schlackern an der Hinterachse!!!????

Empfohlene Beiträge

Mr.TOM
Erster Beitrag:
Letzter Beitrag:

Hi,

gestern ist auf ein mal ein komisches Geräusch an meiner Hinterachse aufgetaucht! :(

Schilderung:

Bin mit 100km/h gefahren und vom Gas gegangen.

Da dachte ich, das mein Aupuff jetzt anfängt zu bollern (8) ) .

Doch dann merkte ich auch ganz leicht Vibrationen an der Hinterachse.

Aber am Schaltknüppel spürt man nichts.

Es beginnt ungefähr bei 60-70 km/h und wird oben raus immer stärker.

Was könnte das sein? Ein Lagerschaden,Hardyscheibe, kein Öl im Differenzial...

Danke schonmal

Jetzt registrieren, um Themenwerbung zu deaktivieren »
FutureBreeze
Geschrieben

Ist das geräusch einseitig?

wenn ja kannst du es ja auf ein Rad eingrenzen - ich hatte mal was ähnliches - da hatte man mir in Frankreich die Radschrauben gelöst.

Zum glück hab ichs rechtzeitig bemerkt! ansonsten hätte das böse ins auge gehen können

9964S
Geschrieben

Vielleicht gar nicht so schlimm:

Tritt das Problem bei jedem Tempo auf?

Wenn nein, dann könnte es sein, dass sich einfach ein Gewicht von der Felge gelöst hat und die neu gewuchtet werden müssen.

Gruß

Mr.TOM
Geschrieben

Macht das gleich Geräusche wenn, die Felge ( Reifen ) nicht gewuchtet ist?

Mr.TOM
Geschrieben

So, hab den Fehler gefunden und behoben !!!!

Fast zu peinlich zum Posten, aber ich riskiers mal.

Es waren tatsächlich die Rasdschrauben! :-o

Ich dachte ich seh nicht richtig! Ich hab die Dinger bombenfest angezogen!

aber müssen sich trotzdem irgendwie gelöst haben...

Ich werd mal so schraubensicheruns Zeug holen und drauf machen.

Oder gleich neue Schrauben?

Naja auf jeden Fall bin ich sau happy das nichts kaputt ist !! 000002170.gif

Ich wusste doch, dass mein Bimmer mich nicht im Stich lässt!

Ich war an dem Tag auch in Frankreich!!:???:

Telekoma
Geschrieben

Ich glaube, dass heute einige Leute mal nach ihren Radschrauben schauen werden... :D

(ich habs schon getan - auch ohne Geräusche)

magic62
Geschrieben

Schraubensicherung würde ich lassen!

Eher gewinde säubern und fetten, dazu die auflagen, wo die schrauben kontakt mit der felge haben, entfetten.

Dann mit dem richtigen drehmoment festschrauben. So sollten die halten. So ist es ja auch vom hersteller gedacht.

Durchs fetten des gewindes wird die kraft des drehmomentes für das festigen der schraube angewendet und nicht um die schwerere kräfte des (ungefettetes) gewinde zu überwinden.

Infantrie
Geschrieben
Eher gewinde säubern und fetten,

Gerade das Fett macht doch das Gewinde "leichtgängig" und die Schrauben können sich noch leichter lössen, oder?

Mr.TOM
Geschrieben

Meine ich auch. :???:

S.Schnuse
Geschrieben
Meine ich auch. :???:

Er meint durch die Fettung des Gewindes verteilt sich die Auflagekraft der Gewindefläche gleichmäßiger in der Bohrung. Ohne Fett kommt es zu Spannungen.

magic62
Geschrieben

Die schrauben sollten auf die auflagefläche halten. Das gewinde muss sauber sein und leichtgängig damit das drehmoment auch auf die fläche übertragen wird und nicht verpufft ins drehen.

Etwas kompliziert erklärt, aber ich wusste jetzt nicht wie ich es anders erklären sollte.

Es geht um die klemmkraft der schraube, die ist größer wenn man das gewinde vorher gefettet hat.

Mr.TOM
Geschrieben

Keine Angst ich habs schon Verstanden ( bin Industriemechaniker ) .

Aber das mit dem Fett kannte ich nicht. Mal probieren.

Infantrie
Geschrieben

Die Schraube lässt sich durch das Fett vielleicht geschmeidiger reindrehen und das eingestellte Drehmoment wird dan auch als Vorspannkraft verwendet. (fast kein Kraftverlust durch Reibung, etc.)

Aber meiner Meinung nach würden sich die Schrauben durch das Fett auch wieder leichter lösen.

9964S
Geschrieben

Na dann herzlichen Glückwunsch. Zum Glück hast Du keinen Reifen verloren. :-o

Zu Deiner Frage:

Wenn die Reifen nicht gewuchtet sind, dann vibriert die ganze Karre ohne Ende und ist super laut.

Ich dachte bei meinem 996 dass mir gleich das Amaturenbrett entgegen kommt.

Gruß aus HH

FutureBreeze
Geschrieben

Ja seit dem mir das damals in Frankreich passiert ist kontrolliere ich die Schrauben wenn ich mein auto in F abgestellt habe - Scheint unter den Jugendlichen ein Volkssport zu sein an deutschen Autos die Radschrauben zu lösen. Naja wenns spass macht!

Wie viele waren den lose? bei mir warens zum glück nur 3.

Weiterhin allzeit gute fahrt :-)

Mr.TOM
Geschrieben

Es waren rings rum alle ein bisschen locker, aber halt hinten links richtig lose! :evil:

FutureBreeze
Geschrieben

wo warst du denn in Frankreich? nicht durch zufall auch an der normandie?

Da ists mir nämlich passiert

MasterO
Geschrieben
Es waren rings rum alle ein bisschen locker, aber halt hinten links richtig lose! :evil:

sowas ist kein Zufall, da hat dich jemand richtig gern. :???:

Gruß

Mr.TOM
Geschrieben

Ich war mit Infantrie auf Anneau du Rhin ca.20km hinter der Grenze (siehe HIER)

naja bin eigentlich öffters da und bis jetzt war da nie irgendwas...

Infantrie
Geschrieben

Ab jetzt parken wir immer innerhalb von Anneau du Rhin. Das kann es doch wohl nicht sein, das ein paar "lustige" Franzosen dir die Radschrauben am Auto auf drehen :evil: .

Wenn man bedenkt, das unser nachhause Weg doch etwas zügiger von statten ging, hätte das wirklich sehr sehr böse ausgehen können.

FutureBreeze
Geschrieben

sehr böse!

Denke das kann durchaus im totalschaden enden!

Infantrie
Geschrieben
Denke das kann durchaus im totalschaden enden!

Die Insassen auch! :-o

dimimix
Geschrieben
Das kann es doch wohl nicht sein, das ein paar "lustige" Franzosen dir die Radschrauben am Auto auf drehen

QUOTE]

das kann ich mir auch nicht vorstellen, aber...

@TOM

du hast doch vor paar tagen deine sommer reifen selber drauf gemacht, mal nachgezogen???

wenn nicht dann ist es irgendwo selberschuld.

Mr.TOM
Geschrieben

ich hab sie natürlich nochmal überprüft und nachgezogen bevor wir losgefahren sind.

dimimix
Geschrieben

hauptsache hast du wieder spaß am fahren!:-))!

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...