Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
mauro.p

hilfe.. kupplung pedal geht nicht....

Empfohlene Beiträge

mauro.p
Erster Beitrag:
Letzter Beitrag:

hilfe...seit 3 monate ist mein lambo ( vt ).....in winterschlaf...und heute vollte ich eine runde drehen......aber der kupplung pedal hat überauppt kein wiederstand gehabt....komplett ins leere gedrückt....ist ein öl problem ??

Jetzt registrieren, um Themenwerbung zu deaktivieren »
poluxx
Geschrieben

Wenn der Diablo ein Kupplungsseil hat, könnte dieses gerissen sein.

Kostet nen Appel und Ei

S.Schnuse
Geschrieben

Ich vermute dass der Nehmerzylinder der hydraulischen Kupplungsbetätigung undicht ist. Schonmal unters Auto geschaut?

Diga-Tec
Geschrieben

Geber und Nehmerzylinder sind häufig undicht.

Meistens der Nehmerzylinder unten am Getriebe.

Gibts von Alfa um die 150 Euro oder "original" um die 300.

mauro.p
Geschrieben

...danke diga-tec.....es hat alles gecklappt....auch mit alfa teile

CountachQV
Geschrieben

150 Euro für das Alfa-Teil erscheinen mir heftig hoch, mein Mechaniker sagte gestern etwas von ca. 70 Euro...

Ich bekomme nächstens 4 Stück über und verkaufe die für 70 Euro, sind die für alle Countach und 2wd Diablo, ob die am VT auch passen weiss ich gerade nicht, muss erst das Ersatzteilhandbuch konsultieren.

Master of Hardcore
Geschrieben

Ja der Onkel Diga-Tec weiß immer rat *lol* :lol:

Wenn du weiter so machst haste kompletten Lambo in Einzelteilen wo anders her für die hälfte vom Original ! Weiter so .....:-))!

Diga-Tec
Geschrieben

@ Master: Paket kommt morgen an. Wochenende ist für Dich gerettet, hehe

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×