Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
FunkyStar

Launch Control 330 SMG

Empfohlene Beiträge

csl_micha
Geschrieben

Insofern, selbst wenn die Launch Control beim M3 auch mit einer festen Einkuppeldrehzahl arbeiten würde, könnte diese beim M3 wesentlich treffsicherer als bei einem 330i festgelegt werden.

Beim SMG II im M3 soll eine optimale Anfahrdrehzahl eingeregelt werden, was immer das heißt.

Fakt ist wenn Du im M3 die Launchcontroll aktivierst wird bei Vollgas auf etwa 4500 upm eingeregelt.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
ccnacht
Geschrieben

@csl_micha: also was du hier abläßt ist wohl mal ganz arg schlimm und sehr sehr traurig von dir!!! du solltest es besser wissen wenn du beide autos fährst. mehr sag ich dazu nicht und diese frechheit wird gemeldet, so gehts nicht! :evil:

MfG, Michael

M@rtin
Geschrieben

Jetzt ist der Thread ja ganz sachlich geworden. Weiter so, das Gezanke kann ich nicht haben.

BMW-XeNoN
Geschrieben

Soweit mit bekannt ist die Anfahrdrehzahl im M3 fest eingestellt. Der Schlupf der Hinterräder wird aber durch häugfiges Öffnen und Schließen der Kupplung auf einem konstanten Niveau gehalten. (glaube ca. 10% Schlupf im Vergleich zu den Vorderrädern sind optimal, hat Herr Dr. Theissen mal in irgendeinem Interview erzählt)

csl_micha
Geschrieben
Soweit mit bekannt ist die Anfahrdrehzahl im M3 fest eingestellt. Der Schlupf der Hinterräder wird aber durch häugfiges Öffnen und Schließen der Kupplung auf einem konstanten Niveau gehalten. (glaube ca. 10% Schlupf im Vergleich zu den Vorderrädern sind optimal, hat Herr Dr. Theissen mal in irgendeinem Interview erzählt)

so ist es, es wird einfach der Drehzahlunterschied hinten zu vorne über die ABS Sensoren ausgelesen. Das ist ja auch der Grund warum man einen M3 nicht ohne Zusatzsoftware aúf einem normalen Prüfstand über 4500 rpm laufen lassen kann, Auf einem Allradprüfstand ist der Drehzahlunterschied im Stellbereich und man kann munter Gas geben.

Beim normalen 330i gibt es das soweit mir bekannt ist aber eben nicht und deshalb kann der Beschleunigungsassistent eigentlich nicht funktionieren.

bodohmen
Geschrieben

Also im "normalen" M3, kein CSL, wird beim Start mit der LC nicht automatisch hochgeschaltet! Ich habe ein paar dieser Prolostarts mitgemacht :D Da schaltet nix selber, sondern man muß schön selber an den Schaltwippen ziehen X-)

csl_micha
Geschrieben
Also im "normalen" M3, kein CSL, wird beim Start mit der LC nicht automatisch hochgeschaltet! Ich habe ein paar dieser Prolostarts mitgemacht :D Da schaltet nix selber, sondern man muß schön selber an den Schaltwippen ziehen X-)

müßte aber solange Du auf Vollgas bleibst, beim ersten Gaslupfen ist dann Schluß und der LC-Mode ist wieder deaktiviert.

edit:

habe noch mal nachgeschaut, welchen Softwarestand hast Du im SMG II müßte mindestens 39a sein, die gilt seit Herbst 04. Eher noch was neueres.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×