Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
butz

kein Ton brauche dringend Hilfe

Empfohlene Beiträge

butz
Erster Beitrag:
Letzter Beitrag:

Habe immernoch Probleme mit meinem Radio bei meinem E39.BJ. 99.Er hat original Bmw Radio Professional mit Wechsler Navi und Autotelefon auch von BMW.Das Problem ist das der Ton vom Radio oder CD des öffteren weg bleibt.Wenn man Glück hat und ein paarmal an und aus schaltet dan funktioniert es wieder.Ich habe schon das Empfangsteil eingeschickt und prüfen lassen,aber daran liegt es nicht.Habe schon ein Software update machen lassen danach ging es ein paar Tage und dann war das gleiche wieder.Spannungsreset habe ich auch schon probiert hielt auch nicht lange an.Bin echt am Ende wer hat eine Idee.Gruss Kasi :)

Jetzt registrieren, um Themenwerbung zu deaktivieren »
LittlePorker-Fan
Geschrieben

Mein Compact hatte einen ähnlichen Defekt. Immer wenn es über 20 Grad hatte ging kein Ton mehr. Radio, Wechsler und Navi funktionierten einwandfrei nur es war eben nichts zu hören. Der Grund war eine defekte Endstufe. Wurde auf Garantie gewechselt seitdem funktioniert wieder alles einwandfrei.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...