Jump to content
itf joegun

Test

Empfohlene Beiträge

Jetzt registrieren, um Themenwerbung zu deaktivieren »
itf joegun   
itf joegun
Geschrieben

Test nummer zwei

itf joegun   
itf joegun
Geschrieben

test nummer drei

itf joegun   
itf joegun
Geschrieben

test nummer 4

WiWa   
WiWa
Geschrieben

Moinsen

Das Zählen geht ja schon mal... :D

itf joegun   
itf joegun
Geschrieben

Danke für die Blumen...Ich versuche mein Möglichstes :wink:

itf joegun   
itf joegun
Geschrieben

:oops:

Ich hab noch ein kleines Problem gefunden, möchte aber dafür keinen neuen Thread aufmachen. Also schreibe ich das mal hier rein:

Wenn man Smileys in Beiträge einfügt, wird anscheinend der klick auf :oops: falsch übersetzt... alle andern Smileys gehen anscheinend.

Einsteiger   
Einsteiger
Geschrieben

test :mad:

Einsteiger   
Einsteiger
Geschrieben

test nr.2 :oops:

jackpot   
jackpot
Geschrieben
:oops:

Ich hab noch ein kleines Problem gefunden, möchte aber dafür keinen neuen Thread aufmachen. Also schreibe ich das mal hier rein:

Wenn man Smileys in Beiträge einfügt, wird anscheinend der klick auf :oops: falsch übersetzt... alle andern Smileys gehen anscheinend.

Ich teste nur die Vorschaufunktion, da mein IE dabei meist abstürzt... :???:

LG Jackpot

itf joegun   
itf joegun
Geschrieben

Und? Wie liefen die Tests?

jackpot   
jackpot
Geschrieben

Fazit meines Tests:

Die Smileys haben sich mit Händen und Füssen gewehrt.. :D

Dann habe ich im Titel etwas eingetragen, herumprobiert und irgendwann hat es geklappt, diese fiesen Dinger in meinen Text einzubauen.

In diesem Beitrag geht es wieder ohne Probleme - keine Ahnung woran es liegt.

Die Abstürze haben sich auf 50% reduziert. Auch da ist mir der Grund schleierhaft.

LG Jackpot

P.S.: Ich kopier mir den geschriebenen Text in eine txt-Datei, damit nicht alles umsonst war (wie Du weißt, schreibe ich ja meist mehr als 3 Zeilen :D ) oder drücke jetzt gleich auf "Antworten" und nicht auf "Vorschau" und editier den Text hinterher. Man muß eben kreativ sein.

itf joegun   
itf joegun
Geschrieben

Jepp das mit dem Textfile kenne ich. Ich hab ne Logitech Mouse mit zig Tasten. Eine Taste ist mit "zurück" vom Browser verbunden. Wenn Du gerade die 20zigste Zeile Text drin hast und dann aus Versehen mal auf die Taste kommst ist alles zu spät.

Bei Langen Texten mache ich das auch lieber über Textfile...besser ist sogar Word, da klappts dann auch mit der Rechtschreibung ;)

jackpot   
jackpot
Geschrieben
...besser ist sogar Word, da klappts dann auch mit der Rechtschreibung ;)

Ein paar Fehler können nicht schaden, sonst steht man bald als Streber da... :D

jackpot   
jackpot
Geschrieben

Abstürze:

Auch das SP2 hat anfangs die Abstürze nicht eliminieren können! Einzig die Quote hat sich gebessert.

Da ich bei jedem Absturz brav auf "Fehlermeldung senden" geklickt habe, ist nun tatsächlich eine Besserung eingetreten. Die Abstürze sind nun Schnee von gestern..

LG Jackpot

itf joegun   
itf joegun
Geschrieben
Abstürze:

Auch das SP2 hat anfangs die Abstürze nicht eliminieren können! Einzig die Quote hat sich gebessert.

Da ich bei jedem Absturz brav auf "Fehlermeldung senden" geklickt habe, ist nun tatsächlich eine Besserung eingetreten. Die Abstürze sind nun Schnee von gestern..

LG Jackpot

Naja, bei Fehlermeldungs senden verbessert sich eigentlich nichts ;) Du sendest damit nur ein Logfile mit ein paar Daten zu MS. Ich würde das aus Datenschutzgründen eigentlich nicht empfehlen.

Ich würde also behaupten das die Besserung rein zufällig war...könnte es mit der Außentemperatur zu tun haben? Ich hatte früher oft Kunden mit ähnlichen Symthomen wenns beosnders warm war. Meist bei AMD CPU's bzw. bei Prescott P4 CPU's mit dem schlechten Intel Lüfter.

Vielleicht steht wirklich ein Lüfter oder dreht zu langsam...

jackpot   
jackpot
Geschrieben
Naja, bei Fehlermeldungs senden verbessert sich eigentlich nichts ;) Du sendest damit nur ein Logfile mit ein paar Daten zu MS. Ich würde das aus Datenschutzgründen eigentlich nicht empfehlen.

Ich würde also behaupten das die Besserung rein zufällig war...könnte es mit der Außentemperatur zu tun haben? Ich hatte früher oft Kunden mit ähnlichen Symthomen wenns beosnders warm war. Meist bei AMD CPU's bzw. bei Prescott P4 CPU's mit dem schlechten Intel Lüfter.

Vielleicht steht wirklich ein Lüfter oder dreht zu langsam...

Dass das Fehlermeldung senden nichts bringt, ist mir klar :D aber psychologisch war es ungemein hilfreich!

Die Performance meines Rechners ist super, auch die Temperatur ist eher im kühlen Bereich.

SP2 + MS Updates und Patches = keine Probleme.

LG Jackpot

itf joegun   
itf joegun
Geschrieben
Dass das Fehlermeldung senden nichts bringt, ist mir klar :D aber psychologisch war es ungemein hilfreich!

Du Ei! Nicht zu fassen! :wink:

jackpot   
jackpot
Geschrieben

Nicht schimpfen!! Ich habe alle EDV-Experten hier um Hilfe förmlich angefleht - einzig Billy G. konnte helfen.... O:-)

LG Jackpot

itf joegun   
itf joegun
Geschrieben

Jaja der Billy wieder...hoffentlich läßt er Dich nicht im Stich irgendwann :D Aber echt, wenns wieder kommt würde ich mal die Hardware prüfen lassen...

jackpot   
jackpot
Geschrieben

Der Rechner ist eineinhalb Jahre alt, an der HW kann es kaum liegen, gerade weil bei mir die Temperaturen immer niedrig sind!!!

Bei 20 - 22 ° Raumtemperatur kann es sicher keine Performance-Probleme geben...

Ich tippe eher auf mein Software-Chaos. Habe wohl zuviel Programme - auch Trial-Software - installiert und wieder desinstalliert, die Festplatte selten defragmentiert etc.

Wenn die Hütte neu aufgesetzt ist, läuft immer alles bestens. Das ist aber schon lange her :D

LG Jackpot

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?



×