Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Zeuz

Reifen bei Montage demoliert??

Empfohlene Beiträge

Zeuz
Erster Beitrag:
Letzter Beitrag:

hallo,

ich hätte mal eine frage an die wissenden unter euch! ich habe mir letzten sommer 2 kompl. sätze von reifen gekauft, grund war, das beim ersten, michelin ps2 ich das gefühl hatte, dass mir der reifen und der wagen (m3) in kurven zu rutschen beginnt! es kam soweit, dass mich auf der autobahn, die sehr kurvenreich ist, ein x5 überholte, weil dieser besser auf der strasse gelegen ist. nachdem der händler alles überprüft hat (spur, dämpfer, usw.) war laut werkstatt alles 1A. dann habe ich mir den neuen conti gekauft. ich finde kompl. das gleiche gefühl. wenn man mit hoher geschwindigkeit in die kurve fährt, glaubt man das glatteis auf der strasse ist.

ich habe mir jetzt nur noch gedacht, ob der händler bei der montage (reifenhändler) etwas kaputt gemacht hat. ist das möglich.

danke

Jetzt registrieren, um Themenwerbung zu deaktivieren »
MMMPassion
Geschrieben

Wenn der Reifen kaputt ist von Montage merkst Du dies nicht am Fahrverhalten, sondern wenn er platzt bei hoher Beanspruchung.

Fährst Du Originalfahrwerk / -Felgen / -Reifengrössen. Welchen Druck fährst Du hinten und vorne?

MMMPassion

Zeuz
Geschrieben

habe standart fahrwerk, felgen sind 19" und orig. fahre mit. fahre mit 2,6 (oder 1,6) hinten und vorne um 0,2 weniger. habe aber mit der luft schon so ziemlich alles probiert. weicher, härter, verschieden.. hat nichts gebracht.

alpinab846
Geschrieben

Das Fahrwerk reagiert sehr unterschiedlich auf neue Reifen, das ist beim M3 E46 bekannt. Die Michelin haben im Neuzustand mit vollem Profil häufig das Problem, sich schwammig anzufühlen. Das bessért sich mit abnehmender Profiltiefe. Eine Theorie hierzu war, daß der Reifen zu sehr im Profil "arbeitet".

Erstaunlich ist, daß nicht jedes Auto das Problem hat....Mit den Pirellis (P Zero) ist aber sofort Ruhe....

rtlsport
Geschrieben

Hallo,

sehe ich auch so, manche neue Reifen brauchen etwas Zeit zum Einfahren, bei meinem 993 sind es ca 3000 km, bis die Reifen wieder perfekt greifen, davor fährt es sich wie auf Eis, schneller als 160 km/h ist lebensgefährlich.

Viele Grüße

Ingo

Zeuz
Geschrieben

ja, klar muss man diese erst einfahren. jedoch habe ich das gemacht und es hat sich nichts gebessert. ich bin mit meinen ersten reifen ca. 5000 km gefahren und den 2weiten ca. 15000 km und da war aber keine besserung in sicht.. darum dacht ich das er möglicherweise kaputt ist. naja, jetzt habe ich wieder die winterreifen und die liegen um vieles besser als die sommerreifen.. komisch, oder??

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×