Jump to content
Sunnyside19

M3-Ölkontrolleuchte gelb owohl Ölstand korrekt??

Empfohlene Beiträge

Sunnyside19   
Sunnyside19
Erster Beitrag:
Letzter Beitrag:

Hi,

hab vor 2 Std. meinen M3 abgestellt und hab nach dem Abschalten gesehen, dass die gelbe Ölkontrolleuchte für ca. 20 sek. leuchtet.

War schon mal komisch, schließlich bin ich seit dem letzten Ölservice grad mal 2000km gefahren (Gesamtlaufleistung 39000km).

Also ab zur Tankstelle, hab den Wagen wieder aus gemacht, diesmal wurde aber nichts mehr angezeigt. Hab dann den Ölstand kontrolliert (Motor gut warm, etwa 90 Grad) und alles war bestens, genau in der Mitte vom Meßbereich.

Jetzt frag ich mich natürlich, was soll der Quark? Warum leutet das Teil obwohl alles ok ist. Warum leuchtet es erst und dann später leuchtet auf einmal nichts mehr? Muß ich mir da Sorgen machen??

Ich hoffe ihr könnt mir helfen..

Schranzer78   
Schranzer78
Geschrieben

Servus,

die Warnung beim M3 ist sehr früh eingestellt. Mach die Ölstandsmessung mal genau nach Anleitung im Betriebshandbuch, dann sollte eine leicht andere Ölstandsangabe herauskommen...

Gruß Schranzer

S.Schnuse CO   
S.Schnuse
Geschrieben

Ich kenne das Problem noch vom E36 M3, da war der Sensor der den Ölstand misst defekt.

M3Eisenmann2   
M3Eisenmann2
Geschrieben

ja ja, das gute alte gelbe Kännchen,

bei mir geht das Kännchen regelmäßig an und ich bin gezwungen Öl nachzufüllen. Bei 1000km komme ich auf ca. 1l..

Weder BMW noch die M-gmbh konnten mir erklären, warum bei mir der Ölverbrauch so hoch ist. M-gmbh meinte nur: " solange es nicht über 1,5l auf 1000km geht ist alles ok"

Was habt ihr M- Fahrer eigentlich für einen Ölverbrauch? Ein Freund von mir verbraucht bei seinem M3 Cabrio überhaupt kein Öl, obwohl er genauso heizt wie ich und ein fast identisches Baujahr hat.

Irgendwo muss das Öl verschwinden nur wo?

Sehr mysteriös...

greez

Sunnyside19   
Sunnyside19
Geschrieben

aha! dann bedanke ich mich natürlich schon mal für die Infos.

Sunnyside19   
Sunnyside19
Geschrieben

danke!! Hab noch mal nachgemessen (wie das Handbuch es vorsieht), Ergebnis war, dass rund ein 3/4 L zu wenig drin war, obwohl der letzte Ölservice erst vor 4000km war.

Eigentlich dachte ich, der M3 verbraucht gar kein Öl (bzw. nicht in diesem Ausmaß)???

M3-Kuri   
M3-Kuri
Geschrieben

Meiner braucht nicht viel Oel!

Nach Anweisung gemessen im warmen Zustand = zwischen Max/Min.

Im kalten Zustand auf Max

Also bis zum 2000km Service hat meiner kein Oel verbraucht.

Was jetzt kommt weis ich noch nicht, habe jetzt knapp 3000Km

Aber es hat sich auch um die Oellampe gelb gehandelt, habe bemerkt, diese kommt bei einer starken Erschütterung, Bodenwelle, aber Oellstand ist O.K., es ist nur eine elektronische Fehlanzeige!

SWYMGY   
SWYMGY
Geschrieben

(Ich wollte keinen neuen thread aufmachen, deswegen poste ich das hier. Hoffe es liest jemand :) )

Bei mir wurde zuviel Öl eingefüllt !!!

Der Ölstand liegt am Messstab kurz über der max. Markierung.

Ist das für den Motor sehr schädlich und was soll ich jetzt tun?

Grüße

BMWPeter   
BMWPeter
Geschrieben
(Ich wollte keinen neuen thread aufmachen, deswegen poste ich das hier. Hoffe es liest jemand :) )

Bei mir wurde zuviel Öl eingefüllt !!!

Der Ölstand liegt am Messstab kurz über der max. Markierung.

Ist das für den Motor sehr schädlich und was soll ich jetzt tun?

Grüße

Lass doch vorsichtshalber etwas Oel absaugen.

Schranzer78   
Schranzer78
Geschrieben
ja ja, das gute alte gelbe Kännchen,

bei mir geht das Kännchen regelmäßig an und ich bin gezwungen Öl nachzufüllen. Bei 1000km komme ich auf ca. 1l..

greez

Das ist aber echt heftig, denn schließlich ist das gute 10W60 nicht das Billigste und man bekommt es nicht an jeder Tanke.

Also immer nen Kanister dabei X-)

Gruß Schranzer

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×