Jump to content
Froschkapitän

M3 E46 Bremsenrubbeln

Empfohlene Beiträge

Froschkapitän   
Froschkapitän
Erster Beitrag:
Letzter Beitrag:

Hallo zuammen,

seit einer Woche habe ich nun (endlich) meinen M3.

Was mir jedoch aufgefallen ist, ist das die Bremsen nach vorheriger Betätigung (keine Vollbremsung, sondern normales Herunterbremsen) etwas rubbeln (man spürt es im Bremspedal, nicht so stark wie ABS aber gleichmäßig).

Ich bin noch in der Einfahrphase (1500 km) und habe auch sonst alles Ordnungsgemäß gemacht, auch weiß ich, dass die Bremsen eine gewisse Zeit benötigen (500km?).

Ist das normal ?

Ich habe öfter gelesen, dass gerade der M3 mit etwas zu schwachen Bremsen ausgerüstet ist, aber das sollte doch nicht vorkommen ?

Oder gibt sich das wieder?

Gruß

Froschkapitän

Jetzt registrieren, um Themenwerbung zu deaktivieren »
ToM3 CO   
ToM3
Geschrieben

Dieses "Bremsrubbeln", so wurde mir gesagt, entsteht durch schleichendes bremsen. Wenig Bremsdruck über eine längere Zeit. Soll aber nur eine Komfortsache sein, die Leistung der Anlage wird nicht vermindert, heisst es.

Bei mir war es ab und zu auf der Autobahn, wenn ich öfter mal runterbremsen musste.

Interessanterweise habe ich dieses Problem seit dem 20.02. (Hockenheim) nicht mehr. Anscheinend habe ich mir meine Bremsscheiben wieder "gesund gebremst". :???:

Also einfach mal abwarten oder doch die Bremsscheibn tauschen... mit der option, das es wieder auftritt.

Wie gesagt, seit Hockenheim habe ich keine Probleme mehr mit dem Bremsrubbeln. :-oX-)

a3r0   
a3r0
Geschrieben

Zudem sind die Scheiben gelocht, was halt die Geräusche verursacht. Oder wirklich ein starkes Rubbeln?

Der M3 hat bestimmt keine schwachen Bremsen. Für ein Serienauto hat er sehr gute Bremsen, die "lediglich" nicht wirklich rennstreckentauglich sind.

Für den Alltag und damit auch wilde Pässefahrten genügen sie aber locker ;)

Froschkapitän   
Froschkapitän
Geschrieben

Stark ist das Rubbeln nicht, aber fühlbar.

Die Bremswirkung ist ok, aber es rubbelt halt.

Naja, ich warte mal bis zur 2.000er

Danke für die Antworten.

TomCH   
TomCH
Geschrieben

Hallo

Ich habe meinen fabrikneuen Emmie seit letzten Freitag. Bin also

auch noch in der Einfahrphase und am Erfahrungen sammeln wie du.

Bei meinem habe ich kein Bremsrubbeln festgestellt. Dafür habe ich

von den Pneus (Michelin Pilot Sport auf 19" Felge) extreme Abrollgeräusche. Vor allem beim Bremsen. Ist dir diesbezüglich auch etwas aufgefallen?

Gruss

Thomas

Froschkapitän   
Froschkapitän
Geschrieben

Habe auch 19" mit Michelin aber übermäßige Abrollgeräusche habe ich keine festgestellt.

TomCH   
TomCH
Geschrieben
Habe auch 19" mit Michelin aber übermäßige Abrollgeräusche habe ich keine festgestellt.

ok, danke für die Info. Werde dies mal beobachten und beim

2000er Service anmelden.

Dr. Nagano   
Dr. Nagano
Geschrieben

Die relativ lauter Abrollgeräusche sind bei den Michelins normal. Mit der Zeit bekommen sie bei forcierter Gangart noch "Treppen" (vor allem VA), dann wird es noch schlimmer mit den Geräuschen, evtl. entstehen auch Vibrationen bei gewissen Geschwindigkeiten. Der schlechteste Reifen den ich je hatte.

Das Bremsenrubbeln kommt von Ablagerungen auf der Bremsscheibe, die Scheibe selber ist meist nicht verzogen. Wie Tom sagt, geht das Rubbeln oft durch beherztes Bremsen wieder weg.

TomCH   
TomCH
Geschrieben
Die relativ lauter Abrollgeräusche sind bei den Michelins normal. Mit der Zeit bekommen sie bei forcierter Gangart noch "Treppen" (vor allem VA), dann wird es noch schlimmer mit den Geräuschen, evtl. entstehen auch Vibrationen bei gewissen Geschwindigkeiten. Der schlechteste Reifen den ich je hatte.

Thanks Doc, also dann nach dem Motto die Gummis möglichst schnell

platt machen und bessere aufziehen :D

Thomas

tinu99   
tinu99
Geschrieben

Wieso habt ihr Michelin auf der Originalbereifung?

Ich habe LEIDER Conti SportContact als Originalbereifung, und die finde ich wirklich grottenschlecht! :-(((°

TomCH   
TomCH
Geschrieben
Wieso habt ihr Michelin auf der Originalbereifung?

Ich habe LEIDER Conti SportContact als Originalbereifung, und die finde ich wirklich grottenschlecht! :-(((°

Vielleicht haben die bei den neueren Emmis einen Rahmenvetrag mit Michelin. Ich finde den auf jedenfall echt schlecht :-(((°

Auf meinem 330i hatte ich als Originalbereifung den Conti SportContact 1.

Der war für dieses Fahrzeug schwer in Ordnung. Nach dem ersten Satz habe ich dann den SportContact 2 montiert, der ist wirklich grottenschlecht. Ein richtiges "Wienerli"...

tinu99   
tinu99
Geschrieben

Vielleicht haben die bei den neueren Emmis einen Rahmenvetrag mit Michelin. Ich finde den auf jedenfall echt schlecht :-(((°

Auf meinem 330i hatte ich als Originalbereifung den Conti SportContact 1.

Der war für dieses Fahrzeug schwer in Ordnung. Nach dem ersten Satz habe ich dann den SportContact 2 montiert, der ist wirklich grottenschlecht. Ein richtiges "Wienerli"...

Meiner ist neu (3 Wochen alt)

TomCH   
TomCH
Geschrieben
Meiner ist neu (3 Wochen alt)

aha, sorry! meiner ist erst eine Woche alt. Hast du 18 oder 19 Zöller drauf?

tinu99   
tinu99
Geschrieben

aha, sorry! meiner ist erst eine Woche alt. Hast du 18 oder 19 Zöller drauf?

19" Du meinst es liegt an dem?

TomCH   
TomCH
Geschrieben

19" Du meinst es liegt an dem?

Hab ich gedacht, aber ich hab auch 19". Jetzt fragt sich wer den Restposten erwischt hat wenn wir beide nicht zufrieden sind :-(((°

tinu99   
tinu99
Geschrieben

Hab ich gedacht, aber ich hab auch 19". Jetzt fragt sich wer den Restposten erwischt hat wenn wir beide nicht zufrieden sind :-(((°

Ich würde sagen Conti -> = Restposten (da 2 Wochen älter)

Dr. Nagano   
Dr. Nagano
Geschrieben

BMW hat immer zwei Reifenhersteller als Supplier. Es ist ein Lottospiel welche Marke man bekommt.

tinu99   
tinu99
Geschrieben

Danke, für die Info

Ich hatte noch nie Glück beim Lotto spielen :-(((°

Sunnyside19   
Sunnyside19
Geschrieben

hi,

wollte nur mal anmerken, dass laute Abrollgeräusche nicht nur bei Michelin+Conti auftreten. Ich hab Eagle F1 in 19" 235/265 und die sind auch richtig laut, leider :-?

MMMPassion   
MMMPassion
Geschrieben

Fahrt mal einen Yokohama A032R (Sportreifen) und Ihr werdet alle anderen Reifen als leise bezeichnen..!

Beste Grüsse, MMMPassion

Kiwi 2   
Kiwi 2
Geschrieben

Den ersten Reifensatz hatte ich Conti Sport Contact M3 Reifen drauf. War eigentlich sehr zufrieden. Die "Treppen" auf der VA kamen nach einem Fahrertraining. Ist wohl nicht zu vermeiden.....

Dann hatte ich den Michelin drauf - würde mal sagen, klar lauter die Dinger.

Habe jetzt wieder die Conti Sport Contact drauf. Wollte zuerst aber die Contact 2 aufziehen. Entschloss mich aber wieder für die 1. - eigentlich nur aus dem Grund, dass da M3 auf dem Reifen steht. Ist vielleicht guter Glaube, denke aber die wurden auch auf das Auto ausgelegt oder zumindest getestet....

Oder weiss da jemand was genaueres ?

TomCH   
TomCH
Geschrieben

@all: Danke für die Tips und Aussagen, ich glaube dann kann ich mit meinen Michelin noch zufrieden sein...

@Kiwi 2: Ich weiss da nichts genaueres, aber wie schon mitgeteilt war ich

auf meinem 330i mit dem SportContact 1 viel besser zufrieden als mit

dem SportContact 2.

standort48   
standort48
Geschrieben
Hallo zuammen,

seit einer Woche habe ich nun (endlich) meinen M3.

Was mir jedoch aufgefallen ist, ist das die Bremsen nach vorheriger Betätigung (keine Vollbremsung, sondern normales Herunterbremsen) etwas rubbeln (man spürt es im Bremspedal, nicht so stark wie ABS aber gleichmäßig).

Ich bin noch in der Einfahrphase (1500 km) und habe auch sonst alles Ordnungsgemäß gemacht, auch weiß ich, dass die Bremsen eine gewisse Zeit benötigen (500km?).

Ist das normal ?

Ich habe öfter gelesen, dass gerade der M3 mit etwas zu schwachen Bremsen ausgerüstet ist, aber das sollte doch nicht vorkommen ?

Oder gibt sich das wieder?

Gruß

Froschkapitän

@@["Froschkapitän"]

Sollte es wirklich ein rubbeln sein wie Du sagtest.

Dann mache es wie folgt,auch wenn das Auto(dem Motor passiert garnichts) neu sein sollte?. Ziehe ihn auf etwa 200 K/mh und bremse dann zügig,nicht brutal aber doch mit Druck und gleichbleibend herunter.Wenn alles in Ordnung ist,bauen die Bremsen ganz normal die Geschwindigkeit ab ohne jeglicher Geräusche!!!!!

"Vernimmst Du aber Ein Geräusch wie Rubbeln,das Gefühl des Unrundlaufends,erst leicht!! dann immer stärker!! werdend und überträgt sich dieses auf den Resonanz-körper Auto so gibt es für Dich nur eines.

Ab in die Werkstatt,und ALLE 2 BREMSSCHEIBEN von der jeweiligen diagnostizierten Achse müssen dann gewechselt werden.

Du hast Anzeichen einer "Unwucht" in irgend einer Scheibe :oops:

Lass Dir nichts anderen Erzählen,ich weis von was ich hier Rede.Bei meinem M5 E39 sind bis 55000 km drei Satz neue Scheiben vorne draufgekommen.Das ist bei den M Modellen mit der Serienbremsanlage so ein Problem.

Solltest Du dich über den Zeitraum der Gewährleistung drücken lassen, dann darfst Du Dich auf rund 2000,-€ Eigenkosten freuen. :evil:

standort48

Froschkapitän   
Froschkapitän
Geschrieben

Dankeschön!

Das Geräusch ist wirklich nervend und hört sich an wie Metall auf Metall !

Ich habe noch 300 km bis zur 2000er, dann werde ich das mal melden.

standort48   
standort48
Geschrieben
Dankeschön!

Das Geräusch ist wirklich nervend und hört sich an wie Metall auf Metall !

Ich habe noch 300 km bis zur 2000er, dann werde ich das mal melden.

["froschkapitän"] Genau!!! Glaube mir,wenn Du später"Gut" zügig fährst,werden es mit absoluter Sicherheit nicht die letzten Scheiben sein. :-(((°

standort48

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?



×