Jump to content
Nevil

M3 E36 Keine Leistung

Empfohlene Beiträge

Nevil   
Nevil
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen

Mein M3 hatt sich bis jetzt schon 2 mal von sich selber bei der Ampel abgestellt, und manchmal wenn ich an der Ampel bin ruckelt er wie er sich gleich abstellen würden, und es ist auch schon vorgekommen das wenn ich aufs Gas gedrückt habe nicht die Leistung hatte wie immer nach ein paar mal drücken geht er wieder. Hab schon im Forum herumgesucht nach den ursachen könnte es an den Zündkerzen liegen sicher bin ich mir aber nicht? Hab schon 150tkm drauf. Weis einer weiter?

Grüsse Nevil :wink2:

markuswe   
markuswe
Geschrieben

Hatte ich auch mal. Motor lief nur auch 5 Töpfen

weil ein Marder mein Zündkabel durchgebissen

hat -> Zündkabel überprüfen und ersetzen.

Falls es nicht hilft -> Zündkerzen überprüfen.

Falls es immer noch nicht hilft -> zum BMW-Händler!

alpinab846   
alpinab846
Geschrieben

Beim BMW-Händler Fehlerspeicher auslesen lassen....

Möglichkeiten: Lambdasonde

Luftmassenmesser

Zündspule/kerze

Grüße

Peter

Nevil   
Nevil
Geschrieben

War heute beim BMW-Händler, der hat mir dann den Fehlerspeicher auslesen lassen. Nach 10 Minuten kann er zu mir und sagte der Computer zeige keine fehler an, seine vermutung, Vanos,oder Zündkerzen, aber er plendiert auf Vanos.

Z3Silver   
Z3Silver
Geschrieben

Vanos Steuergerät war bei mir auch mal platt...is nich ganz billig der Spaß :wink:

Nevil   
Nevil
Geschrieben

Das es teuer wird das hat er mir auch gesagt, aber eben es ist ja nicht sicher. Sag mal was hat man bei dir genau gemacht mit dem Vanos?

johnbmw   
johnbmw
Geschrieben

ich habe am 330i auch schon gleiches erlebt, aber seit drei monaten ist das ohne reparatur verschwunden. bei meinem m3 ist die störung noch nie aufgetreten. nebenbei... was kostet den sowas (vanos)?

Nevil   
Nevil
Geschrieben

Mein Mech sagte mir so ca. 3000fr.

alpinab846   
alpinab846
Geschrieben

Bei der VANOS hast Du aber nur den Leistungsverlust im unteren Drehzahlbereich. Obenraus müßte Dein Auto fahren wie immer. Die Kosten für einen neue VANOS-Einheit passen, es gibt die Dinger aber auch im Austausche zu günstigeren Kursen.

Grüße

Peter

Onkel Tom   
Onkel Tom
Geschrieben

Hi Nevil

Hattest Du in letzter Zeit eine Reparatur an deinem Zylinderkopf, resp. wurde das Vanos kürzlich herausgenommen?

Den Fehler den Du beschreibst würde ich auch eher alls Vanos Fehler Deuten, Kabelbruch am Magnetventil, Schmutz oder Fremdkörper im Steuerbereich.

Eventuell kannst Du ein sogenanntes Klappergeräusch direkt bei der Vanoseinheit hören.

Viel erfolg, ich hoffe für Dich das der Fehler wo anderst liegt, den der Preis von ca. sFr. 3000.-- kommt ziemlich genau hin für die Vanos Einheit. :wink2:

Gruss Onkel Tom

Gast gsx1300r   
Gast gsx1300r
Geschrieben

Weiss nicht genau wie dieser Sensor heißt, der das Signal an Vanos gibt, aber genau der war mal bei einem Kumpel kaputt und hat dieses Probleme verursacht. Motor lief untenrum schwach und ging an der Ampel auch mal aus. Mit Drehzahl wurde es dann besser...

Nevil   
Nevil
Geschrieben

@Onkel Tom Ne hatte ich nicht, man sagte mir das einige m3 mit dem Vanos probleme haben mit der Zeit. Das mit den 3000fr. sei das minimum. Ich warte jetzt mal ab, mal schauen ob sich da was ergibt, ne günstigere lösung. :wink2:

CHIMERA_Borg   
CHIMERA_Borg
Geschrieben

Tja also ich hatte seit einiger Zeit das Problem, das der Wagen (320i E36)

ab und zu beim beschleunigen nicht in Tritt kam, nach ein paar mal Gas geben wars dann wieder weg.

Bis Gestern da lief er dann etwas (untertreib) unruhig.

Ich machs kurz.

Der "Hörtest" Zyl 6 ab und laufen lassen = noch schlechter

Zyl 6 drauf und 5 ab = genauso mist wie mit 6

usw. usw.

beim 4 Zyl war kein Unterschied auszumachen.

Hier war auch die einzige Zündspule nicht mehr Original (Bosch)

Also nach Bmw und ne neue besorgt, (vorher evtl. abklähren ob man

sie zurückbringen kann wenn sie es nicht ist) eingebaut und lief wieder.

So nun war ich mit dem selben Prob vor zwei Jahren bei BMW da hieß es

das Steuergerät oder die Vanos seien Schuld. interessant ist das damals

die 4te Spule auch nich mehr original war, und ich meine die Spule wäre

dunkler gewesen (von der Hitze) aber das lässt sich schwehr nachvollziehen.(Steuergerät 600€) autsch

Will sagen:

das mein 3er scheinbar ein Prob mit der 4 Zündspule hat, und wenn das bei mir so ist, wieso nich auch bei jemand anderen.

also mal Checken

CHIMERA_Borg

M3Driver1975   
M3Driver1975
Geschrieben

Hi! Hatte genau das gleiche Problem.. mit meinem E36 M3! Fehlerursache war Die defekte Vanos Einheit! Reperatur, hat mich knap 650 Euro gekostet!. Man sollte nicht zulange mit dem Problem herumfahren... nur so als Tip! Grüße Roger

post-43167-14435305913334_thumb.jpg

M3CSLCabrio   
M3CSLCabrio
Geschrieben

Hallo,

unruhiger Motor, das kommt mir sehr bekannt vor.

Mit meinem E36 M3 stand ich mal mitten in Zürich in 6L Öl.

Hatte aber Glück, BMW tauschte die VANOS Einheit auf Kulanz.

gillchen   
gillchen
Geschrieben

Ich habe das Vanos 2x kaputt gehabt, jedoch nichts bemerkt. Der ging genauso ab wie sonst auch. Hat ein bissel Öl auf das Heck abgelassen, etwas Leistung fehlt im unteren Drehzahlbereich.

Ein Kumpel von mir hatte das beschriebene Problem auch, lag an einem losen Stecker für ein Magnetventil, das Prob. trat haupsächlich bei hoher Aussentemperatur auf in Verbindung mit hohem Leistungsverlust.

M3Driver1975   
M3Driver1975
Geschrieben

Yes.. Welcome to the Club! Nur so zur Info.. sollte Dir das in absehbarer Zeit nochmal passieren... BMW macht keine Kulanz.. auf Kulanz! Und das nächste, was sich wahrscheinlich verabschiedet.... wird die Vanos Getriebe- Einheit sein! Ergo.. lieber einmal mehr prüfen lassen! Gute Fahrt... Roger

M3CSLCabrio   
M3CSLCabrio
Geschrieben

...da hatte ich Glück, ist mir kein zweites mal passiert.

war bai ca. 116.000km und ging problemlos bis 230.000km, vor zwei Wochen habe ich Ihn schweren Herzens abgegeben für den e46.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×