Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
RS6-Tom

RS6 Motorelektronik

Empfohlene Beiträge

RS6-Tom
Erster Beitrag:
Letzter Beitrag:

Hallo Leute !

Bin neu in diesem Forum, habe leichte Probleme mit meinem RS 6

(BJ 10/03, 30.000 KM, ABT-Chip 505 PS)

Nach der 30.000 KM Inspektion leuchtete die Kontrolleuchte der Motorelektronik auf, der Wagen ruckelt (vor allem bei nidriegen Drehzahlen im hohen Gang) und hat offensichtlich Leistungsverlust.

Das Auslesen des Fehlerspeichers ergab sporadisch zu fettes Gemisch UND sporadisch zu mageres Gemisch.

Ich befürchte die Jungs von der Werkstatt haben irgendwie die Elektronik bzw. das Steuergerät von Abt durcheinandergebracht.

Hat jemand da Erfahrung ?

:-?

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Ethan Hunt
Geschrieben

Hallo Tom!

Sporadisch bedeutet ja, dass der Fehler auch aus dem Gerät gelöscht werden kann und nicht wieder auftaucht. Daher muss der Fehler tatsächlich bei der Elektronik liegen, also nichts an der ,,Hardware'' (Motor, Kraftstoff etc.) Am besten du redest da direkt mit Abt, ich denke, wenn die Werkstatt einen Fehler gemacht hat, werden sie ihn schon Servicetechnisch wieder gutmachen...

Gruß

Max

Carl
Geschrieben
Hallo Tom!

Sporadisch bedeutet ja, dass der Fehler auch aus dem Gerät gelöscht werden kann und nicht wieder auftaucht. Daher muss der Fehler tatsächlich bei der Elektronik liegen, also nichts an der ,,Hardware'' (Motor, Kraftstoff etc.) Am besten du redest da direkt mit Abt, ich denke, wenn die Werkstatt einen Fehler gemacht hat, werden sie ihn schon Servicetechnisch wieder gutmachen...

Gruß

Max

so nicht richtig. oder sind die abgassensoren software? lass diese überprüfen. in den notlauf geht der wagen übrigens auch wenn die kats nicht mehr genügend "filtern" d.h. defekt sind. kann auch der grund sein.

sporadisch bedeutet übrigens nicht, dass der fehler nicht wieder auftaucht wenn er gelöscht wird. sporadisch heisst dass der fehler nicht ständig auftritt.

gruss

carl

Ethan Hunt
Geschrieben

@Carl:

Danke für die Berichtigung. Die sporadischen Fehler hatten wir auch bei meinem Praktikum bei Audi. Ich hatte es so in Erinnerung, dass wir diese Fehler dann probeweise aus dem Fehlerspeicher des Fahrzeug-Eigendiagnosesystem gelöscht haben und dann kontrollierten, ob dieser erneut auftaucht.

Aber da du etwas mehr Erfahrung als ich hast, lasse ich mich gerne belehren.

Gruß

Max

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...