Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'kontrollleuchte'".



Erweiterte Suchoptionen

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Auto
    • Alfa Romeo
    • Alpina
    • Audi
    • BMW
    • Britische Marken
    • Mercedes
    • US Cars
    • Andere Automarken
    • Oldtimer
  • Themen
  • Off-Topic Diskussionen
  • Luimexs Luimex Diskussionen
  • Capristos Capristo Diskussionen
  • DD-Racings DD-Racing Diskussionen

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kalender

  • Community Kalender

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Angebote
  • Gesuche

Kategorien

  • Touren

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

40 Ergebnisse gefunden

  1. Hallo, ich mach hier mal ein Thread auf für alle die, die an ihren Gallardos mit der dauerhaft und immer wieder leuchtenden Motorlampe zu kämpfen haben. Mein Gallardo hat dieses Phänomen zum Glück nie. Aber ein sehr guter Freund ärgert sich ständig und wir haben schon vieles probiert um den Fehler zu beheben. Er hat den 520er mit Originalauspuff ohne externe Klappensteuerung. Dennoch hat er folgenden Fehlerspeichereintrag immer wieder kehrend: P1426 - Tank vent. Valve open P0437 - Katalysator Temperatur Sensor, Zyl.-Reihe 2 - Eingangssignal zu niedrig P0427 - Katalysator Temperatur Sensor, Zyl.-Reihe 1 - Eingangssignal Ihr könnt hier eure Fehlercodes gerne auch mal posten. Evtl. gibt es zusammenhänge und man kommt mal auf die Ursache drauf. Ab Werk / Auslieferung war der Fehler sicherlich nicht vorhanden. Und wie hier so oft angesprochen am manuell verstellbaren offenen Klappenauspuff liegt es auch nicht (siehe meinen Kumpel seinen Gallardo). Wir sind über eure Fehlercodes gespannt und wir bleiben weiter an einer Behebung des Fehlers dran.
    • 19 Antworten
  2. Hallo zusammen, Kann mir jemand sagen was das für eine Meldung ist. Ingo
    • 8 Antworten
  3. Hallo, bei meinem F355 Baujahr 1996 leuchtet seit gestern die Fahrwerkskontrollleuchte (orange rechts - nicht die Sporteinstellungskontrollleuchte links) - zunächst für ein paar Kilometer und dann später dauerhaft. Wie kann ich den Fehler eingrenzen - Stellmotor defekt - welcher ? Herzliche Grüsse Rolf
    • 10 Antworten
  4. Joe430

    Warnblinksymbol während der Fahrt

    Eines habe ich der bisherigen, kurzen Zeit mit dem F430 gelernt: Nicht alle vermeintlich dramatischen Warnanzeigen ernst zu nehmen. Das Meiste (toi,toi,toi) hat sich nach einem Neustart erledigt. Heute war ich jedoch mit einem Phänomen konfrontiert, zu dem ich bisher nichts in der Anleitung (heißt nichts) und im Netz (heißt schon eher etwas) gefunden habe: Nach dem Tanken „normal“ losgefahren und nach ein paar Sekunden leuchtet das Warnblinksymbol (Dreieck) im Display auf und der Warnblinker leuchtet 2x auf. Nach ca. 15 Sek. wiederholt sich Ganze und so weiter bis zum Abstellen. BTW: kommt etwas seltsam für die hinter einem Fahrenden, wenn alle Nase lang der Warnblinker 2x aufleuchtet... In der Garage Schlüssel gedreht und abgezogen, Tür geöffnet und die Sirene springt an. Nach einem Drücken auf den Schlüssel (noch im Fahrzeug sitzend) ist Ruhe. Ich habe den Schlüssel im Verdacht, wobei die Batterie fast neu ist. Aber wieso konnte ich dann starten? Any thoughts? Oder ist das ein altbekanntes Thema und ich hab‘ nur nicht gründlich gesucht?
    • 5 Antworten
  5. Bernado123

    Kontrollleuchte "Check-Engine 4-8" blinkt

    Hallo zusammen, wer kann mir helfen? An meinem F355 Motronic 2.7 leuchtet die gelbe Kontrollleuchte check engine 5-8 alle 10 sec. kurz auf. Im Leerlauf sowie während der Fahrt geht die Lampe einfach immer kurz an und wieder aus. Beim fahren ist nichts auffälliges, der Motor läuft tadellos. Die Steuergeräte sowie die Luftmassenmesser habe ich bereits untereinander getauscht. Wer kann mir helfen? Grüße Bernd
    • 11 Antworten
  6. Wenzens

    R8 startet nicht > ESP/Brems-Warnleuchte

    Hallo Brauch dringend Mein R8 Bj.2009 65.000Km Startet nicht mehr. Am Anfang dachte ich es liegt an der Batterie. Neue Batterie verbaut! erst mal wieder für eine Weile O.K. Dann wieder ESP Fehler / Bremse Fehler > Handbuch nachlesen und Werkstatt aufsuchen im Display! Er Startet nicht! ....Erst wenn jemand Starthilfe gibt!!!! dann sind alle fehler weg und alles ist einwandfrei. Doch in letzer Zeit klappt es drotz Starthilfe nicht mehr er zeigt die Fehler und startet nicht ! ... Hat jemand eine Idee ?
    • 23 Antworten
  7. Hallo Leute. Da ich mit meinem Latein am Ende bin möchte ich hier mal in die Runde fragen. Fahrzeug modena 360. F1. Bj 03. Problem ; Airbag leuchte ist an. Was könnte der Grund sein. Mein vorgehen bis jetzt.Fehler gelöscht kamm nach einiger Zeit wieder. Ich besitze einen eigenen Tester. Dann habe ich die Airbagspirale ausgebaut und eine neue Eingebaut. Original vom freundlichen. Fehler kamm nach einigen Tagen wieder. Immer wenn ich ihn lösche taucht er irgendwann wieder auf. Dann habe ich die Batterie ausgetauscht gegen eine neue. Problem nicht behoben. Masse Leitungen überprüft usw. Ist euch etwas bekannt. Tipps würde ich nachgehen.Kann alles messen und auslesen. Gruß kay.
    • 7 Antworten
  8. pierrecinema

    Defekt Motorkontrollsystem

    Hallo Ich hatte vor ein paar Tagen Mal diesen Fehler.Defekt Motorkontrollsystem. Beim Auslesen würde aber kein Fehler angezeigt und nach dem Löschen ging der Fehler auch weg. Nach da. 1000km fahrt bin ich in Dresden ziemlich lange auf dem Pflasterstein unterwegs gewesen und das Auto hat es ziemlich durch geschüttelt. Dabei kahm diese Fehler wieder. Soll ich ihn wieder löschen und oder von was könnte das kommen? Wackelkontakt? Danke und Gruss
    • 6 Antworten
  9. FerrariSpider360

    Warnleuchte Bremsanlage Ferrari 360

    Hallo, heute habe ich die erste Ausfahrt mit meiner Diva gemacht. Plötzlich ging die Motorleuchte an. Strom von de rDiva genommen kurz gewartet und wiede rprobiert. Motordiagnose blieb aus und plötzlich leuchtet die rote Warnleuchte für die Bremse. Diva hat vor 400 km TÜV bekommen und während der Standzeit auch eine neue Batterie. Bremsflüssigkeitsbehälter ist voll. Hat njemand von Euch eine Idee? Danke Gruss
    • 1 Antwort
  10. Alber

    Batterie Kontrollleuchte bei Mercedes SL

    Hallo. Ich hab da mal eine Frage für einen bekannten dessen Auto seit über 2 Monaten in einer Mercedeswerkstatt steht. Es handelt sich um einen SL Bj 2007. Letztes Jahr wurde vorsichtshalber die Starterbatterie gewechselt. Vor 2 Monaten kam die Batterie Kontrollleuchte im Display und geht auch nicht mehr aus . Der Händler sagte die Zusatzbatterie müsste getauscht werden. Zusatz (Backup) Batterie wurde getauscht, Batterie Kontrollleuchte brennt immer noch. Dann wurde das Relais welches für diese Zusatzbatterie zuständig ist getauscht. Leuchte brennt immer noch. Auch wurden nach Aussagen der Werkstatt diverse Steuergeräte und Relais (welche weis ich inhaltlich nicht) getauscht um den Fehler auf die Spur zu kommen. Erfolglos. Lichtmaschine wurde nach Angaben geprüft. Starterbatterie wurde auf Garantie nochmal getauscht. Alles ohne Erfolg. Hat hier im Forum einer einen Tipp was es sein könnte oder das Problem auch hatte und wie dieses gelöst wurde? Vielleicht hatte jemand das gleiche Problem mit irgendeinem anderen Mercedes Modell.Sind ja irgendwie ähnlich vom Systemaufbau. Wäre dankbar für alle hilfreichen Tipps und Vorschläge da die Werkstatt es leider nicht hinbekommt. Vielen Dank im voraus.
  11. Hat da einer eine Idee warum bei einem 4200er Coupé die Kontrollleuchten aufscheinen? mfg Kurt
    • 2 Antworten
  12. Monte carlo

    F1 Probleme, und kein Ende!?

    Servus zusammen! Nach den anfänglichen Schwierigkeiten mit dem 430er (Gangeinlegen zeitweise nicht möglich mit Fehlermeldung „Slow Down“, aber ohne Ablegen im Fehlerspeicher), wurden in neun Monaten die folgenden Reparaturen durchgeführt: Kupplung erneuert (mit Kupplungswegesensor) Getriebe überholt Austausch von Hydraulikpumpe & Druckspeicher Erneuerung von E-Diff Sensor Danach sind wir davon ausgegangen, dass alles läuft. Beim ersten härteren Einsatz trat dann aber dieses Verhalten auf: beim Gangeinlegen ging der Motor aus; kombiniert mit „Slow Down“, „Manettino“ und „E-Diff“; nach mehrfachen Startversuchen lief dann wieder alles; Motorkontrolleuchte blieb allerdings an. Erneuter Werkstattaufenthalt mit Kontaktpflege beim Gaspedalpotentiometer und Neujustierung des PIS: Probefahrt ohne Probleme. Bei der Heimfahrt durch die Kasseler Berge (fast 38° C) dann die Probleme im Stau auf der A7: Gang wurde ausgeworfen, „Slow Down“ und kein Gang einlegen war mehr möglich. Da sich die Fahrspuren auf eine Spur verengten, war das Hupkonzert hinter mir wahrscheinlich bis Maranello hörbar! (tolles Erlebnis) Nach diversen Neustarts fuhr er dann wieder einwandfrei. Wir waren uns dann mir der Werkstatt einig, dass es sich „nur“ noch um ein elektronisches Problem handeln kann. Wackelkontakte oder Kabelbrüche wurden nicht mehr festgestellt; im Fahrbetrieb wurde aber nur noch 12,1 V Bordspannung gemessen. Eine neue Batterie wurde eingebaut und es wurde vermutet, dass die Lichtmaschine erneuert werden muss. Meine Frage nun an die Elektronik Päpste: Eine zu niedrige Spannung ist ja offenbar häufig die Ursache für verschiedene Störungen/Fehlermeldungen beim 430er (wurde hier im Forum ja schon oft diskutiert). Kann eine Lichtmaschine mit Minderleistung denn nun die Ursache für die schwache Bordspannung sein und die ganzen Fehler sein? Ich vermute ja eher, dass durch einen Kriechstrom im elektrischen System Batterie & Lichtmaschine dauerhaft überlastet sind und deswegen die Grätsche gemacht haben. Zur Info: nach ~ 10 Tagen ist eine Starten nicht mehr möglich gewesen.
    • 25 Antworten
  13. MCJürgen

    Airbag-Kontrolllampe beim MC Stradale

    Liebe Carpassion-Mitglieder, mein MC Stradale zeigt eine komische Fehlermeldung. Die Airbag-Kontrolllampe ging zuerst sporadisch immer mal wieder an und aus, seit einiger Zeit ist sie aber ständig an. Der Fehlerspeicher moniert, dass etwas mit den Gurtstraffern nicht in Ordnung sein soll. Nur hat das Auto gar keine Gurtstraffer verbaut (ist der 2-Sitzer mit den Carbon-Schalen und den 4-Punkt-Gurten). Kann es sein, dass die Steuerung für die Gurtstraffer standardmäßig verbaut wird und nur bei meiner Version nicht angeschlossen wird? Und dass dieser Kabelstrang dann eine Fehlermeldung verursacht, evtl. weil ein Blindstecker o.ä. defekt ist? Wäre für Tipps dankbar.
    • 5 Antworten
  14. Hallo kennt jemand das Problem bei einem meiner 360 habe ich das Problem das nach 8-10 km fahrt Abs und Asr Leutet und auch an bleibt. Wenn der Wagen dann wieder ein paar tage nicht gefahren wird sind die leuchten aus. hat mir jemand tipps oder weis jemand ob eine Diagnose mit anderen geräten möglich ist (gutmann usw.)
    • 6 Antworten
  15. Gast

    Meldung E Differenzial

    Hallo Forengemeinde, vielleicht habe ich was in der BA überlesen, oder es liegt eine gewisse Systematik oder was auch immer vor. Folgendes: Wenn ich aus meiner ebenen Garage rückwärts aus der Garage rausfahre und die Garageneinfahrt (ca. 8% Gefälle auf 7m) rückwärts runterfahre und anschließend den ersten Gang einlege, kommt die Meldung E Diff im Cockpit. Das selbe passiert, wenn ich vom R Gang in Neutral schalte und dann erst in den 1. Gang! Schalte ich den 430 aus und starte neu, ist die Meldung weg und alles verhält sich normal. Ob das beim Vorbesitzer schon war, keine Ahnung. Bei mir lässt es sich reproduzieren. Vielen Dank für euere Meinungen. Grüße aus der Pfalz, Hugo
    • 3 Antworten
  16. quax

    Tacho Ausfall, ABS, DSC brennt-MF3

    Hallo, hatte das auch schon jemand? Die Kontrollleuchten gehen nicht aus und der Tacho funktioniert nicht. Im BMW-Forum habe ich gelesen, dass es in dem Fall wohl relativ sicher der Radsensor hinten links ist. Nun, den habe ich getauscht, aber es hat nichts gebracht. Ist es evtl möglich, dass bei Wiesmann der Sensor für die Radumdrehungen evtl vertauscht wurde und sich dieser sich hinten rechts befindet. Weiß sonst noch jemand einen Rat? Viele Grüße Claus
    • 6 Antworten
  17. fridolin_pt

    456 Fehler auslesen

    Seit einiger Zeit habe ich die Fehleranzeige für die Stellmotoren an den Stoßdämpfern. Einer scheint zu klemmen. Mit der Fehlerauslese ließe sich das gut eingrenzen aber der freundliche in Hannover kann das nicht. 😧 Die Gründe kann ich nur mündlich übermitteln. 🤭 Aber was mach ich jetzt?
    • 6 Antworten
  18. sebastian89

    Motorkontrolleuchte / Phasenversteller 360 CS

    Hallo zusammen, vor ca. 2 Monaten kam bei meinem 360 CS (BJ Dez. 2003, 50 tkm) zum ersten mal die Motorkontrolleuchte. Habe das Auto daraufhin in die Werkstatt gebracht, das Auslesen ergab "Phasenvariator erreicht Position nicht". Daraufhin wurde der Sensor des rechten Phasenverstellers gewechselt. Nach ca. 50 km dann erneut die Motorkontrolleuchte. Ich habe das Auto zum Auslesen diesmal zum offiziellen Ferrarihändler gegeben, Ergebnis: erneut der Phasenversteller... Mir erscheint es unwahrscheinlich, dass nun genau nachdem der rechte getauscht wurde auch noch der linke kaputtgeht. Daher meine Frage: Hatte hier schon einmal jemand ein ähnliches Problem? Kann es sein, dass das Problem irgendwo in der Elektronik liegt? und kann ich das Auto noch guten Gewissens bewegen, ohne Folgeschäden zu riskieren? (in einem anderen Beitrag hier im Forum war von einem Motorschaden nach gebrochenem Phasenversteller die Rede...) Vielen dank für eure Hilfe Grüße Sebastian
    • 12 Antworten
  19. neronederoma

    Ferrari 360 Multiplikativwertgrenze erreicht

    Multiplikativwert grenze erreicht.Was bedeutet das ?! Lmm beide neu,lambda sonde neu.Die viscosini oder Thermofühler? Danke im voraus Vincenzo
    • 15 Antworten
  20. Hallo Habe leider ein Problem bei meinen Lamborghini Murcielago hat auf einmal die Motor Kontrolleuchte und Check Engine Leuchte aufgeleuchtet.Geht leider nicht mehr weg Es ist passiert genau wo ich an der Landstraße, an der Seite angehalten habe.Es war ein bisschen uneben. Kennt einer das Problem?
    • 19 Antworten
  21. Habe im Gallardo den Fehler P0700 ohne das etwas passiert bis auf die Check Engine. Was könnte es sein?
    • 17 Antworten
  22. Superwilly

    Motorkontrollleuchte brennt

    Moin, bei mir leuchtet die motorkontrollleuchte. Er läuft aber einwandfrei. Leider erreiche ich meine Werkstatt nicht zum auslesen und ich wollte am Wochenende ne Ausfahrt machen. Was meint ihr...kann ich damit trotzdem bis Montag fahren?
    • 9 Antworten
  23. Hallo Bei meiner ersten großen Ausfahrt in diesem Jahr ging auf einmal die Batteriekontrolleuchte an. Gottseidank war ich erst nur ca 35 km von zu Hause weg und konnte noch nach Hause fahren. Auch mein Kontrollgerät im Zigarettenanzünder fing an zu piepsen und zeigte nur noch 11,6 bis 11,8 Volt an egal bei welcher Drehzahl. Wassertemperatur stieg zum Glück nicht. Ich möchte noch dazu sagen das meine Batterie an einem Erhaltungsladegerät gehangen hat und somit voll war. Ich gehe davon aus, das die Lichtmaschine oder auch nur der Regler denn Geist aufgegeben hat. Ich werde das noch von meiner Werkstatt prüfen lassen aber ich denke das wird es sein. Frage: woher bekommt wann eine neue Lichtmaschine, gibt es verschiedene Alternativen ( Hersteller , Amperezahl etc. ) oder kurzum, was würdet Ihr mir empfehlen. Danke im voraus für eure Antworten.
    • 28 Antworten
  24. Hallo zusammen, nachdem es vorm Saisonende letztes Jahr schon zu Ladeleuchtenflackern kam und das Auto liegengeblieben ist, wurde im Zuge der großen Inspektion, Lichtmaschine, Regler, Batterie usw. erneuert. Die ersten 100km war auch alles gut, jetzt plötzlich beginnt die Lampe wieder zu flackern... Ich habe mal so eine digitale Anzeige in den Zigarettenanzünder gemacht, diese zeigt während der Fahrt zwischen 11,5V und max. 12,1V an. Was ja sehr wenig ist... Wie gesagt, Lichtmaschine, Regler, Batterie würde ich ausschließen. Hat jemand eine Idee??? Achso, mein Speedsensor ist wohl defekt, da ab und an die Tachonadel leicht hüpft, habe diesen schon neu hier liegen, aber noch nicht eingebaut, weil man so einfach ohne Bühne nicht rankommt... Könnte das damit zusammen hängen, gibt der irgendwelche Signale in diese Richtung? Bin für jeden Tip dankbar!
    • 22 Antworten
  25. Hallo zusammen, ich hatte gestern ein trauriges Intermezzo an einer Tankstelle. Mein 360 wollte nicht mehr anspringen, piepte 4x und zeigte das Getriebewarnsymbol an. Auf Anraten eines Spezialisten habe ich dann alle Relais vor Ort auf Wackelkontakte überprüft und den Stromhauptschalter im Kofferraum auf "aus" gestellt (und nach 60 Sekunden wieder angemacht). Fazit: Das ursprüngliche Problem war der Bremsschalter am Bremspedal (musste ganz feste getreten werden und dann sprang er wieder an). - also nicht so wild. Leider fährt das Auto jetzt aber nur noch mit gefühlt 50 PS (wie Notlauf, aber ohne Notlaufmeldung). Hat Jemand eine Idee wie man das ohne Ferrari-Tester in den Griff bekommt ? Gruß, Richard
    • 7 Antworten
×
×
  • Neu erstellen...