Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'fehlermeldung'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Auto
    • Alfa Romeo
    • Alpina
    • Audi
    • BMW
    • Britische Marken
    • Mercedes
    • US Cars
    • Andere Automarken
    • Oldtimer
  • Themen
    • Ausfahrten & Events
    • Verschiedenes über Autos
    • Technische Probleme
    • Sportwagen Kaufberatung
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Anzeigen-Check
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Vorstellungen / Neumitglieder
  • Luimexs Luimex Diskussionen
  • Capristos Capristo Diskussionen
  • Yachten & Bootes Yachten & Boote Themen
  • SR-Versicherungens SR-Versicherungen Diskussionen

Blogs

  • Blog S.Schnuse
  • Blog Flix
  • Blog HighSpeed 250
  • Blog F40org
  • Blog kkswiss
  • Blog K-L-M
  • Blog double-p
  • Blog FirstCommander
  • Ein alter Ferrari 400 & sein Schrauberlehrling
  • Blog automw
  • Blog merlin007
  • Blog Chris911
  • Blog madek1974
  • Blog 911cg
  • Blog AlexP
  • Blog martin588
  • Suche BMW Z1 Blinker Gläser

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

16 Ergebnisse gefunden

  1. Guten Abend in die Runde! Habe zurzeit mit meinem neuen Bmw 525dA Bj 06 Probleme mit der Elektronik und zwar kommt immer der Fehler Batteriekontakte prüfen und dann bricht alles zusammen alles leuchtet auf zb.: Getriebestörung, Servo, Abs, Navi, etc. alles fällt aus man kann jedoch noch weiterfahren. Nach ca. 500 Meter fahren abstellen kurz warten dann neu starten und er funktioniert wider wie wenn nichts wäre. Habe schon Batterie tauschen lassen aber nutzt auch nichts. Habe was gelesen von einer Rückrufaktion wegen den Batteriepole. Kennt wer von euch das Problem bin schon am ver
    • 4 Antworten
  2. Hallo zusammen Meine Ventile mussten ersetzt werden. Ich habe bei einem "unabhängigen" Freiprogrammierbare Ventile genommen, auf 433Mhz programmiert und das ganze im Menü angelernt. Dies scheint auch zu funktionieren....leider nur für ca. 20km...dann erhalte ich Meldung TPMS Reifendruck! Systemstörung. Dann kann ich wieder anlernen und das Spiel beginnt von Vorne. Kennt das jemand? Kennt jemand Ventile (inkl. Sensoren), welche funktionieren? Danke Grüsse
    • 4 Antworten
  3. Ich habe bei Km 23.000 einen katitalen Motorschaden erlitten. Teile des Fexrohres zwischen Krümmer und Kat wurden an der linken Zylinderbank angesaugt. Unmittelbar vor dem Schaden Zeigt das Display "Abgastemperatur zu hoch". Ich habe den Motor sofort abgestellt. 3 Zylinder weisen eine Kompression von 3 auf. In der linken Zylinderbank steht in einem Zylinder viel Öl. Der letzte "seven years maintainance guarantee" Service wurde vor 3000 km durchgeführt, kein Befund. Hat jemand ähnliche Erfahrung?
    • 9 Antworten
  4. gt36868

    Fehlermeldung Aufhängungsanlage

    Hallo zusammen, als ich gesten Abend zu einer kleinen Feierabendtour starten wollte ging die Fehlermeldung "Aufhängungsanlage " am. Infolge dessen konnte ich die Gänge weder hoch noch runterschalten, dies ging von alleine. Als ich angehalten hatte um das Auto neu zu starten war die Fehlermeldung immer noch da. Als ich losfuhr bemerkte ich das die Gänge schon bei einer geringen Drehzahl von alleine hochschaltete, d.h. ich könnte nicht richtig beschleunigen. Ich hab das Auto in die Garage gestellt und wollten das Autohaus, in dem ich den Wagen gekauft hatte, um Rat fragen
    • 17 Antworten
  5. Habe eine Audi RS6 V10 Jahrgang 2010. In meine Auto wird d. folg. Fehlermeldung angezeigt: ACC nicht vorhanden, und der ACC Distanzanzeiger auf den Tacho ist Rot.. Habe einbissen rechechiert und gemäss Diagnosegerät wird angezeigt das die Heizung beim ACC Kamera nicht OK sei. Hat jemand dieser problem gehabt? Kann jemand mir mit eine Lösung helfen? Danke SG
    • 1 Antwort
  6. Was bedeutet denn diese Fehlermeldung meistens? Sensor ausgefallen? Oder Dämpfer defekt? Dann habe ich noch folgende Fragen: Gibt es beim 458 Probleme mit den Stoßdämpfern allgemein? Gibt es auch 458 ohne Magnetic Ride?
    • 5 Antworten
  7. Hallo,. Bräuchte einen Rat wie ich am einfachsten die Fehlermeldung vom Heckflügel dauerhaft wegbekommen, da ich einen festen Flügel verbaut habe. Danke schonmal😊
    • 2 Antworten
  8. Hallo, wer hatte auch schon mal bzw. schon mehrmals die Meldung in der Art Abgassystem, Wartung notwendig, Werkstatt aufsuchen, bzw. auf Englisch Emission System Service Required ? Die Meldung an sich ist schon mal irreführend. Es handelt sich um eine allgemeine Motor-Störungsmeldung, weil das On Board Diagnosesystem ein paar Parameter als von der Norm abweichend erkannt hat. Eine mögliche Ursache dafür ist Falschluft, die in geringen Mengen über nicht 100% dicht haltende Schellenbefestigungen der Ansaugluftführungen eintritt. Natürlich sind auch andere Ursachen möglich. Mi
    • 11 Antworten
  9. Hallo! Hab ein großes problem beim panamera 4. Und zwar zeigt es den Fehler „Fahrzeug extrem tief“ an. Das hochniveau ist ausgeschaltet und lässt sich nicht mehr einschalten. Kennt sich jemand damit aus und kann mir dabei helfen? Danke und lg
    • 1 Antwort
  10. Hallo Fahrspaß-Gemeinde, ich fahre nun seit einem Jahr einen 458 Italia. Ich nutze ihn sehr selten, da wenig Zeit. Nun habe ich doch tatsächlich nach 15.000 km den Fehler "kar-temp, bitte langsam in die nächste Werkstatt fahren" im Display. Es deutet also auf das hinreichend bekannte Krümmer-Problem hin, obwohl dies eigentlich doch nur der 430 hatte? Ich war noch nicht beim Freundlichen. Nun meine Fragen an Euch: Kann mir jemand einen zuverlässigen, alternativen Schrauber in oder um München nennen? Oder gibt es gar eine Möglichkeit der Kulanz vom Werk,
    • 7 Antworten
  11. Hallo zusammen, Kann mir jemand sagen was das für eine Meldung ist. Ingo
    • 8 Antworten
  12. Bin seit April diesen Jahres eins nahezu glücklicher Besitzer eines 4200 CC Beim Kauf betrug die Laufleistung 33.000 km, seit dem habe ich 3.000 weitere Kilometer mit dem Wagen zurückgelegt. Technische Mängel zum Zeitpunkt des Kaufs: elektrische Sitzverstellung mit Eigenleben und leichter Kühlwassergeruch außerhalb des Wagens im warmen Zustand. Nach gut 500 km ging die Check-Engine-Lampe an, beim Auslesen gab es eine Fehlermeldung mit dem Kürzel P0431 (siehe Foto). Nach dem Löschen tausche der gleiche Fehler mehrmals wieder auf, oft beim Ampelstopp nach einer Autobahnfahrt.
    • 2 Antworten
  13. Hallo zusammen kann mir jemand weiterhelfen? Mein California hat hin und wieder folgende Fehler alle miteinander, Defekt Manettino, Defekt AVH-Anlage, Defekt CST-Anlage gefolgt von Defekt Motorkontrollsystem. Motor abstellen warten und wieder starten dann ist alles wieder io. Ferrari Werkstatt findet nichts. Die Fehler kommen jedoch nicht immer. Habe die Batterie am Original Ladegerät. Das Klimabedienteil wurde mal getauscht. Danke für eure Infos
    • 11 Antworten
  14. neronederoma

    Ferrari 360 Multiplikativwertgrenze erreicht

    Multiplikativwert grenze erreicht.Was bedeutet das ?! Lmm beide neu,lambda sonde neu.Die viscosini oder Thermofühler? Danke im voraus Vincenzo
    • 15 Antworten
  15. Kurt Schrafft

    Meldung im Aston Martin Vantage Display

    Hallo Liebe User, Ich fahre seit kurzem einen Aston Martin Vantage. Nun habe ich eine Frage an erfahrene AM Fahrer. Im Display meines AM wird der Hinweis "Alarm System Service Require" angezeigt. Wie kann man diesen wieder zurücksetzen? Gruss Kurt
    • 2 Antworten
  16. Hi, bei meinem F360 Spider zeigt mein Tester den Fehler P0600 an, nach dem Löschen springt der Motor kurz an , um nach wenigen Sekunden wieder auszugehen. Es handelt sich um einen Can Bus Fehler. Defekte Stecker und Kabel sind nicht zu finden. Es scheint ein Kommunikationsproblem zwischen den beiden Motorsteuergerät zu sein. Die MIL Leuchte, die Getriebekontrolllampe und ABS Lampe brennen. Kann jemand helfen.
    • 7 Antworten
×
×
  • Neu erstellen...