Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'fehlercodes'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Auto
    • Alfa Romeo
    • Alpina
    • Audi
    • BMW
    • Britische Marken
    • Mercedes
    • US Cars
    • Andere Automarken
    • Oldtimer
  • Themen
    • Ausfahrten & Events
    • Verschiedenes über Autos
    • Technische Probleme
    • Sportwagen Kaufberatung
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Anzeigen-Check
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Vorstellungen / Neumitglieder
  • Luimexs Luimex Diskussionen
  • Capristos Capristo Diskussionen
  • Yachten & Bootes Yachten & Boote Themen

Blogs

  • Blog S.Schnuse
  • Blog Flix
  • Blog HighSpeed 250
  • Blog F40org
  • Blog kkswiss
  • Blog K-L-M
  • Blog double-p
  • Blog FirstCommander
  • Ein alter Ferrari 400 & sein Schrauberlehrling
  • Blog automw
  • Blog merlin007
  • Blog Chris911

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

13 Ergebnisse gefunden

  1. Steg3

    Fehlercode P0152 beim Ferrari 360

    Hallo liebes Forum, bei unserem 360er (Bj. 2001) leuchtet nach kurzer Fahrt die Check-Engine Kontrolleuchte. Das Auslesen mit dem Diagnosegerät zeigt den Fehler "O2 Sensor - Circuit Voltage (Bank2 Sensor 1) Motorstatus zum Zeitpunkt der Störung: Fehlercode P0152, Kraftstoffsystem Status 1: Geschlossene Schleife (verwendet alle Sauerstoffsensoren) Kraftstoffsystem Status 2: Nicht benützt Kann uns jemand von euch weiterhelfen, wir wären sehr dankbar. Liebe Grüße rainer
    • 6 Antworten
  2. Spicehawk

    Diverse Fehlercodes beim Ferrari F430

    Hallo Leidensgenossen habe mir einen Ferrari f 430 Spider gekauft, ein Kindheitstraum habe seit dem leider keine 1000 km gefahren da die Anzeige Slow Down in Rot anzeigt, Abgassystem zu heiß ? Danach Leuchtetet E.Diff das habe ich hoffe ich jetzt im Griff . Jetzt leuchtet der kleine Rote Hobel im Armaturenbrett rechts, hat glaube ich was mit dem Getriebe zu tun, komme leider nicht weiter . Brauche dringend Hilfe !! Gruß
    • 18 Antworten
  3. Hallo zusammen, vielleicht hat schon jemand das gleiche Problem gehabt. Ich fahre einen Porsche 981 C vom Baujahr 2015, in der S-Version. Bei einer längeren Fahrt kam ein Warnhinweis das das PSM ausgefallen sei und ein Werkstattbesuch anstehen würde. Man könne aber weiterfahren wenn man sich an die Auflagen aus dem Handbuch halten würde. Hab ich nicht gemacht sondern den ADAC angerufen. Der hat den Fehlerspeicher ausgelesen und siehe da, kein Fehler vorhanden. Er hat den Fehlerspeicher obligatorisch gelöscht, obwohl dieser leer war. Der nette Mechaniker vom ADAC hat mich dann zum Boschdienst begleitet weil er gemeint hat vielleicht nicht die neueste Software zu haben. Auf der Fahrt zum Boschdienst dann wieder die gleiche Anzeige und nachdem wir dann den Fehlerspeicher wieder ausgelesen haben das gleiche....kein Fehler im Fehlerspeicher enthalten. Neuerliches löschen des Fehlerspeichers obwohl kein Fehler vorhanden war. Dann retour nach Hause und unterwegs wieder die gleiche Meldung. Mittlerweile war ich bei 2 Porsche Zentren. Das gleiche Bild. Die Meldung in gelber Warnschrift liegt an "PSM ausgefallen; Motorsteuerung" aber im Fehlerspeicher ist nichts hinterlegt. Hat vielleicht jemand das gleiche Problem schon einmal gehabt und was ist die Ursache dafür? Weiß jemand woran das liegen könnte und wie man das Problem beheben kann? Neues Motorsteuergerät ist nicht sinnvoll, kann ja dann den gleichen Defekt anzeigen. Danke schon jetzt für Eure Unterstützung!!! HJB
    • 5 Antworten
  4. Hallo , hat jemand Erfahrung mit der Zündanlage des Roadster mit Doppelfunkenzündspulen? Es gibt zwei Phasensensoren je einer für die Rechte und Linke Bank. Zusätzlich ein Sensor vorn an der Schwungscheibe / Kupplung. Nun bemängelt die Motorsteuerung nur die rechte Bank . Wenn ich den Bereich anfahre damit es ruckelt blinkt die Check Engine Lampe Rechts. Die Phasensensoren habe ich kontrolliert, kann aber keine Fehler feststellen. Merkwürdig ist aber auch das der Motor bei höheren Drehzahlen wieder gut läuft. Für mich hört sich das ruckeln so an als ob in dem Moment die Zündfolge nicht stimmt. Auch höre ich ein Rasseln während der Fahrt aus der rechten Bank. Die Phasensensoren sind aber an der linken Bank montiert..... Nun habe ich die Ot Markierungen kontrolliert. Im OT ( PM l S ) steht der "Finger" zwischen den Phasensensoren. Die Nockenwellen Markierungen kann ich aber nicht sehen ohne die Ventildeckel abzubauen. ist das richtig? Hat jemand eine Anleitung für die Kontrolle der Steuerzeiten? Der Motor hat jetzt 43000km gelaufen . Es kann doch nicht sein das die Steuerketten verschlissen sind? Der Roadster müsste doch schon die neuen Kettenspanner haben? Für ein paar Tipps wäre ich sehr dankbar . viele Grüße Christian
    • 1 Antwort
  5. Eine Frage an die Kenner Habe meinen Ferrari F458 Spider in die Winterpause, am 01.11.2020, abgestellt. Nun wollte ich den Wagen starten und hatte das Problem, dass die Motorkontrolle in gelb aufleuchtet und der Wagen Fehlzündungen hat. Habe den OBD ausgelesen und die Info erhalten. P180D Permanenter Fehlercode P180D P0300 P0305 P0301 P0303 Der Wagen nimmt auch kein Gas an. Vor dem Abstellen gab es absolut keine Probleme. Was kann passiert sein ?
    • 7 Antworten
  6. Erikm156

    Zündaussetzer beim AMG C63 m156

    Hey guck Grüße euch, mich habe folgendes Problem: mich hatte einen defekten nockenwellenversteller Einlass Bank 1, dieser wurde beim freundlichen getauscht. Jetzt habe ich folgendes Problem laut SD: 0629 verbrennungsaussetzer 0633 verbrennungsaussetzer Z1 0645 verbrennungsaussetzer Z2 0653 verbrennungsaussetzer Z3 0641 verbrennungsaussetzer Z4 das Auto ruckelt und läuft möglicherweise nicht auf allen Zylindern wenn die Fahrstufe eingelegt wird. Die MKL ist dann auch an. Im Stand läuft er ganz normal. ich bin am verzweifeln und MB weiß auch nicht woran es liegt. bitte helft mir.
  7. Robert1112

    McLaren Vehicle Tracking Störung

    Hallo ich bin neu hier und aus Österreich. Vielen Dank für Ihre Teilnahme an diesem interessanten Forum. Kennt jemand diesen Fehler am McLaren MP4? McLaren Vehicle Tracking Störung? Bitte um eure hilfreichen Antworten! . Grüße Robert
    • 6 Antworten
  8. Hallo Leute, ich hoffe ihr steinigt mich jetzt nicht - habe zwar schon ein Thema hier im Forum gefunden aber meine Frage nicht heraus lesen können. Vielleicht könnt Ihr mir diese hoffentlich beantworten! Kämpfe mit diesen (typischen) Fehlern: P1426 - Tank vent. Valve open P0437 - Katalysator Temperatur Sensor, Zyl.-Reihe 2 - Eingangssignal zu niedrig P0427 - Katalysator Temperatur Sensor, Zyl.-Reihe 1 - Eingangssignal Dachte, dass die Problematik vom Sportauspuff kommt da die Klappenfunktion nicht mehr vorhanden ist. Heute haben wir mal alle Autos mal durchgemessen und dem Gallardo fehlen knapp 80 PS. Es sind keine Weiteren Fehler im Steuergerät hinterlegt bzw. abgelegt! Der Wagen läuft sonst soweit sauber und ordentlich. Kerzen, Stecker usw. ist alles gemacht. Können Sie Fehler das Problem des Leistungsverlustes sein? Ich kann mir schon vorstellen das er im Bauteileschutz fährt und Leistung raus nimmt. Er macht auch gute Rußwolken beim durch beschleunigen das für mich auch nicht so normal ist da er glaub zu fett läuft. Würde dann das hier bestellen: https://www.eurospares.co.uk/parts/lamborghini/gallardo-2004/exhausts/exhuast-system-27317/0r1400030 Könnte das der Grund für die fehlenden PS sein. Danke mal für eure Hilfe. LG Sven
    • 4 Antworten
  9. Hallo, ich mach hier mal ein Thread auf für alle die, die an ihren Gallardos mit der dauerhaft und immer wieder leuchtenden Motorlampe zu kämpfen haben. Mein Gallardo hat dieses Phänomen zum Glück nie. Aber ein sehr guter Freund ärgert sich ständig und wir haben schon vieles probiert um den Fehler zu beheben. Er hat den 520er mit Originalauspuff ohne externe Klappensteuerung. Dennoch hat er folgenden Fehlerspeichereintrag immer wieder kehrend: P1426 - Tank vent. Valve open P0437 - Katalysator Temperatur Sensor, Zyl.-Reihe 2 - Eingangssignal zu niedrig P0427 - Katalysator Temperatur Sensor, Zyl.-Reihe 1 - Eingangssignal Ihr könnt hier eure Fehlercodes gerne auch mal posten. Evtl. gibt es zusammenhänge und man kommt mal auf die Ursache drauf. Ab Werk / Auslieferung war der Fehler sicherlich nicht vorhanden. Und wie hier so oft angesprochen am manuell verstellbaren offenen Klappenauspuff liegt es auch nicht (siehe meinen Kumpel seinen Gallardo). Wir sind über eure Fehlercodes gespannt und wir bleiben weiter an einer Behebung des Fehlers dran.
    • 46 Antworten
      • 7
      • Gefällt mir
  10. Hallo Fahrspaß-Gemeinde, ich fahre nun seit einem Jahr einen 458 Italia. Ich nutze ihn sehr selten, da wenig Zeit. Nun habe ich doch tatsächlich nach 15.000 km den Fehler "kar-temp, bitte langsam in die nächste Werkstatt fahren" im Display. Es deutet also auf das hinreichend bekannte Krümmer-Problem hin, obwohl dies eigentlich doch nur der 430 hatte? Ich war noch nicht beim Freundlichen. Nun meine Fragen an Euch: Kann mir jemand einen zuverlässigen, alternativen Schrauber in oder um München nennen? Oder gibt es gar eine Möglichkeit der Kulanz vom Werk, da so wenig km (allerdings EZ 2014)?? Würde mich sehr freuen, wenn mir jemand helfen kann. sportliche Grüße adabei
    • 7 Antworten
  11. Hallo zusammen, ich bin neu hier im Forum und schreibe zu meinem im Juni (im Tausch) erworbenen 348 TS. Mittlerweile habe ich ca. 1000km damit gefahren. Bis auf die bekannten Macken (z.B. 2. Gang) soweit alles i.O. Vorgestern ist mir leider zuerst die Klimabedienung bei Start ausgefallen (alles dunkel) und als der Km-Zähler von 79999 auf 80000 springen sollte hängt er fest. Kurzes Zucken bei jedem km; er schafft es aber nicht die fünf Ziffern auf einmal zu drehen. Dazu kam noch, dass die Tachonadel zyklisch um ca. +30km/h wackelt - nervt natürlich. Nehme an das hängt zusammen. Hat jemand eine Idee wie ich dem km-Zähler auf die Sprünge helfen kann? mechanisch am offenen Instrument? Klima: die 30A hab ich gecheckt - ist nicht durchgebrannt. Bei Zündung aus messe ich 12V an der Sicherung. Als ich die Zündung angemacht hab: 5,2V! Es scheint das die Zuleitung zur Sicherung irgendwo eine hochohmige Stelle besitzt. Was mir im nachhinein tatsächlich als Vorankündigung des Defekts in den Sinn kommt ist, dass öfters beim Starten die Uhrzeit geresettet war. Denke durch den Spannungseinbruch beim Anlassen in Kombi mit der schlechten Verbindund der Stromversorgung ist das passiert. Die Zuleitung an der Sicherung habe ich dann aufgetrennt, dann Punkt über einen anderen 12V Knoten fremdversorgt. Führte zu dem Ergebnis, dass das Bedienteil wieder läuft. LED leuchten, alle Tasten reagieren, Gebläse lässt sich steuern.... Aber, nun wird der Fehlercode E1 (Innnentempfühler) dauerhaft angezeigt. Der Fühler hat (und hatte schon vorher) sauber Kontakt und zeigt ca. 7kOhm. Kann sich der Fehler aufgrund z.B. Unterspannung eingetragen haben und muss über einen Tester gelöscht werden? Oder liegt ein bekannter Defekt ähnlich des E8 vor, welcher steuergeräteseitig begründet ist? Vielen Dank schonmal für eure Hilfestellung! Matthias
    • 7 Antworten
  12. biker1100

    Fehlerspeicher auslesen

    Hallo! Hat jemand eine genaue Anleitung um die Fehlercodes der motronic 2.7 auszulesen? Was benötige ich dazu? Wie ist die Funktion des Diagnosesteckers bzw. wie muss ich Taster bzw. Led anschliessen? Macht es Sinn die beiden Kontrollleuchten im Armaturenbrett nachzurüsten? Welche Leuchtmittel müssen eingesetzt werden? Über die Suchfunktion habe ich leider nichts konkretes gefunden. Vielen Dank für eure Hilfe. Gruß Mario
    • 2 Antworten
  13. Hi, bei meinem F360 Spider zeigt mein Tester den Fehler P0600 an, nach dem Löschen springt der Motor kurz an , um nach wenigen Sekunden wieder auszugehen. Es handelt sich um einen Can Bus Fehler. Defekte Stecker und Kabel sind nicht zu finden. Es scheint ein Kommunikationsproblem zwischen den beiden Motorsteuergerät zu sein. Die MIL Leuchte, die Getriebekontrolllampe und ABS Lampe brennen. Kann jemand helfen.
    • 7 Antworten
×
×
  • Neu erstellen...