Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'elektrik'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Auto
    • Alfa Romeo
    • Alpina
    • Audi
    • BMW
    • Britische Marken
    • Mercedes
    • US Cars
    • Andere Automarken
    • Oldtimer
  • Themen
    • Ausfahrten & Events
    • Verschiedenes über Autos
    • Technische Probleme
    • Sportwagen Kaufberatung
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Anzeigen-Check
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Vorstellungen / Neumitglieder
  • Luimexs Luimex Diskussionen
  • Capristos Capristo Diskussionen
  • Yachten & Bootes Yachten & Boote Themen

Blogs

  • Blog S.Schnuse
  • Blog Flix
  • Blog HighSpeed 250
  • Blog F40org
  • Blog kkswiss
  • Blog K-L-M
  • Blog double-p
  • Blog FirstCommander
  • Ein alter Ferrari 400 & sein Schrauberlehrling
  • Blog automw
  • Blog merlin007
  • Blog Chris911

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

14 Ergebnisse gefunden

  1. Hallo zusammen, nach langem suchen und reichlichen Überlegungen bin ich vor ca. 3 Wochen stolzer Besitzer meines ersten Ferrari geworden. Gekauft habe ich einen 488GTB mit ca. 17tkm, erste Hand bei einem Ferrari Händler aus den Niederlanden mit 2 Jahren Approved Garantie. Nun zu meinem Problem, nachdem ich das Auto angemeldet habe wurde natürlich erstmal eine grosse Runde gedreht ohne jegliche Vorkommnisse. Anschließend das Fahrzeug in der Garage für 2,5 Tage ohne Batterie Erhaltungsladegerät abgestellt. Beim nächsten Startversuch dann die Ernüchterung, Zündung geht an aber leider keine Startfunktion, dafür leuchteten sämtliche Kontrollleuchten im Display auf. Anschließend habe ich das Ladegerät angeschlossen und am nächsten morgen gleich versucht zu starten. Diesmal mit Erfolg, Auto sprang direkt an und außer die Motor Kontrollleuchte kamen auch keine Fehler mehr. Da ich keine Zeit hatte, habe ich das Ladegerät wieder angeschlossen bis zum Abend. Nun wollte ich mit meinem Sohn eine Runde drehen, Auto problemlos gestartet und ca. 30 Minuten gefahren. Da ich noch eine Verabredung hatte aber etwas zu früh war habe ich das Auto nochmal kurz für 20min vor der Haustüre abgestellt. Als ich wieder losfahren wollte, wieder die Batterie leer. Natürlich wieder Ladegerät angeschlossen, schnell zur Verabredung gefahren mit einem anderen Fahrzeug und nach ca. 3 Stunden wieder ohne Probleme gestartet. Auto schnell in die Garage gesetzt und am nächsten Tag bei Ferrari angerufen, erstaunlicherweise konnte ich sofort zu einem Batterietest vorbei kommen. Nach dem Laden über Nacht sprang das Auto natürlich morgens wieder ohne jegliche Kontrollleuchten an. Auf dem Weg zur Werkstatt keine Probleme bis ich das Licht einschaltete auf der Hälfte der Strecke. Nun blinkte wieder alles an Kontrollleuchten auf was vorhanden war. Der Batterietest ergab dann das die Batterie defekt war, man vermutete Tiefenentladung, wobei ich mir das nach 2,5 Tage nicht vorstellen kann. Beim Tausch der Batterie wurde dann auch festgestellt das die Batterie vor ca. 6-8 Wochen bereits getauscht wurde beim Händler in den Niederlanden. Auf der Heimfahrt keinerlei Fehlermeldungen wobei ich auch nicht das Licht einschaltete. Zuhause angekommen und natürlich gleich das Erhaltungsgerät wieder angeschlossen. Paar Tage später einen Freund im hellen besucht, Auto sprang ohne Probleme an, jedoch auf der Rückfahrt leuchteten wieder sämtliche Leuchten auf nachdem ich das Licht einschaltete. Habe es nun mal öfter ausprobiert, immer wenn ich das Licht einschalte dreht die Elektrik im Fahrzeug durch, bei einem Neustart ( mit ausgeschaltetem Licht) sind alle Fehler wieder erloschen. mich habe natürlich einen Termin beim offiziellen gemacht, allerdings ist dieser erst in 2 Wochen. Vielleicht hat jemand schonmal einen ähnlichen Fehler gehabt? Gruß Philipp
    • 5 Antworten
  2. Hallo. Ich habe zwar einen 928 (Baujahr `78, Schalter) aber es weiß bestimmt jemand Rat. - Mein Auto hatte Jahre gestanden und wurde von einem erfahrenen Schrauber umfangreich technisch revidiert (u.a. überholten Megenteiler eingebaut, überholter Warmlaufregler, neue Einspritzdüsen, neue Unterdruckschläuche etc.) Er war sehr oft an der Zentralelektrik (unter anderem um die Benzinpumpe zu brücken, damit das Krafstoffsystem über eine halbe Stunde mit "Einspritzanlageneiniger" gespült wurde) Jetzt wollte man ihn starten und jetzt plötzlich das. Nachdem man den Zündschlüssel gedreht hatte, ging keine Kontrolleuchte an. Das einzige was passiert ist, dass die Tachonadel ganz langsam bis auf 140 steigt. Dort stehenbleibt und dann langsam wieder bis auf null fällt. - Die Öldruckanzeige geht hoch bis zum Anschlag und bleibt dort. - Was kann das sein ? Gruß, Thorsten
    • 3 Antworten
  3. aichi190

    E-Schaltplan für Ferrari 348

    Hi Kann mir jemand on Euch einen Schaltplan von 348 Ts Bj 92 zukommen lassen. Besonders benötige ich den Plan über die ganze Klimasteuerung. Danke im Voraus Joe
    • 7 Antworten
  4. Jörn vom Norden

    Elektronik? Man weiß ja nicht

    Mein Spyder GT kommt ja nun in die Jahre. Aber er läuft wie ein Käfer. Nur das Verdeck, ... Ich habe in 13 Jahren noch nie die Sicherungen kontrolliert, weiß aber zumindest, wo zwei Sicherungskästen sind😁 Habt Ihr Probleme mit den Elektronen, oder habt ihr das gleiche Glück wie ich?
  5. Mondial 8 Mattes

    Mondial 8 Stromlaufplan

    Bei meinem Mondial 8 gehen die Blinker nicht. Außerdem dem hat jemand Teile der Klimaanlage ausgebaut und diverse Kabel/Stecker hängen in der Luft. Habe das Blinker Relais noch nicht gefunden. Hat jemand eine Idee wo das ist oder noch besser: Stromlaufplan für den Mondial 8 BJ 1982
    • 11 Antworten
  6. Hat einer ein Idee, Habe nen Kurzschluss bei der Instrumentenbeleuchtung, Habe mal das Kabel von dem Dimmer abgezogen, aber immer noch das Problem das die Sicherung durchbrennt. Hängt da noch was anderes mit dran. Gruß Norbert
    • 5 Antworten
  7. habe Ersatz für alldiejenigen welche Probleme mit der Elektrik haben in ihrem Mondial, Testarossa, 328 oder 400. Neu aufgebauter Sicherungskasten, ohne diese minderwertigen Folienplatinen, sondern alles verdrahtet. Da gibt es bestimmt niewieder ein blindes Auge oder ein sich nur manchmal drehender Drehzahlmesser.
    • 13 Antworten
  8. Schteffe

    Suche Schalter für Maserati Mistral

    Hallo Gemeinde, ich bin neu hier und seit Wochen auf der Suche nach Schalter für einen Maserati Mistral Bj. 1968. Da ich zu 99,9% keine originalen mehr bekomme, wäre ich für eure Informationen dankbar, welche Alternativen es gibt,´... Kann ich evtl. andere Schalter (die noch aufzutreiben sind) verwenden, abändern, o.ä., so dass ich diese Schalteinheit wieder einbauen kann und es schön aussieht? Ich bin für jeden Vorschlag dankbar, und wenn ihr diesbezüglich etwas auf Lager habt, einfach anbieten! Danke und Gruß Schteffe
    • 6 Antworten
  9. Hallo, hab ein riesiges Problem mit meinem Porsche Cayenne! Vor einiger Zeit in der Waschstraße ist die motorkontrollleuchte angegangen.. Fehleranalyse: nockenwellenspätverstellung bank2! Gleichzeitig zu den Fehler stand im Bordcomputer auch nur noch Fahrstufe D, parkdistance funktionierte nicht mehr und das Auto hat bei einer Drehzahl von Va. 4500 Umdrehungen/min einfach keine Kraft mehr!( Cayenne s, Bj.2004) Also kickdown oder schnelle Überholmanöver waren nicht mehr möglich.... War in der Werkstatt nockenwellensensoren getauscht, Fehler noch mal ausgelesen, kein Fehler im Motor jedoch kommuniziert das Getriebe nicht mit dem Auto so das noch immer die selben Fehler auftreten! Heute im pz, Wassereinbruch im Fußraum wegen Schiebedach festgestellt... Trockengelegt, Kabel überprüft, aber noch immer keine Reaktion.. Pz meint könnte sich geben wenn ich ihn bisschen fahre, und dann noch mal alles löschen lasse, glaub aber nicht wirklich daran! Kann mir wer helfen? Hat wer schon ähnliche Erfahrungen gehabt? Danke
    • 2 Antworten
  10. Millefahrer

    308 GTS Lenkstock-Elektrikproblem

    Hi zusammen, bin heute von einer Ausfahrt zurückgekommen und musste feststellen, dass sich so ziemlich alle Funktionen der Lensäule abgemeldet haben, dh. Blinker, Lichthupe, und Scheibenwischer reagieren nicht mehr - und die Fensterheber regen sich sinnigerweise auch nicht mehr - Warnblinker und Fahrtlicht funktioniert aber - hat jemand ne Idee? Gruss, Markus
    • 9 Antworten
  11. Ev kennt jemand dieses Problem und kann mir helfen. Seit kurzem habe ich an meinem Ferrari Mondial QV Baujahr 1982 folgenden Effekt: Die Bremslichter leuchten nach dem Starten des Motors auf. (ohne dass ich auf dem Pedal stehe) Beim Bremsen gehen sie aus und am Bordcomputer geht das rote breite Licht auch aus. Alle anderen Lichter und die Blinker arbeiten normal. Nachdem ich den Wagen schon über 15 Jahre fahre kann ich bestätigen dass dieser Effekt ganz neu ist. Es wurden auch keine Bastelarbeiten kürzlich vorgenommen.
    • 7 Antworten
  12. Leserzuschrift

    308GTS hat Startproblem

    Hallo, seit längerer Zeit lese ich hier in diesem informativen Forum mit und muss nun leider selbst einmal die Fachleute um Rat fragen. Ein 78er 308 GTS scheint ein elektrisches Problem zu haben. Beim Startversuch gibt es vom Anlasser her nur ein "Klack", die gesamte Elektrik bricht zusammen - alle Lampen und Funktionen tot. Erst nach wenigen Minuten Wartezeit ist wieder Strom da und wenn man Glück hat klappt es dann auch mit dem Anlassen des Motors, ansonsten muss das ganze Spiel mehrmals wiederholt werden. Alle Steckverbindungen wurden schon überprüft. Hat jemand noch eine Idee? Welches Bauteil schaltet den gesamten Stromkreis ab und nach wenigen Minuten wieder zu? Gruß
    • 19 Antworten
  13. GUDI

    Countach Zündanlagen

    Hallo alle zusammen. Als wissbegieriges Wesen und potentieller Kaufinteressent eines Countach QV, verfolge ich intensiv die Gesprächsrunden in einzelnen Foren. Ist denn die original Anlage nun wirklich so schlecht ? oder, gilt dies nur für die US Versionen? Bringt also demnach eine neue Zündanlage die Vorteile,die man von solch horrenden Kosten erwarten darf ? $2000 oder mehr für ein paar E-Bauteile die man im Elektronikfachhandel für "wenige " Sous kriegt, das müsste doch die Lambo Gemeinschaft auf die Strasse bringen!! Oder bin ich ein ahnungsloser Nichtswisser ? Danke im Voraus für eure Wissensteilung. Gudi
    • 25 Antworten
  14. DexOne

    Gallardo kein Strom mehr da - Hilfe

    hi habe gestern mein gallardo starten wollen und nach der zündstellung beim starten hat es patsch gemacht und der komplette strom ist weg anzeigen von tank und temperatur sind stehen geblieben in der mitte, alle sicherungen wurden kontroliert selbst die in dem kleinen weißen kasten alle sind ok batterie ist auch voll wer kann mir helfen adac hat auch kein plan mehr, haben alles versucht!!!!
    • 8 Antworten
×
×
  • Neu erstellen...