Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'ölverbrauch'".



Erweiterte Suchoptionen

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Auto
    • Alfa Romeo
    • Alpina
    • Audi
    • BMW
    • Britische Marken
    • Mercedes
    • US Cars
    • Andere Automarken
    • Oldtimer
  • Themen
  • Off-Topic Diskussionen
  • Luimexs Luimex Diskussionen
  • Capristos Capristo Diskussionen
  • Leasing Angebotes Leasing Diskussionen

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

5 Ergebnisse gefunden

  1. Hallo, wie in einem anderem Thread geschrieben, habe ich einen Ferrari 360 Handschalter mit 80.000km Laufleistung gekauft. Dieser macht nun leider Probleme. Beim Kaltstart sägte der Motor für ca. 1-2 Minuten und hat dabei ein wenig weiß aus dem Auspuff gequalmt. Das Auto sprang immer sofort an, hatte Leistung und der Motor lief gleichmäßig. Ich habe das Auto so 2 Wochen und 1500Km bewegt. Wenn ich ein Auto kaufe, gehe ich immer auf Nummer sicher und tausche alle Flüssigkeiten und Riemen usw. aus. So auch in diesem Fall. Nach diesen Arbeiten ist das sägen und qualmen viel stärker geworden. Nach ca. 3 Minuten ist alles vorbei. Das Auto fährt nach wie vor völlig normal, Beschleunigung, Laufruhe alles wie vorher. Als Motoröl habe ich das Shell 10W60 genommen und 9,2L. eingefüllt. Auf Empfehlung habe ich vor dem Ölwechsel 2 Dosen Liqui Moly Motor Clean eingefüllt und den Motor damit 15 Minuten laufen lassen. Zu dem Frischöl noch das Liqui Moly Ceratec Additiv. Ich habe den Wagen mit roter Nummer eine Woche so bewegt, bis auf die beschriebenen Probleme, fährt der Wagen völlig normal. Allerdings ist der Ölstand leicht abgesunken, was ich wegen des Qualmens schon befürchtet hatte. Ich habe den Ventildeckel abgenommen und festgestellt, das an den Luftrichtern viel Öl steht. Bin nun wenig ratlos und es stelle sich mehrere Fragen: 1. Hat das Motor clean die Schaftdichtungen angegriffen, das nun Öl nach dem abstellen in den Brennraum gelangt und das qualmen beim nächsten Kaltstart verursacht? 2. Verträgt sich das Ceratec nicht mit dem Motoröl? 3. Ist das normal das soviel Öl im Luftsammler steht? Wenn nein mögliche Gründe? 4. Was am schlimmsten wäre, Fehler an den Steuerzeiten. Die alten Zahnriemen waren neu, da ich schon Ersatz gekauft hatte, habe ich sie trotzdem gewechselt. Das Spezialwerkzeug dafür habe ich nicht. Ich habe mir kleine Farbmarkierungen vorher angebracht, diese sind nach dem Tausch exakt wie vorher. Wie oben geschrieben läuft der Motor nach 3 Minuten normal und hat die gewohnte Leistung. 5. Das Öl im Luftsammler kann nur über die hinteren Schläuche dorthin gelangen. Könnte eventuell die Kurbelgehäuseentlüftung zu sitzen, das der Überdruck das Öl dorthin rein drückt? Vielleicht hatte jemand schon mal die gleiche Problematik und kann weiterhelfen.
    • 15 Antworten
  2. ** HILFE ** Mein Lambo verbraucht zuviel Öl: 3L auf 1.000km. 5W40 Catrol Titanium FST. Hallo liebe gemeinde wie oben schon geschrieben, ich bin meist damit beschäftigt den Heck von meinem Wagen von Öl-Abgasablagerungen zu säubern. der Wagen hat schon jetzt 140tkm. gefahren. Original Motor. Alles ist TipTop. Kürzlich hatte mir 1-5 + 6-10 block wegen Lambdasonden angezeigt. ich habe alle 4 Sonden vom Kat getauscht. Fehler ist weg. jetzt neue Fehler: P1314. Also werde ich auch den Abgasdrucksensor tauschen. Damit ist es auch bestimmt erledigt. NUN DIE FRAGEN: 1.) was hat die enorm hohe Ölverbrauch an sich?! Ist das bei der Laufleistung normal? 2.) wenn ich jetzt auch den Abgasdrucksensor tausche, ist es dann eine Frage der zeit daß die o.g. Fehler wieder auftauchen? eben halt wegen der hohem ölverlust???? 3.) muss ich dann jetzt/bald die Katalysatoren tauschen? oder ist der Grund eigentlich der Kat selbst weil eben wegen zu hohem ölverlust diese zugelaufen sind?! 4.) kennt jemand einen gute fairen ehrlichen LamboWerkstatt in NRW, am liebsten im Ruhrgebiet? 5.) Nutzt das einsetzten von 10W60 um ölverlust zu reduzieren? oder was schlägt Ihr dazu vor? DANKE für Euere Support und Antwort. Christoph
    • 16 Antworten
  3. Johannes_124

    328 - wie viel Öl verbraucht ihr?

    Liebe Forengemeinde, ich hoffe, ihr könnte den schon lange andauernden Sommer dieses Jahr genießen und seid entsprechend mit euren Flitzern unterwegs? Mich würde mal interessieren, wie viel Öl ihr ca. verbraucht? Habe einen Liter nachgefüllt vor acht Wochen und nun, 1.500km später, scheint er wieder einen guten halben/dreiviertel Liter zu wollen. Viel? oder normal? Ich messe immer bei kaltem Motor (wurde mir mal so empfohlen) = richtig? Wünsche euch gute Fahrt an diesem Sommerwochenende:-) Johannes
    • 13 Antworten
  4. gelber engel

    ÖL tanken - Benzin nachfüllen

    Der Gallardo (Spyder 2006) brennt nahezu 3l Öl Agip Sint 5w40 auf 1000km, sodaß Öl Einfüllen und Reinigen der Heckschürze schon ein Ritual sind. welche Ursache ist möglich ? Behebbar? Welche Kosten sind zu erwarten ? 70000 km Fahrspaß auf dem Buckel. Letztlich wird dem Leider Geil Auto aber alles verziehen !
    • 11 Antworten
  5. schmizolino

    Ölverbrauch beim Gallardo

    Hallo zusammen Habe mir nebst dem Diablo nun auch einen Gallardo gekauft. Baujahr 2004 (ich weiss) und Handschalter (weiss ich auch) danke schon für die Blumen Aber ich finde für den "Alltag" nach der Arbeit ein Eis kaufen gehen reicht das völlig aus. Frage betr. Oel und Oelverbrauch Habe gelesen dass die Mechaniker auf 10W60 schwören und im Handbuch steht was von 20W50. Mir ist aufgefallen, dass mein Gallardo relativ viel Oel braucht, messe auch richtig mit 2000rpm und 10 sek Standgas aber bin immerwieder am Nachfüllen. Mein Auto hat noch keine 30'000km und war bisher 4x im Lamboservice (also kein Wartungsstau), Bei Vollast kommt auch mal schwarzer rauch... Ich hoffe da war das falsche Oel drin, welches evtl zu dünnflüssig ist und gleich wieder verbrannt? (weil 20W50 ist ja schon fast so dick wie Honig) und denke nicht dass Ohne Grund das 20W50 im Handbuch steht. Hat jemand Erfahrungen gemacht welches Oel und kann mir Angaben zum Oelverbrauch geben? Hoffe nicht dass die Kolbenringe, geschweige denn die Zylinderwände futsch sind Liebe Grüsse
    • 12 Antworten
×
×
  • Neu erstellen...