Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'motor'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Auto
    • Alfa Romeo
    • Alpina
    • Audi
    • BMW
    • Britische Marken
    • Mercedes
    • US Cars
    • Andere Automarken
    • Oldtimer
  • Themen
    • Ausfahrten & Events
    • Verschiedenes über Autos
    • Technische Probleme
    • Sportwagen Kaufberatung
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Anzeigen-Check
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Vorstellungen / Neumitglieder
  • Luimexs Luimex Diskussionen
  • Capristos Capristo Diskussionen
  • Yachten & Bootes Yachten & Boote Themen

Blogs

  • Blog S.Schnuse
  • Blog Flix
  • Blog HighSpeed 250
  • Blog F40org
  • Blog kkswiss
  • Blog K-L-M
  • Blog double-p
  • Blog FirstCommander
  • Ein alter Ferrari 400 & sein Schrauberlehrling
  • Blog automw
  • Blog merlin007
  • Blog Chris911
  • Blog madek1974
  • Blog 911cg
  • Blog AlexP
  • Blog martin588
  • Suche BMW Z1 Blinker Gläser

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

  1. Mi16

    Motor startet nicht

    Guten Morgen zusammen, Ich habe gerade einen F355 Spider eines Freundes bei mir, anfangs hatte er an 1-2 Zylinder aussetzer, als er bei mir war schaute ich welche Zylinder aussetzer hatte und da waren es schon 4-Zyl. die aussetzer hatten, jeweils zwei pro Bank. da die Funken an den Kabeln überschlugen und ich beschädigung an den Kabeln sah, habe ich einen neuen Kabelsatz Bestellt und Verbaut, Jetzt Startet er gar nicht mehr. Interessant finde ich die Zünspule, siehe Bild...Die Zündfolge von Zyl. 5-8 stimmen laut dem Guss und dem Kleber nicht überein. Was stimmt denn jetzt?
    • 38 Antworten
  2. Hallo liebe 348er Freunde! Letztes Jahr bei diesem 348er zugegriffen (Foto) und mehr als begeistert! Ende letztes Jahr als es schon kalt und feucht war konnte ich nicht widerstehen und holte ihn zu einer Ausfahrt raus. Leider habe ich mir dabei ein Problem eingefangen und würde mich freuen, wenn ich Tipps von Euch zur möglichen Fehlerursache bekommen könnte. Aufgetreten ist das seitdem vorhandene Problem als beim Beschleunigen (auf leicht feuchtem Untergrund) ich denke eine Traction-Control (falls vorhanden) eingegriffen hat. Gleich danach war deutlich Leistung weg und man hörte ab- und an eine Fehlzündung. Ich konnte dann auch noch starten und zurückfahren, aber eben mit wenig Power und man musste aufpassen dass er nicht abstirbt. Plan war, im Frühjahr Werkstatt zu konsolidieren, aber gestern konnte ich trozt Minusgraden in Wien nicht umhin und versuchte ihn in der Garage zu starten. Er sprang mit Müh und Weh an, lief aber nicht wirklich und wenn ich vorsichtig Gas geben wollte, starb er ab. Ich bin mir nicht sicher, ob ich ihn wenn es etwas wärmer ist überhaupt zum Laufen kriege um in die Werkstatt zu fahren – auch nicht, ob ich es dann überhaupt erst versuchen sollte oder lieber nicht? Ich hatte vorher auch in diesem ausgezeichneten Forum hier recherchiert und hoffte (oder hoffe immer noch), dass es einer der Vascovinis ist, weil es ja feucht war. Da es nun in der Garage nicht feucht war, schwinden aber meine diesbezüglichen Hoffnungen. Und leider war ich nicht in der Lage, die Vascovinis überhaupt zu finden: Wo sind diese denn montiert? Jeder Tipp wäre sehr hilfreich! Was mich auch beunruhigt ist, dass die Slow-Down Lampe nicht leuchtet (also beim Starten leuchtet sie, die Lampe selbst also funktioniert) und generell keine Störung in den Armaturen angezeigt wird (oder ich diese übersehe). Was mir damals beim Nachhause fahren auffiel war, dass der Drehzahlmesser oder ich glaube sogar der Tacho(!?!) gesponnen hat, also sicher nicht richtig angezeigt hat, sondern ruckartig hin- und her sprang! Eine vage Vermutung als absoluter Laie wäre auch, dass eventuell ein Kat wirklich hinüber ist und vielleicht was verstopft. Dies auch deshalb, weil ich bei der vorletzen Ausfahrt auch vom Auspuff her ein leichtes Scheppern bei gewissen Drehzahlen hörte, was vorher nicht vorhanden war. Es ist übrigens auch eine Capristo-, glaube ich, Anlage mit Klappe verbaut. Worauf tippt ihr? Was könnte ich (blutiger Laie, keine Grube oder Hebebühne in Garage) versuchen? Gibt es in Wien oder Umgebung auch einen Mechaniker, der sich mit Ferraris auskennt und (gegen Bezahlung) vorbeikommen würd? Ich habe da mal ein Gerücht gehört, was aber nur ganz leise wie ein Staatsgeheimnis zugeflüstert wurde. Und natürlich auch, welche Ferrariwerkstatt Orstkundige empfehlen würden, ggf. mit Kontaktpersonen eures Vertrauens? Danke schon im Voraus! Harry P.S.: Ich freue mich schon sehr auf das Frühjahr und möchte meinen 348er bis dahin wieder fit bekommen - habe schon echte Entzugserscheinungen, weil es einfach verdammt viel Spaß macht damit zu fahren!
    • 26 Antworten
  3. biker1100

    Reparaturanleitung 348 GT/GTS gesucht

    Habe einen 348 GTS und möchte den Zahnriemen wechseln. Gibt es für die GT/GTS Typen eine Ergänzung zur normalen Reparaturanleitung? Durchführung ist klar, aber mir geht es um evtl. andere Steuerzeiten die der Motortyp hat, gegenüber den TB/TS Modellen. Gruß Mario
  4. Gumo

    Essen Motor Show 2016

    Hier ein paar nette VIdeos aus Essen: Transformer Male / Female Lamborghini Aventador - Liberty Walk Audi RS3 LMS - Essen Motor Show 2016 Ford Focus RS ACSchnitzer ACL2 (F82) Gulf Porsche 911 GT3 RS (991)
  5. Der elektromotorische Antrieb der Scheinwerferklappen ist naturgemäß auch gealtert und geht gerne nicht. Klar, man kann die Klappen auch mit einer Kurbel betätigen, das sieht dann aus,als ob man eine Anlaßkurbel bei einem Auto aus der Messing Ära betätigen würde. Macht sich aber irgendwie schlecht, vor und nach jedem Tunnel anzuhalten und die Klappen runter oder hoch zu kurbeln. Die Originalmimik ist komplex und anfällig, nicht nur in Bezug auf den Motor. Sie umfasst neben dem eigentlichen Motor einen Thermoabschalter, zwei Endpositionsschalter, ein Zeitrelais (schaltet für eine vorgegebene Zeit Strom auf den Motor) und den Taster für die Betätigung (Ruhe-0, Tasterfunktion beidseitig der 0-Position für rauf und runter). Selbst wenn der Motor in Ordnung ist, das ganze zieht gewaltig Strom, auch weil der Klappenmechanismus nicht ausbalanciert ist, ganz im Gegenteil. Zum Anheben der Klappen mus der Antrieb mächtig ackern. Nachdem mein Elektromotor (jedenfalls mit einfachen Mitteln) irreparabel beschädigt war, zunächst Suche nach Originalersatz . Dann Suche nach einem Betrieb, der solche Kleinmotoren überholt . Also dann, es muß eine Ersatzlösung her. Dabei kommt es wesentlich darauf an, dass der Motor bidirektional ist (auch bei Gleichstrommotoren nicht selbstverständlich), mit einer zum Getriebemechanismus passenden Drehzahl unter Last läuft, ausreichendes Drehmoment liefert, möglichst einfach an Stelle des Originalmotors anbringbar ist, und last but not least eine Betriebsspannung von 12 V hat. Gefunden habe ich den Parvalux PM8 mit 4000 UpM http://de.rs-online.com/webdocs/12b5/0900766b812b547f.pdf. Das Ergebnis ist unten im Bild zu erkennen. Es funzt perfekt und als angenehmer Nebeneffekt ist der Stromverbrauch erheblich reduziert. Die elektrische Ansteuerung ist original und funktoiniert wie folgt. Dem Taster sind 2 Relais nachgeschaltet, welche miteinander so verdrahtet sind, dass ein sogenanntes Umpolrelais in der Gesamtfunktion entsteht. In der folgenden Schaltung sind die Relais in der stromlosen Schaltposition dargestellt, also keine der beiden Relaisspulen hat Strom. Dabei ist der Motor mit seinen beiden Anschlüßen and die nach unten weggehenden Leitungen angeschlossen. Der Taster ist mit +12V auf dem Mittenkontakt und beim Drücken in die eine oder andere Richtung werden diese +12V auf den jeweiligen Schaltkontakt geschaltet. Einer davon geht an die nach rechts weisende Leitung im Schaltbild, der andere an die nach links weisende Leitung. P.S.: Der Motor ist nicht plug and play, die Welle muß angepasst und im Stirnwandflansch müssen Gewinde geschnitten werden, geht aber eigentlich ganz easy Das Gummiteil in der Mitte des Fotos, zwischen Motor und Getriebe, ist übrigens keineswegs ein einfacher Gummischlauch, sondern ein Metallelastikelement, welches an beiden Enden drehfeste Aufnahmen aus Metall aufweist (woran die Motorwelle anzupassen ist)
    • 7 Antworten
  6. Leider hab ich ein kleines Problem: Nach einer normalen Linkskurve bei mittlere Drehzahl begann mein Motor/Getriebe/Diff an zu Heulen/Quietschen (hoher Ton als würde ein alter Wasserkocher pfeifen). Das Geräusch würde ich eher im unteren hinteren Bereich einordnen ( es kommt auf jeden Fall nicht von den Riemen vorne, ein Video ist ganz unten dabei). Soweit kann man nicht viel sagen aber das komische an der Sache: Das Geräusch tritt erst nach ca. 10-20km langer fahrt auf (also wenn das Kühlwasser schon ne Weile seine 80°C hatte). In der Stadt kommt es schneller!! Das Geräusch stoppt während des "einkuppelns" Das Geräusch stoppt wenn man ihn unter Volllast setzt (genau solange wie man Gas gibt) Das Geräusch ist im Stand konstant zu hören Das Geräusch ist ebenfalls bei bleibender Geschwindigkeit zu hören (erst beim beschleunigen und bzw. Volllast verschwindet es für den Moment, solange man beschleunigt. Also wenn ich es nicht besser wüsste, würde ich sagen, dass es auf jeden Fall was mit dem Getriebe zu tun hat. Deshalb habe ich gleich für Montag einen Termin für einen Getriebeölwechsel (sollte eh gemach werden). Des weiteren habe ich den Tipp erhalten, dass es das Ausrücklager sein könnte und dieses heute gewechselt. Leider ohne Erfolg, das Problem besteht weiter hin. Fahrezug: Boxster S 06/2000 140tkm 1. Hand Kein nennenswerte Wartungsrückstände Danke im Voraus Zum Schluss noch ein Video, wie sich das Quietschen im Stand anhört.
    • 13 Antworten
  7. Hallo zusammen, ich könnte hier mal was hilfe gebrauchen, nachdem mein Meister mir mit ein Zerlegte 5000 QV Motor hat stehen lassen. Jetzt will ich nicht alle Probleme auf einmal ansprechen, aber ein Anfang gibt's es schon mal. Wer weißt welche Ford Lager als ersatz für die Pleuel- und Hauptlager passen? Es gibt da bei Ford angeblich die Gleiche Lager die von Lambo benutzt worden sind. Wer hilft mir hir und kennt sich mit diese Themen gut aus, weil meine Hände verknoten sich in meine Haare..... Ja, hier hört man ein 'Hilfe'... Ich bedank mich schon mal im voraus, und alle Infos über Kontakte welche Art auch die hilfreich sind, wäre ein Traum. Der motor liegt wie ein Puzzle.
    • 1 Antwort
  8. Hallo miteinander, bei meinem 308 nagte die Zeit mächtig am Herzen und ich schob es schon 2 Jahre vor mir her: Motorrevision ist fällig. Bin eben am zerlegen und vermessen und würde gerne Wissen, ob ihr Erfahrungen mit den Kolbensätzen von Dinoparts oder Superformance habt. Sind die qualitativ ok? Ich meine wirkliche Erfahrung. Auch andere Bauteile, wie Hauptlager, Pleuellager, Ventile ... Was ich bisher von dort so bezogen habe, war immer in Ordnung. Jetzt geht es aber ans offene Herz .... Insgesamt ist immer mein Ziel, die Beschaffung so einfach wie möglich zu halten und nicht bei Hinz und Kunz alles mögliche zusammen zu suchen. Auch bleibe ich gern immer nah am Original, allerdings gibt's ja auch bei Superformance High Compression Kolben - und ich frag mich, ob die eine Option sein könnten, die Grundverdichtung ist ja recht mau. Nur - um ehrlich zu sein - was könnte das bringen -wirklich bringen- solche zu verbauen? (Mal davon abgesehen, ob die Qualität stimmt). Für Hinweise aus Erfahrung wäre ich sehr dankbar, viele Grüße aus Ffm, Michael
    • 30 Antworten
  9. Motor hat 250tKm laut Tacho. Will als nächsten schritt die 3 Kettenspanner wechseln. Hat jemand noch eine Idee. PZ rechnet sich nicht bei 8000€ FunCar also selbst Handanlegen. Klackern beginnt nach dem der Motor warm wird. Leistung ganz normal habe schon von 0W/40 auf 10W/60 umgeölt. Liebe Grüsse ans Forum fritzl
    • 8 Antworten
  10. Hi, hier ein paar Eindrücke der Essen Motor Show 2013. Wer hat geplant auf der Mese vorbeizuschauen? TechArt Porsche Cayman: TechArt Porsche 911 Turbo: Brabus B63S 700 6x6: Brabus E 850: Brabus 850 6.0 Biturbo iBusiness: Lorinser S-class: Manhart MHX5 700: Manhart MH6 700: Manhart MH1 400:
  11. Hallo, hat jemand Erfahrung gsammelt bzw. kann mir weiterhelfen: Fuhr letzte Woche ca. 5 km, dann ging urplötzlich der Motor währnd der Fahrt aus und sprang nicht mehr an. ( Teillastbereich ) Wenn ich eine Blitzerlampe ans Zündkabel anschließe blitzt sie ( Funke wohl da ) Löse ich die Benzinleitung etwas kommt kein Sprit. Schließe ich am Benzinpumpenrelais die Pos. 85 und 87 kurz läuft die Benzinpumpe permanent, springt aber trotzdem nicht an ( ja, Benzinleitung wieder festgedreht ) Kennt jemand Schwachstelle welche das Problem sein könnten? Hallgeber an der Kurbelwelle, Motronic Box hinter Beifahrersitz, Wegfahrsperre hinter Fahrersitz oder andere Bauteile die gerne mal Kaputt gehen !!! Relais sind geprüft und in Ordnung . Alle Sicherungen auch. Danke Markus
    • 27 Antworten
  12. Hallo Zusammen! Ich habe mir vor einigen Monaten einen V8 Gekauft und er hatte bereits 20'000 km auf der Uhr. Seit ich ihn habe bin ich schon 5000Km gefahren. Nun Leuchtet das Abgaskontrollsystem-Lämpchen auf. Im Stillstand höre ich keine komischen geräusche, bei der Fahrt (5Km Nach hause von der Stelle als es aufgeleuchtet ist) war er auch absolut normal, innen wie aussen keine geräusche zu hören. Hat jemand bereits eine erfahrung gemacht damit? Was kann das sein? Fahrzeugdaten: R8 V8 4.2 FSI Jg: 2007/08 25'000Km Service bei 19'800Km Vielen dank im voraus ! MfG AudiR868
    • 42 Antworten
  13. Hallo, das Video zeigt die Reparatur eines defekten Scheibenwischers bei meinem 944 S2: Bei den späten Modellen ist schon der Ausbau des Scheibenwschermotors relativ kompliziert. Das Problem selbst liegt meist an Feuchtigkeit die Rost im Motor verursacht. Das Video gibt eine Anleitung zur Behebung des Fehlers. Viel Spaß, Jürgen
    • 1 Antwort
  14. Hallo zusammen, führe einen Limoservice in BaWü und haben zwei Lincoln Towncar, die wir sehr gut pflegen. Mit der einen haben wir allerdings die letzten Wochen etwas Probleme gehabt. Lagerschaden Lichtmaschine, Verkabelung korrodiert also komplett ersetzt, Zündkerzen Gewinde innen neu und nun trat ein Pfeifen auf. Lokalisiert haben wir den Riemenspanner, der heute gewechselt wurde. Leider immer noch diese Drehzahlabhängige Pfeifen. Nach genauem Abhören des Motors sitzt das Pfeifen vorne im Motorblock, wo die Kette laufen müsste. Natürlich kann man nicht hinein sehen und wir müssten nun den Motorblock vorne öffnen. Je nachdem was dabei raus kommt würde sogar ein Austauschmotor in Frage kommen. Meine Frage: Hattet Ihr bei dem Motor (4,6 Liter V8 von Ford Baujahr 2000, 210 PS), schon einmal derartige Geräusche oder Probleme mit dem Motor? Normal sind diese ja recht standfest, Kollegen haben bereits 600.000 km drauf. Unser Motor hat 336.000 km gelaufen.. nur zur Info... mir würde also eine EInschätzung oder Erfahrungsbericht evtl. helfen... Danke und Grüße Jochen
    • 19 Antworten
  15. Guten Morgen erstmal aus Florida, ich und ein paar Freunde haben uns hier in Florida wo wir arbeiten und leben (zumindest für ein paar Monate) einen Supersportwagen der Marke Toyota zugelegt . Kurz ein paar Eckdaten: Toyota Corolla, Baujahr 1992, mindestens 50-150 PS (so genau weiß ich das jetzt nicht ) 140.000 Meilen. Seit kurzem läuft der Motor öfter heiß, schon nach Kurzstrecken. Also kurzerhand Wasser nachgefüllt und das Problem war beseitigt. Jedoch passiert das selbe nach 1-2 Tagen wieder, Wasser weg, Motor heiß. Nun zu meinem Fachmännischen Urteil: (hab nicht wirklich Ahnung von Motoren usw ) Da läuft das Wasser wohl aus 8) Meine eigentliche Frage: Wie prüfe ich am besten wo das Wasser ausläuft, bzw wo läuft es am wahrscheinlichsten aus und im Optimalfall: Wie kriege ich das ganze repariert? Ich hoffe jemand hat ne ungefähre Ahnung wovon ich spreche und einen Lösungsvorschlag für mich Mit freundlichen Grüßen nach Europa Dominik
    • 2 Antworten
  16. rs4max

    Audi RS4 b7 Motorschaden

    Hallo, habe mir vor 1,5 Jahren einen Audi RS4 B7 Avant neu gekauft. Dieser hat immer relativ viel Öl verbraucht - laut Audi Werkstatt aber noch im Rahmen, da ein sportlicher Motor. Vor 2 Wochen dann beim Anlassen ein starkes Ruckeln und die Kat-Leuchte blinkt auf. Die Audi Werkstatt diagnostiziert Motorschaden - keine Kompression auf einem Zylinder. Das ganze nach 33000 km Laufleistung. Audi hat zwar ohne zu murren den Motor auf Gewährleistung getauscht, aber gefallen hat mir die ganze Sache trotzdem nicht. Hat jemand ähnliche Erfahrungen gemacht, oder weiss jemand etwas über die Haltbarkeit der RS4 B7 Motoren?
    • 20 Antworten
  17. Ein Bekannter von mir sagt das es viele Probleme gibt mit den Lambomotor V10 5.2 FSI im Audi S8 und das viele Motoren frühzeitig revisiert werden müssen. Stimmt das oder sind das Fabel? Wer kann etwas sinvolles dazu sagen?
    • 17 Antworten
  18. Hallo Porsche Freunde ich habe einen 1972 911 2,2l mit einem komplett auseinander gerupften Motor gekauft und habe auch keine ahnung was mit dem motor war und ist... deshalb benötige ich einfach ,ein wenns geht, kommpletten fahrtüchtigen Motor .Natürlich sollte er auch nicht zu teuer sein . Bietet mir auch nur unterböcke an, mir wäre es aber lieber komplett. Schon mal danke auf alle reaktionen. Gruss Orkan1210
  19. Hallöchen, kann mir jemand sagen, wieviel Leistung ein Motor ungefähr am Weg zu den Reifen verliert, also wieviel in Reibung verpufft? Wahrscheinlich kann man das nicht pauschal sagen, aber wenn jemand einige Beispiel hätte, wäre das klasse Ich rede jetzt primär von moderneren Motoren/Fahrzeugen, wobei mich auch interessieren würde wie es bei älteren Fahrzeugen ausschaut
    • 15 Antworten
  20. Veilside

    Welche Motoren sind die besten/haltbarsten?

    HallO! Welche Motoren von Audi sind egtl die besten und haltbarsten? Und von welcher Baureihe?
    • 14 Antworten
  21. Hallo, bin neu hier im Forum. Meine Frage: Alle reden vom "Warmfahren" bis die Öltemperatur bei ca. 80-90°C liegt. Da ich kein Ölthermometer besitze, weiß ich nicht, wann mein Öl nun auf richtiger Betriebstemperatur liegt. Wie korreliert eigentlich Öl- und Wassertemperatur miteinander. Was ist zuerst richtig heiß? Reicht es zu warten bis die Kühlwasseranzeige "senkrecht" steht, bevor man hochdrehen kann? Die M3-Fahrer unter euch müssen da doch Erfahrungwerte haben!
    • 10 Antworten
×
×
  • Neu erstellen...