Jump to content
whatzmyid

Multitronic macht Probleme

Empfohlene Beiträge

whatzmyid   
whatzmyid

Habe einen A4 3,0 Avant mit Multitronic (EZ 03/03). Von Anfang an und im Schnitt einmal pro 1000 km bockt die Multitronic: Ich starte den Wagen, gehe von P auf R und der Automat fängt an laut zu schlagen und das Auto bockt dabei. Es ist so, als will der Automat den R-Gang einlegen, schafft es aber irgendwie nicht. Ich gehe dann kurz zurück auf P und dann wieder auf R und der Spuk ist vorbei.

Die Audi Werkstatt hat so was natürlich noch nie gehabt und die Audi-Datenbank gibt auch nichts her, ach ja im Fehlerspeicher des A4 steht auch nichts.

Seltsamerweise hat meine Schwester (gleiches Auto nur 2 Monate jünger) die gleichen Probleme. Wäre doch wirklich sehr seltsam, wenn wir beide die einzigen Multitronic-Fahrer mit diesem Problem sind.

Hat jemand von Euch die gleichen Probleme oder hat davon gehört?

Für Hilfe und Antworten bedanke ich mich schon mal im Voraus!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Babsi   
Babsi

Hallo,

schon das Steuergeräteupdate gemacht? Eine Hotchannelmeldung an Audi schicken lassen? Denn nur so kann Dir geholfen werden, ist zwar Arbeit für den Audibetrieb aber einfach drauf bestehen.

Cu Babsi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
whatzmyid   
whatzmyid

Auto war deswegen in der Werkstatt. Audi hat neue Software aufgespielt und bis jetzt ist es nicht mehr aufgetreten. Mal schaun, hoffe der Fehler ist jetzt behoben. :wink2:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×