Jump to content
bruchpilot13

Motorsteuerung

Empfohlene Beiträge

bruchpilot13   
bruchpilot13

Guten Morgen Zusammen,

wollte gestern bei dem schönen Wetter mit meinem Ferrari  360 ein Runde drehen. Angelassen, kurz warm laufen lassen und dann sie da, Motorsteuerungssymbol kommt oder ist nicht ausgegangen.

Hatte dieses Problem schon jemand von Euch.

Gruß

Roland

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
F40org CO   
F40org

Ist es beim Fahren geblieben oder nach ein paar km erloschen ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bruchpilot13   
bruchpilot13

bin ca. 3 km gefahren. anzeige ist nicht erloschen.

gruß

roland

leistung ect. ist alles normal

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bruchpilot13   
bruchpilot13

Achtung!!

Es ist schon komisch. Habe den Hauptschalter über Nacht geschaltet. In der Früh war die Motorleuchte erloschen. Bin dan ca. 20 km gefahren, sie ist auch nicht mehr gekommen.

Die Frage ist nur. Warum war sie eigentlich da bzw. warum kommt sie nicht mehr. Irgendwas muß ja sein sonst wäre sie nicht da gewesen.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ce-we 348 CO   
ce-we 348

Doch, das ist normal.

Unsere Fahrzeuge haben ein Eigenleben.:wink:

Der 360 reagiert sehr empfindlich auf Unterspannung. Die kann schon mal eine Motorleuchte auslösen. War bei mir am Anfang auch. Seitdem ich dauerhaft das Batterieerhaltungsgerät anschliesse, habe ich die Leuchte nicht mehr gesehen. :-))!

 

Wenn du ganz sicher gehen willst, kannst du bei Gelegenheit den Fehlerspeicher auslesen lassen.

 

Gruss

Christoph

 

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TaKeTeN   
TaKeTeN

Das Problem hatte ich auch. Bei mir kam die Leuchte aber nach einiger Zeit immer wieder.

Bei mir waren es die Luftmassenmesser, bzw einer. Habe beide gewechselt, da ein vergleichsweise günstiges Ersatzteil.

Wenn du den Batteriehauptschalter umlegst werden aus den Motorsteuergeräten die Fehler gelöscht. Deswegen ist die Leuchte erloschen. Bei defekten LMMs kommt die Leuchte nicht gleich wieder, da das Motorsteuergerät die Abgaswerte auswertet und die Benzinmenge angleicht wenn Gemisch zu fett oder zu mager. Wenn das Steugerät merkt, dass es die Abgaswerte nicht geregelt bekommt wird die Motorkontrollleuchte aktiviert.

 

Grüße

 

Sebastian

bearbeitet von TaKeTeN

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bruchpilot13   
bruchpilot13

Servus  Sebastian bei mir kommt die Motorsteuerung grundsätzlich nur beim anlassen und dann circa nach 1 Minute beim warm laufen lassen vielleicht sollte ich es mit den Luftmassenmesser mal probieren welche hast du damals eingebaut habe im Internet gegoogelt es gibt welche zwischen 40 und 200 € sehen optisch aber genau gleich aus 

bearbeitet von bruchpilot13

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TaKeTeN   
TaKeTeN

Das sind Bosch Teile. Die Nummer steht auf dem Originalteil (0280218012). Ich würde immer Original Bosch kaufen. Bei billigen nachbauten kann es sein, dass falsche Werte geliefert werden, dann bist du soweit wie jetzt.

wenn es noch die ersten LMMs sind dann schadet ein Austausch in jedem Fall nicht. Bei mir waren nach 14 Jahren noch die ersten verbaut.

bearbeitet von TaKeTeN
  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • Ritzi1
      Hallo zusammen,
      ich habe 360er Felgen besorgen können.
      Frage: Benötige ich meine z.Z. verwendeten Distanzscheiben hinten 15mm, Vorne 10mm für die Montage der originalen 360er Felgen? Oder schauen diese dann über die Kotflügel raus? Benötigt man zusätzlich noch die Radschrauben vom 360er oder sogar längere Schrauben? Habe mit den Distanzscheiben und originalen 348 Felgen die originalen 348er Radschrauben verwenden können.
       
      Danke für einen kurzen Hinweis. So muss ich nicht unnötig rumpröbeln und kann mir die nötigen Teile vor der Montage besorgen.  
       
      Gruss aus Zürich  Martin
       
    • E12
      Habe ein paar offene Fragen wegen der Alarmanlage und -sirene, evtl. kann mir diese ja jemand beantworten.
       
           -  Am Stecker der Alarmsirene sind drei Adern. Violett, grün und schwarz, schwarz nehme ich an ist Masse. An welchem Kabel kommt das Signal zum loslegen?
           -  An der Sirene müssten 12V anliegen. Kommt diese Versorgungsspannung vom Alarmsteuergerät, oder direkt aus dem 12V Bordnetz?
           -  Evtl. Sicherungen auf dem Weg zur Sirene?
       
      Problem: Trotz neuer Sirene keine Sirenenfunktion, auch kein Piepton nach dem Anstecken der Sirene. Die Alarmanlage löst aber aus (Warnblinker). Müsste nach meinem Verständnis an der Ansteuerung der Sirene liegen. Also entweder def. Alarmsteurgerät oder die Kabelverbindung zur Sirene.
       
      Anhand der Schaltschemata in den Workshopmanuals kann ich es leider nicht erkennen. Gibt es für den 360 auch einen Stromlaufplan?
       
      Merci schon mal vorab.
    • 221kw914
      Servus und hallo, ich hätte bitte eine Frage. Kann man anhand der Motornummer (*07193*)  die an den "Fahrzeugtafel" eingraviert ist, sagen ob es sich ursprünglich um einen Cleveland 2 oder 4 V Motor gehandelt hat, oder wurden die Pantera grundsätzlich mit 4V Motoren bestückt?  Vielen lieben Dank für Info, angenehmen Aschermittwoch und einen gesunde Restwoche!

    • Wolly 108
      Hallo zusammen,
       
      hätte vielleicht jemand eine Kopie seiner Ferrari 360 Spider CoC Papiere für mich bzw. würde mir eine Solche zusenden wollen
       
      Gruß Wolly
    • fmf355
      Habe  kürzlich einen  F355 gts f1 besichtig .Da  die Batterie leer war wurde das Auto mit einem Starterhilfe gestartet. Es lief etwa eine Minute dann ging er   aus .
      der Verkäufer meinte es liegt an dem schwachen Batterie.Kann das allein der Grund sein?  auch der versuch den gang hochzuschalten  verursachte gleiches.Danke für ihren Antworten.
       

×